<!DOCTYPE html><!--[if IE 8]><html class="no-js ie8" lang="pl"> <![endif]-->
<!--[if IE 9]><html class="no-js ie9" lang="pl"> <![endif]-->
<!--[if IE 10]><html class="no-js ie10" lang="pl"> <![endif]-->
<!--[if (gt IE 10)|!(IE)]><!--> <html class="no-js" lang="pl"> <!--<![endif]-->
<head>
        <!-- Google Tag Manager -->
<script>
    dataLayer = [{
    "zgody_uzytkownika": {
        "google_analytics": true,
        "yield_bird": true,
        "dfp": true,
        "ads_profiling": true,
        "adocean": true,
        "content_stream": true,
        "deep_bi": true,
        "exponea": true,
        "pixel_fb": true,
        "traqli": true,
        "twitter_widget": true,
        "okazjon": true,
        "youtube": true,
        "vimeo": true,
        "xlink": true,
        "tvp_player": true,
        "gemius": true,
        "hotjar": true,
        "plista": true,
        "pixel_dfp": true,
        "google_optimize": true,
        "google_adwords": true,
        "synerise": true,
        "rtb_house": true,
        "performance_analytics": true
    }
}];
</script>
<script>
    (function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5ZRQG4');
</script>
<!-- End Google Tag Manager -->    <meta charset="utf-8">
    <title>Agnieszka Radwańska urządziła Baby Shower i zdradziła płeć swojego dziecka! Chłopiec czy dziewczynka? - Telemagazyn.pl</title>    <meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;d-tm.ppstatic.pl&#x2F;kadry&#x2F;f2&#x2F;9b&#x2F;02f2d870fbf7331bc9aaa5ec52f1.1000.jpg">
<meta name="keywords" content="agnieszka&#x20;radwa&#x0144;ska,dzieci&#x20;gwiazd">
<meta name="description" content="Agnieszka&#x20;Radwa&#x0144;ska&#x20;wkr&#xF3;tce&#x20;po&#x20;raz&#x20;pierwszy&#x20;zostanie&#x20;mam&#x0105;.&#x20;Najlepsza&#x20;polska&#x20;tenisistka&#x20;urz&#x0105;dzi&#x0142;a&#x20;Baby&#x20;Shower&#x20;i&#x20;zdradzi&#x0142;a&#x20;p&#x0142;e&#x0107;&#x20;swojego&#x20;dziecka&#x21;&#x20;Ch&#x0142;opiec&#x20;czy&#x20;dziewczynka&#x3F;">
<meta name="robots" content="index,&#x20;follow">
<meta name="viewport" content="width&#x3D;device-width,&#x20;initial-scale&#x3D;1.0,&#x20;user-scalable&#x3D;no">
<meta name="og&#x3A;description" content="&amp;nbsp&#x3B;">
        <link href="https&#x3A;&#x2F;&#x2F;www.telemagazyn.pl&#x2F;artykuly&#x2F;agnieszka-radwanska-urzadzila-baby-shower-i-zdradzila-plec-swojego-dziecka-chlopiec-czy-dziewczynka-82928.html" rel="canonical">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;g&#x2F;favicon.ico&#x3F;v&#x3D;146" rel="icon" type="image&#x2F;ico">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;normalize.css&#x3F;v&#x3D;146" media="screen" rel="stylesheet" type="text&#x2F;css">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;foundation.css&#x3F;v&#x3D;146" media="screen" rel="stylesheet" type="text&#x2F;css">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;style.css&#x3F;v&#x3D;146" media="screen" rel="stylesheet" type="text&#x2F;css">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;pp-ads&#x2F;ppa-lib&#x2F;ppa_slot.css&#x3F;v&#x3D;146" media="screen" rel="stylesheet" type="text&#x2F;css">
<!--[if lt IE 11]><link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;ie.css&#x3F;v&#x3D;146" media="style&#x2F;css" rel="stylesheet" type="text&#x2F;css"><![endif]-->
    <script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;jquery.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;jquery-ui.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript">
    //<!--
    
            if (!window._ppAds) {
                var _ppAds = {};
            }
            _ppAds.debug = false;
            _ppAds.verbose = false;
            _ppAds.profiling = {isAllowed: true};_ppAds.dictionary = {"slot_names":{"tele1":"boxtele1","tele2":"boxtele2","tele3":"boxtele3","tele4":"boxtele4","tele5":"boxtele5","tele6":"boxtele6","hity1":"hitdnia1","hity2":"hitdnia2","hity3":"hitdnia3","hity4":"hitdnia4","hity5":"hitdnia5","hity6":"hitdnia6","layer-wider-kontext":"layerwiderkontext","branding-winiety":"brandingwiniety","bottom-t":"bottomtablet","srodek1-t":"leaderboardtablet","srodek2-t":"middletablet","overlay-t":"overlaytablet","top-t":"toptablet","bottom-m":"bottomweb","middle-m":"middleweb","overlay-m":"overlayweb","top-m":"topweb","intertext":"intertext"}};_ppAds.serviceName = '';_ppAds.sectionName = 'pozostale';_ppAds.dfp = {"enabled":true,"client_id":"134579212","placements":{"gora1":true,"prawa1":true,"prawa2":true,"prawa3":true,"srodek1":true,"srodek2":true,"srodek3":true,"okazjon":true,"layer":true,"layerwiderkontext":true,"tapeta":true,"brandingwiniety":true,"hitdnia1":true,"hitdnia2":true,"hitdnia3":true,"hitdnia4":true,"hitdnia5":true,"hitdnia6":true,"sponsoring":true},"resolutions":{"gora1":[[750,200],[728,90],[750,100],[750,300],[980,200],[980,300],[1,1]],"prawa1":[[300,600],[300,250],[1,1]],"prawa2":[[300,250],[300,125],[1,1]],"prawa3":[[300,250],[300,125],[1,1]],"srodek1":[[750,300],[1,1]],"srodek2":[[750,200],[750,100],[1,1]],"srodek3":[[750,200],[750,100],[1,1]],"okazjon":[[750,600],[750,500],[750,300],[750,200],[1,1]],"layer":[],"layerwiderkontext":[],"tapeta":[],"brandingwiniety":[[1180,100],[1,1]],"boxtele1":[[146,90],[1,1]],"boxtele2":[[146,90],[1,1]],"boxtele3":[[146,90],[1,1]],"boxtele4":[[146,90],[1,1]],"boxtele5":[[146,90],[1,1]],"boxtele6":[[146,90],[1,1]],"hitdnia1":[[181,223],[1,1]],"hitdnia2":[[181,223],[1,1]],"hitdnia3":[[181,223],[1,1]],"hitdnia4":[[181,223],[1,1]],"hitdnia5":[[181,223],[1,1]],"hitdnia6":[[181,223],[1,1]],"sponsoring":[[1920,170],[1,1]],"bottomtablet":[[300,250],[320,320],[480,480],[600,500],[640,640],[1,1]],"leaderboardtablet":[[728,90],[1456,180],[1,1]],"middletablet":[[300,250],[320,320],[480,480],[600,500],[640,640],[1,1]],"overlaytablet":[[480,480],[1,1]],"toptablet":[[750,100],[750,200],[750,300],[1,1]],"bottomweb":[[320,50],[320,100],[640,100],[640,200],[1,1]],"middleweb":[[300,250],[320,320],[600,500],[640,640],[300,600],[1,1]],"middle2web":[[300,250],[320,320],[600,500],[640,640],[1,1]],"overlayweb":[],"topweb":[[320,50],[320,100],[640,100],[640,200],[1,1]],"nativeweb":[["fluid","auto"]]},"collapseTypes":{"sponsoring":"PPAds.collapseTypes.BEFORE","brandingwiniety":"PPAds.collapseTypes.BEFORE","boxtele1":"PPAds.collapseTypes.BEFORE","boxtele2":"PPAds.collapseTypes.BEFORE","boxtele3":"PPAds.collapseTypes.BEFORE","boxtele4":"PPAds.collapseTypes.BEFORE","boxtele5":"PPAds.collapseTypes.BEFORE","boxtele6":"PPAds.collapseTypes.BEFORE","hitdnia1":"PPAds.collapseTypes.BEFORE","hitdnia2":"PPAds.collapseTypes.BEFORE","hitdnia3":"PPAds.collapseTypes.BEFORE","hitdnia4":"PPAds.collapseTypes.BEFORE","hitdnia5":"PPAds.collapseTypes.BEFORE","hitdnia6":"PPAds.collapseTypes.BEFORE"},"nonStandardGroups":{"gora1":"acceptable_ads","prawa1":"acceptable_ads","prawa2":"acceptable_ads"},"yieldbirdDomain":"telemagazyn.pl","targeting":{"typstr":"artykul","typzas":"artykul","idzas":82928,"tagi":["agnieszka radwa\u0144ska","dzieci gwiazd","Dancing with the stars","rozrywka","gwiazdy","celebryci","sport"]}};_ppAds.dictionary = {"slot_names":{"tele1":"boxtele1","tele2":"boxtele2","tele3":"boxtele3","tele4":"boxtele4","tele5":"boxtele5","tele6":"boxtele6","hity1":"hitdnia1","hity2":"hitdnia2","hity3":"hitdnia3","hity4":"hitdnia4","hity5":"hitdnia5","hity6":"hitdnia6","layer-wider-kontext":"layerwiderkontext","branding-winiety":"brandingwiniety","bottom-t":"bottomtablet","srodek1-t":"leaderboardtablet","srodek2-t":"middletablet","overlay-t":"overlaytablet","top-t":"toptablet","bottom-m":"bottomweb","middle-m":"middleweb","overlay-m":"overlayweb","top-m":"topweb","intertext":"intertext"}};_ppAds.serviceName = '';_ppAds.sectionName = 'pozostale';_ppAds.script = {"enabled":true,"placements":{"intertext":true},"urls":{"intertext":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*86986e42e2ec6cf638c70d7aef258785&prefix=pp"}};
    //-->
</script>
<script type="text&#x2F;javascript">
    //<!--
    if (!window._ppAds) var _ppAds = {};
                _ppAds.debug = { adsOn: true, verbose: false, placementDebug: false };
    //-->
</script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;contentstr.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;fixedService.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;gallery.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;mousetrap.min.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;floating-video&#x2F;floatingVideo.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" async="async" src="&#x2F;&#x2F;jscdn.yieldbird.com&#x2F;93e81762-ef4f-4745-a187-47dfabea9b59&#x2F;yb.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;lib&#x2F;atmndb&#x2F;v1.0.0&#x2F;js&#x2F;ads&#x2F;gemius&#x2F;g.ad.adserver.adsrv&#x2F;reklama.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;lib&#x2F;detectors&#x2F;v1.3.1&#x2F;js&#x2F;eyeo.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" async="async" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;lib&#x2F;ppa&#x2F;v2.39.3&#x2F;js&#x2F;main.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;pp-ads&#x2F;ppa-slots.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;modernizr.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;Hyphenator&#x2F;Hyphenator.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;Hyphenator&#x2F;patterns&#x2F;pl.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;scripts.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;foundation.min.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;jquery.barrating.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;programRating.js&#x3F;v&#x3D;146"></script>
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;cdnjs.cloudflare.com&#x2F;ajax&#x2F;libs&#x2F;html5shiv&#x2F;3.6.2&#x2F;html5shiv.js&#x3F;v&#x3D;146"></script><![endif]-->
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;s3.amazonaws.com&#x2F;nwapi&#x2F;nwmatcher&#x2F;nwmatcher-1.2.5-min.js&#x3F;v&#x3D;146"></script><![endif]-->
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;html5base.googlecode.com&#x2F;svn-history&#x2F;r38&#x2F;trunk&#x2F;js&#x2F;selectivizr-1.0.3b.js&#x3F;v&#x3D;146"></script><![endif]-->
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;cdnjs.cloudflare.com&#x2F;ajax&#x2F;libs&#x2F;respond.js&#x2F;1.1.0&#x2F;respond.min.js&#x3F;v&#x3D;146"></script><![endif]-->
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;requirejs&#x2F;require.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;ads.js&#x3F;v&#x3D;146"></script></head>
<body class="tm ">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5ZRQG4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script src="//s-tm.ppstatic.pl/js/gemius/g.ad.adserver.adsrv/reklama.js" type="text/javascript"></script>


<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'B9Mw4mLu0zL0WKE8gX7a5ZRLTKMGSjhPUKtdACTvws3.87';
  var pp_gemius_extraparameters = ["typ_strony=artykul","typzas=artykul","idzas=82928"];
  var aofon = typeof gemius_aofon !== 'undefined' && gemius_aofon ? 'adblock-off' : 'adblock-on';
  var ad_standard = 'better_ads';
  var ad_recover = 'none';
  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = 'blocked';
  }

  if (typeof window.pp_adblock_is_off === 'undefined' &&
    typeof window.acceptable_ads_disallowed === 'undefined') {
    ad_standard = 'acceptable_ads';
    ad_recover = 'uponit';
  }

  pp_gemius_extraparameters.push('adblock=' + aofon);
  pp_gemius_extraparameters.push('ads.standard=' + ad_standard);
  pp_gemius_extraparameters.push('ads.recover=' + ad_recover);
  pp_gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
  var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
  gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
  if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
  add(0, function(){pp_gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
    pp_gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>

</script>
<script>
  /* Deep Media Analytics (c) v3.0.6 */
  "use strict";!function(){let t,e;for(;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init",t.appendChild(e)}();

  deep_r(function() {
    var deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
    deep.options.trackconsent = true;
    deep.options.dntignore = true;
    window.deepBi = deep;
    deep();
  });

  function deep_r(f) {
    if (!window.deepTracker || !window.deepTracker.isInitialized()) {
      setTimeout('deep_r(' + f + ')', 9);
    } else {
      f();
    }
  }
</script>
<script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e149ec8c662a5f59fc578ef.js" async="async"></script>
<div id="dfp-sponsoring" class="rkl gora"></div><div id="dfp-brandingwiniety" class="rkl gora"></div><div id="ado-space"></div><header id="gora">
  <div class="row">
    <div class="small-12 columns">
      <a class="logo" href="/">
        <img alt="Program TV - Telemagazyn.pl" title="Program TV - Telemagazyn.pl" src="//s-tm.ppstatic.pl/g/logo.svg">
      </a>
      <nav>
  <ul>
    <li>
      <a href="/">Program TV</a>
    </li>
    <li>
      <a href="/stacje/" class="zPodmenu">Stacje</a>
      <div>
        <div class="listaStacjiMenu">
            <ul>
      <li><a href="/tvp_1/">TVP 1</a></li>
      <li><a href="/tvp_2/">TVP 2</a></li>
      <li><a href="/polsat/">Polsat</a></li>
      <li><a href="/tvn/">TVN</a></li>
      <li><a href="/tvn_7/">TVN 7</a></li>
      <li><a href="/epic_drama/">Epic Drama</a></li>
      <li><a href="/tv_4/">TV 4</a></li>
      <li><a href="/tv_puls/">TV Puls</a></li>
      <li><a href="/tv_puls_2/">TV Puls 2</a></li>
      <li><a href="/tvp3/">TVP3</a></li>
    </ul>
  <ul>
      <li><a href="/tv6/">TV6</a></li>
      <li><a href="/super_polsat/">Super Polsat</a></li>
      <li><a href="/eskatv/">EskaTV</a></li>
      <li><a href="/ttv/">TTV</a></li>
      <li><a href="/polo_tv/">Polo TV</a></li>
      <li><a href="/atm_rozrywka/">ATM Rozrywka</a></li>
      <li><a href="/fokus_tv/">FOKUS TV</a></li>
      <li><a href="/tvp_abc/">TVP ABC</a></li>
      <li><a href="/tvp_info/">TVP INFO</a></li>
      <li><a href="/tvp_rozrywka/">TVP Rozrywka</a></li>
    </ul>
  <ul>
      <li><a href="/tvp_kultura/">TVP Kultura</a></li>
      <li><a href="/tvp_historia/">TVP Historia</a></li>
      <li><a href="/metro/">Metro</a></li>
      <li><a href="/zoom_tv/">Zoom TV</a></li>
      <li><a href="/nowa_tv/">Nowa TV</a></li>
      <li><a href="/h2/">H2</a></li>
      <li><a href="/wp1/">WP1</a></li>
      <li><a href="/tvp_polonia/">TVP Polonia</a></li>
      <li><a href="/4fun_tv/">4FUN TV</a></li>
      <li><a href="/4fun_dance/">4Fun Dance</a></li>
    </ul>
  <ul>
      <li><a href="/disco_polo_music/">Disco Polo Music</a></li>
      <li><a href="/tvp_hd/">TVP HD</a></li>
      <li><a href="/tvp_seriale/">TVP Seriale</a></li>
      <li><a href="/stopklatka/">Stopklatka</a></li>
      <li><a href="/ale_kino/">ale kino+</a></li>
      <li><a href="/tvn_fabula/">TVN Fabuła</a></li>
      <li><a href="/polsat_film/">Polsat Film</a></li>
      <li><a href="/paramount_channel/">Paramount Channel</a></li>
      <li><a href="/polsat_sport_2/">Polsat Sport 2</a></li>
      <li><a href="/polsat_sport_3/">Polsat Sport 3</a></li>
    </ul>
  <ul>
      <li><a href="/fox_hd/">Fox HD</a></li>
      <li><a href="/fox_comedy/">FOX Comedy</a></li>
      <li><a href="/canal/">CANAL+</a></li>
      <li><a href="/canal_1/">CANAL+1</a></li>
      <li><a href="/canal_film/">CANAL+ Film</a></li>
      <li><a href="/canal_seriale/">CANAL+ Seriale</a></li>
      <li><a href="/cinemax/">Cinemax</a></li>
      <li><a href="/cinemax_2/">Cinemax 2</a></li>
      <li><a href="/canal_family/">CANAL+ Family</a></li>
      <li><a href="/canal_dokument/">CANAL+ Dokument</a></li>
    </ul>
<p><a href="/stacje/">Wszystkie stacje &raquo;</a></p>
        </div>
      </div>
    </li>
    <li class="menuHity">
    <a href="/hity-dnia/" class="zPodmenu">Hity dnia</a>
      <div>
        <ul>
          <li>
            <a href="/hity-dnia/">Hity redakcji</a>
          </li>
          <li>
            <a href="/ranking/filmy/">Ranking filmów</a>
          </li>
          <li>
            <a href="/ranking/seriale/">Ranking seriali</a>
          </li>
          <li>
            <a href="/ranking/rozrywka/">Ranking programów rozrywkowych</a>
          </li>
        </ul>
      </div>
    </li>
    <li>
      <a href="/artykuly/" class="zPodmenu">Aktualności</a>
      <div>
        <div class="menuArtykuly">
          <div class="kategorie">
  <span>Kategorie</span>
  <ul>
          <li><a href="/artykuly/seriale-polskie/">Seriale polskie</a></li>
          <li><a href="/artykuly/tureckie-seriale/">Tureckie seriale</a></li>
          <li><a href="/artykuly/seriale-zagraniczne/">Seriale zagraniczne</a></li>
          <li><a href="/artykuly/netflix/">Netflix</a></li>
          <li><a href="/artykuly/rankingi/">Rankingi</a></li>
          <li><a href="/artykuly/seriale-podobne-do/">Seriale podobne do...</a></li>
          <li><a href="/artykuly/najlepsze-seriale/">Najlepsze seriale</a></li>
          <li><a href="/artykuly/retro-seriale/">Retro seriale</a></li>
          <li><a href="/artykuly/recenzje/">Recenzje</a></li>
          <li><a href="/artykuly/instahistorie/">InstaHistorie</a></li>
      </ul>
</div>
<div class="boksArtykuly">
  <ul>
                <li>
        <div class="boksArtykul">
                                            <a class="zdjecie" href="/artykuly/m-jak-milosc-zmiana-w-obsadzie-czlonkow-rodziny-kingi-i-piotrka-kogo-zabraknie-na-ekranie-82930.html" title="Zmiana w obsadzie członków rodziny Kingi i Piotrka! Kogo zabraknie na ekranie?" style="background-image: url('https://d-tm.ppstatic.pl/kadry/5a/1d/f199b259b5e5ce9a5c7f321ffdf5.360.jpg')">
            <i>M jak miłość</i>
            <span class="tytul">Zmiana w obsadzie członków rodziny Kingi i Piotrka! Kogo zabraknie na ekranie?</span>
          </a>
        </div>
      </li>
                <li>
        <div class="boksArtykul">
                                            <a class="zdjecie" href="/artykuly/elif-selin-sezgin-serialowa-melek-w-serialu-bay-yanls-z-canem-yamanem-kogo-zagrala-82929.html" title="Selin Sezgin - serialowa Melek - w serialu &quot;Bay Yanlış&quot; z Canem Yamanem. Kogo zagrała?" style="background-image: url('https://d-tm.ppstatic.pl/kadry/81/7d/a1b7a9345022118f6063b4ce6c23.360.jpg')">
            <i>Elif</i>
            <span class="tytul">Selin Sezgin - serialowa Melek - w serialu &quot;Bay Yanlış&quot; z Canem Yamanem. Kogo zagrała?</span>
          </a>
        </div>
      </li>
                <li>
        <div class="boksArtykul">
                                            <a class="zdjecie" href="/artykuly/agnieszka-radwanska-urzadzila-baby-shower-i-zdradzila-plec-swojego-dziecka-chlopiec-czy-dziewczynka-82928.html" title="Agnieszka Radwańska urządziła Baby Shower i zdradziła płeć swojego dziecka! Chłopiec czy dziewczynka?" style="background-image: url('https://d-tm.ppstatic.pl/kadry/56/4b/84c2a1643b547d2480e36b9541bf.360.jpg')">
            <i>Dancing with the stars</i>
            <span class="tytul">Agnieszka Radwańska urządziła Baby Shower i zdradziła płeć swojego dziecka! Chłopiec czy dziewczynka?</span>
          </a>
        </div>
      </li>
      </ul>
</div>
          <p><a href="/artykuly/">Wszystkie aktualności &raquo;</a></p>
        </div>
      </div>
    </li>
    <li>
      <a href="/artykuly/film/">Film</a>
    </li>
    <li>
      <a href="/artykuly/seriale/">Seriale</a>
    </li>
    <li>
      <a href="/artykuly/rozrywka/">Rozrywka</a>
    </li>
    <li>
      <a href="/artykuly/sport/">Sport</a>
    </li>
    <li id="menu-wiecej">
      <a class="zPodmenu">Więcej</a>
      <div></div>
    </li>
  </ul>
</nav>
<div class="naglPrawa">
  <em class="pokazWyszukiwarke" title="Pokaż wyszukiwarkę"></em>
  <div class="wyszukiwarka">
  <form action="/szukaj/" method="GET">
  
<div><input placeholder="Wyszukaj..." autocomplete="off" id="f892526" class="query" name="q" value="" type="text"></div>
  
<div><input value="Szukaj" type="submit"></div>
  
</form>
  <div class="hints"></div>
</div>
<script type="text/javascript">
(function ($) {
    var naglowek = $('header#gora');
    var wyszukiwarka = $('#gora .wyszukiwarka form');
    var pokazWyszukiwarke = $('.pokazWyszukiwarke');
    var hint = new searchBoxHints('/ajax/szukaj/', {
        inputSelector: '#gora .wyszukiwarka input.query',
        hintsDestination: '#gora .wyszukiwarka .hints',
        activeClass: 'aktywny',
    });

    hint.on('inputHints:open', function () {
        naglowek.addClass('rozwiniete');
    });

    pokazWyszukiwarke.on('click', function () {
        naglowek.toggleClass('rozwiniete');
        if (naglowek.hasClass('rozwiniete')) {
            $('#gora .wyszukiwarka input.query').trigger('focus');
        }
        return false;
    });

})(jQuery);
</script>
<script type="text/javascript">
(function ($) {
  $('#gora .wyszukiwarka input.query').on('keyup', function () {
    var query = $('#gora .wyszukiwarka input.query').val().replace(/@|%40|%(25)*40/, "");
    $('#gora .wyszukiwarka input.query').val(query);
  });
}(jQuery));
</script>  <div class="konto">
        <a href="/uzytkownik/logowanie/">Zaloguj</a>
      </div>
</div>
<script type="text/javascript">
(function ($) {
  var headerGora = $('header#gora');
  $('nav .zPodmenu').each(function (idx, elem) {
    var $elem = $(elem);
    submenu($elem.parent(), '> a', '> div', headerGora);
  });
  submenu($('.naglPrawa .konto'), 'span', 'ul', headerGora);
}(jQuery));
</script>
    </div>
  </div>
</header>
<script type="text/javascript">
floatingMenu('#gora', 'div.rkl.gora', 'scrolled');
</script>
<div id="dfp-gora1" class="rkl ppa-kontener"></div><div id="cr-gora1" class="rkl ppa-kontener"></div><div id="dfp-topweb" class="rkl ppa-kontener mobile"></div><div id="dfp-toptablet" class="rkl ppa-kontener mobile"></div><nav class="breadcrumb">
  <div class="row">
    <div class="column">
      <b>Jesteś tu:</b>
        <ol itemscope="" itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
            <a href="/" itemprop="item"><span itemprop="name">Telemagazyn.pl</span></a>
      <meta itemprop="position" content="1" />
          </li>
        <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
            <span class="tuJestes" itemprop="name">Agnieszka Radwańska urządziła Baby Shower i zdradziła płeć swojego dziecka! Chłopiec czy dziewczynka?</span>
      <meta itemprop="position" content="2" />
          </li>
      </ol>
    </div>
  </div>
</nav>
    

    
<script>
  dataLayer.push({"event": "technicalTags", "technicalTags": ["Dancing with the stars","rozrywka","gwiazdy","celebryci","sport"] });
</script>
<section class="dwieKolumny prawaZnika">
  <div class="row">
    <div itemscope itemtype="http://schema.org/NewsArticle" id="artykul" class="column">
      <h1 itemprop="headline">Agnieszka Radwańska urządziła Baby Shower i zdradziła płeć swojego dziecka! Chłopiec czy dziewczynka?</h1>
                  <div class="belkaInfoKontener">
        <div class="spolecznosciowe">
  <div class="addthis_sharing_toolbox"></div>
</div>

        <div class="belkaInfo">
                                  <span class="autorName" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="name" content="Kamila Glińska">
            Kamila Glińska <a href="mailto:k.glinska@polskapresse.pl" class="autorEmail" title="Wiadomość do autora"><i class="icon1-envelop"></i></a></span>
                    <span itemprop="datePublished" content="2020-06-28 16:19">28.06.2020 16:19, <a href="/artykuly/dancing-with-the-stars/">Dancing with the stars</a></span>
        </div>
      </div>

      <article class="trescArtykulu" id="trescArtykulu">
        <p itemprop="description" class="zajawka">Agnieszka Radwańska wkrótce po raz pierwszy zostanie mamą. Najlepsza polska tenisistka urządziła Baby Shower i zdradziła płeć swojego dziecka! Chłopiec czy dziewczynka?</p>
            <div class="galeria" id="galeria-multimediow">
  <div class="belkaNagl" itemscope itemtype="http://schema.org/MediaObject">
    <h3>Multimedia</h3>
  </div>
  <div class="zdjecieGlowne">
                  <a href="/artykuly/agnieszka-radwanska-urzadzila-baby-shower-i-zdradzila-plec-swojego-dziecka-chlopiec-czy-dziewczynka-82928.html?zdjecie=1"><img itemprop="image" src="https://d-tm.ppstatic.pl/kadry/f2/9b/02f2d870fbf7331bc9aaa5ec52f1.1000.jpg"></a>
            </div>
      <div class="galeriaMiniatury">
      <div class="miniatury">
        <ul>
                    <li title="">
                        <a href="/artykuly/agnieszka-radwanska-urzadzila-baby-shower-i-zdradzila-plec-swojego-dziecka-chlopiec-czy-dziewczynka-82928.html?zdjecie=1" style="background-image: url('https://d-tm.ppstatic.pl/kadry/f2/9b/02f2d870fbf7331bc9aaa5ec52f1.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/f2/9b/02f2d870fbf7331bc9aaa5ec52f1.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/agnieszka-radwanska-urzadzila-baby-shower-i-zdradzila-plec-swojego-dziecka-chlopiec-czy-dziewczynka-82928.html?zdjecie=2" style="background-image: url('https://d-tm.ppstatic.pl/kadry/70/c1/7748525cdbb12f6d159c0f677d2f.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/70/c1/7748525cdbb12f6d159c0f677d2f.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/agnieszka-radwanska-urzadzila-baby-shower-i-zdradzila-plec-swojego-dziecka-chlopiec-czy-dziewczynka-82928.html?zdjecie=3" style="background-image: url('https://d-tm.ppstatic.pl/kadry/a8/77/fdbdd416202a447df33a5a99eb54.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/a8/77/fdbdd416202a447df33a5a99eb54.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/agnieszka-radwanska-urzadzila-baby-shower-i-zdradzila-plec-swojego-dziecka-chlopiec-czy-dziewczynka-82928.html?zdjecie=4" style="background-image: url('https://d-tm.ppstatic.pl/kadry/76/c3/24f76fc8256ed07fe533de227856.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/76/c3/24f76fc8256ed07fe533de227856.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/agnieszka-radwanska-urzadzila-baby-shower-i-zdradzila-plec-swojego-dziecka-chlopiec-czy-dziewczynka-82928.html?zdjecie=5" style="background-image: url('https://d-tm.ppstatic.pl/kadry/7e/5a/b51aa19718d6df0d7939e560e83a.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/7e/5a/b51aa19718d6df0d7939e560e83a.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/agnieszka-radwanska-urzadzila-baby-shower-i-zdradzila-plec-swojego-dziecka-chlopiec-czy-dziewczynka-82928.html?zdjecie=6" style="background-image: url('https://d-tm.ppstatic.pl/kadry/07/76/f3da78ff1df8e3d9852de9d28bcd.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/07/76/f3da78ff1df8e3d9852de9d28bcd.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/agnieszka-radwanska-urzadzila-baby-shower-i-zdradzila-plec-swojego-dziecka-chlopiec-czy-dziewczynka-82928.html?zdjecie=7" style="background-image: url('https://d-tm.ppstatic.pl/kadry/28/88/073561e6420693a5b719b6bf75a5.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/28/88/073561e6420693a5b719b6bf75a5.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/agnieszka-radwanska-urzadzila-baby-shower-i-zdradzila-plec-swojego-dziecka-chlopiec-czy-dziewczynka-82928.html?zdjecie=8" style="background-image: url('https://d-tm.ppstatic.pl/kadry/29/f6/f0386a695b0cd2906957d93c2605.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/29/f6/f0386a695b0cd2906957d93c2605.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/agnieszka-radwanska-urzadzila-baby-shower-i-zdradzila-plec-swojego-dziecka-chlopiec-czy-dziewczynka-82928.html?zdjecie=9" style="background-image: url('https://d-tm.ppstatic.pl/kadry/03/fd/7df1ea1b4e8b7721eb3e54ec96b7.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/03/fd/7df1ea1b4e8b7721eb3e54ec96b7.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/agnieszka-radwanska-urzadzila-baby-shower-i-zdradzila-plec-swojego-dziecka-chlopiec-czy-dziewczynka-82928.html?zdjecie=10" style="background-image: url('https://d-tm.ppstatic.pl/kadry/3d/a9/793ab7ab7aa7ef252207461fc2c0.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/3d/a9/793ab7ab7aa7ef252207461fc2c0.200.jpg"></a>
                      </li>
                  </ul>
      </div>
      <a href="/artykuly/agnieszka-radwanska-urzadzila-baby-shower-i-zdradzila-plec-swojego-dziecka-chlopiec-czy-dziewczynka-82928.html?zdjecie=1">Zobacz galerię</a>
    </div>
  </div>

        <div id="dfp-srodek1" class="rkl ppa-kontener"></div>
        <div id="dfp-middleweb" class="rkl ppa-kontener mobile"></div>
        <div id="dfp-leaderboardtablet" class="rkl ppa-kontener mobile"></div>
        <div itemprop="articleBody" class="tresc markdown">
          <h2>Agnieszka Radwańska zdradziła płeć swojego dziecka</h2>
<p>Już wkrótce Agnieszka Radwańska powita na świecie swoje pierwsze dziecko. Tuż przed rozwiązaniem, zgodnie z panującą obecnie modą, zorganizowała Baby Shower, w czasie którego oficjalnie ogłosiła, jaką płeć będzie miała jej pociecha. Najwybitniejsza polska tenisistka i jej mąż, Dawid Celt będą mieli synka.</p>
<div class="instagram"><blockquote class="instagram-media"data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CB-mSDxDh_s/" data-instgrm-version="8"style="width:100%;"><a href="https://www.instagram.com/p/CB-mSDxDh_s/">https://www.instagram.com/p/CB-mSDxDh_s/</a></blockquote></div><p>Na Baby Shower tenisistki pojawiły się jej najbliższe przyjaciółki, w tym m.in. aktorka Małgorzata Socha i tancerka Kasia Vu Manh. O tym, że Radwańska jest w ciąży dowiedzieliśmy się pod koniec stycznia 2020 roku. Poinformowała o tym pisząc: "<em>Przyszedł czas na nowy etap w życiu</em>".</p>
<p class="article-link"><a href="/artykuly/agnieszka-radwanska-jest-w-ciazy-najlepsza-polska-tenisistka-zapowiedziala-nowy-etap-w-zyciu-79068.html" data-gtm-tm="artykuly_powiazane/do79068/z82928"><span class="article-link-body"><span class="article-link-img" style="background-image: url(https://d-tm.ppstatic.pl/kadry/52/8e/9c6e276021e3751e780e1c57ea9f.360.jpg)"></span><span class="article-link-title">Najlepsza polska tenisistka jest w ciąży! Zapowiedziała nowy etap w życiu!</span></span><span class="article-link-btn">Zobacz więcej</span></a></p><p>Przypomnijmy, że Agnieszka Radwańska zakończyła karierę tenisową w listopadzie 2018 r. Niezwykle utalentowana krakowianka była wiceliderką rankingu WTA, zwyciężczynią 20 turniejów głównego cyklu, finalistka Wimbledonu, dwukrotnie osiągnęła półfinał Australian Open. W sumie rozegrała 174 mecze w Wielkim Szlemie. Wygrała 125 spotkań, natomiast 49 pojedynków zakończyło się jej porażką. W 2017 roku wzięła ślub z Dawidem Celtem, swoim dawnym sparingpartnerem. Po zakończeniu kariery, wiosną 2019 wystąpiła w programie "<a href="https://www.telemagazyn.pl/tv/dancing-with-the-stars-taniec-z-gwiazdami-606048/">Dancing with the stars. Taniec z gwiazdami</a>", w którym partnerował jej Stefano Terrazzino. Zajęli 6. miejsce.</p>
<a class="gallery-button" href="/artykuly/agnieszka-radwanska-urzadzila-baby-shower-i-zdradzila-plec-swojego-dziecka-chlopiec-czy-dziewczynka-82928.html?zdjecie=1">Zobacz galerię</a><div class="wideo"><script class="XlinkEmbedScript" data-url="https://get.x-link.pl/c940b11e-8089-47de-dd68-e3085b755b92,5175a22e-f0a3-a634-feb6-e2f6fd140f30,embed.html" type="application/javascript" src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js?v1"></script></div><p><em>Źródło: Press Focus/x-news</em></p>
<div class="facebook"><div class="fb-page" data-href="https://facebook.com/telemagazynpl" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://facebook.com/telemagazynpl"><a href="https://facebook.com/telemagazynpl">https://facebook.com/telemagazynpl</a></blockquote></div></div></div>
        </div>
                <div class="spolecznosciowe duze">
  <div class="addthis_inline_share_toolbox_sy5w"></div>
</div>

        <nav class="tagi">
          <h4>Tematy:</h4>
          <p itemscope itemtype="http://schema.org/ListItem">
                          <a href="/artykuly/agnieszka-radwanska/" itemprop="item"><meta itemprop="name" content="agnieszka radwańska">agnieszka radwańska</a>
                          <a href="/artykuly/dzieci-gwiazd/" itemprop="item"><meta itemprop="name" content="dzieci gwiazd">dzieci gwiazd</a>
                      </p>
        </nav>
                  <div data-ns-type="multiPlacement" data-ns-hash="947f02bf08a57b5b8ac5326f2cbb4c9c" data-ns-service="adart" class="kd_ns_placement"><script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=multiPlacement" async="async"></script></div>
                <div id="dfp-srodek2" class="rkl ppa-kontener"></div>
        <div id="dfp-middletablet" class="rkl ppa-kontener mobile"></div>
      </article>
              <div class="komentarze"><div class="belkaNagl"><h3 id="komentarze">Komentarze</h3><a href="#komentarz" class="skomentuj right kotwica">Skomentuj</a></div><ul class="brakKomentarzy"><li>Brak komentarzy.</li></ul></div>

        <div class="komentarze"><form action="#komentarz" method="post"><div class="belkaNagl"><h3 id="komentarz">Dodaj komentarz</h3></div><ul class="brakKomentarzy"><li>Trwa cisza wyborcza, dlatego komentowanie w serwisie zostało tymczasowo zablokowane. Zapraszamy do dzielenia się opiniami i komentarzami po zakończeniu ciszy</li></ul></fieldset></form><script src="/sblam.js"></script></div>
              <div id="dfp-srodek3" class="rkl ppa-kontener bg-white"></div>
    </div>
    <div class="column prawaKolumna">
      <div id="aktualnosci" class="boksAPH">
        <div class="belkaNagl">
          <h2>Telemagazyn poleca</h2>
        </div>
        <ul class="APHLista">
            <li>
    <a href="/artykuly/wybory-2020-kinga-rusin-barbara-kurdej-szatan-anna-mucha-tomasz-kammel-i-inni-pozuja-przed-lokalami-wyborczymi-zachecaja-tez-innych-82925.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/59/da/8d491daa8853c16d9923a65da0d6.200.jpg')"></em>
      <div>
        Wybory 2020. Kinga Rusin, Barbara Kurdej-Szatan, Anna Mucha, Tomasz Kammel i inni pozują przed lokalami wyborczymi. Zachęcają też innych!
      </div>
    </a>
      <span>
        Wybory 2020
      </span>
  </li>
            <li>
    <a href="/artykuly/serialowe-pary-ktore-wziely-slub-w-tajemnicy-dlaczego-bohaterowie-ukryli-to-przed-bliskimi-82890.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/b6/1c/e9d22bd82c1eea0c141fb1b5890c.200.jpg')"></em>
      <div>
        Serialowe pary, które wzięły ślub w tajemnicy! Dlaczego bohaterowie ukryli to przed bliskimi?
      </div>
    </a>
      <span>
        Ranking
      </span>
  </li>
            <li>
    <a href="/artykuly/program-tv-na-niedziele-28062020-co-obejrzec-w-niedziele-28-czerwca-w-tv-program-tv-hity-dnia-82919.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/20/ab/133aae034f4471f5f1ca13f16d2b.200.jpg')"></em>
      <div>
        Program TV na niedzielę, 28.06.2020. Co obejrzeć w niedzielę, 28 czerwca w TV? [PROGRAM TV, HITY DNIA]
      </div>
    </a>
      <span>
        Program TV
      </span>
  </li>
            <li>
    <a href="/artykuly/urszula-grabowska-filmowa-joanna-i-patrycja-z-na-dobre-i-na-zle-obchodzi-urodziny-jak-zmienila-sie-od-filmowego-debiutu-w-przedwiosniu-82916.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/a0/f0/9ccbbae70c1f1fbec1bf1fe9c49a.200.jpg')"></em>
      <div>
        Urszula Grabowska, filmowa &quot;Joanna&quot; i Patrycja z &quot;Na dobre i na złe&quot; obchodzi urodziny. Jak zmieniła się od filmowego debiutu w &quot;Przedwiośniu&quot;?
      </div>
    </a>
      <span>
        Urszula Grabowska
      </span>
  </li>
            <li>
    <a href="/artykuly/na-dobre-i-na-zle-marcin-zacharzewski-prosi-fanow-o-pomoc-rodzine-aktora-spotkala-ogromna-tragedia-82914.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/25/b7/17e274e9db045471d2760115f5c4.200.jpg')"></em>
      <div>
        &quot;Na dobre i na złe&quot;. Marcin Zacharzewski prosi fanów o pomoc. Rodzinę aktora spotkała ogromna tragedia
      </div>
    </a>
      <span>
        Na dobre i na złe
      </span>
  </li>
            <li>
    <a href="/artykuly/m-jak-milosc-barbara-kurdej-szatan-i-rafal-szatan-wybrali-juz-imie-dla-dziecka-bedzie-takie-samo-jak-syna-malgorzaty-rozenek-majdan-82908.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/0a/e4/292bd0f37c5709cbe7b3da35cca6.200.jpg')"></em>
      <div>
        &quot;M jak miłość&quot;. Barbara Kurdej-Szatan i Rafał Szatan wybrali już imię dla dziecka. Będzie takie samo jak syna Małgorzaty Rozenek-Majdan?
      </div>
    </a>
      <span>
        M jak miłość
      </span>
  </li>
</ul>

<script type="text/javascript">
    var contentStrOptions = contentStrOptions || [];
    contentStrOptions['4b068bf92525ac9f447ca9d029fc4904'] = {
        itemNumber: 5,
        method: 'add',
        targetBoxes: 'ul.APHLista li',
        view: '<li>' +
        '<a href="#href#" target="_blank" rel="nofollow">' +
        '<em class="zdjecie" style="background-image: url(\'#img#\')"></em>' +
        '<div>#title#</div>' +
        '</a>' +
        '<span>Reklama</span>' +
        '</li>'
    };
</script>
<div data-ns-type="customPlacement" data-ns-hash="4b068bf92525ac9f447ca9d029fc4904" data-ns-service="adart" data-ns-success="ContentStr.render" data-ns-error="ContentStr.error" class="kd_ns_placement">
  <script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=customPlacement" async="async"></script>
</div>

      </div>
      <div id="dfp-prawa1" class="rkl ppa-kontener"></div>
      <div id="cr-prawa1" class="rkl ppa-kontener"></div>
      <div id="hityPrawa" class="boksAPH">
        <div class="belkaNagl">
          <h2>Hity dnia</h2>
        </div>
        <div id="kategorieHitow">
  <div>
    <ul class="slider">
                                <li>
        <a href="/hity-dnia/film/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/0f/5c/0863e0456a653f73adac494714b8.360.jpg');">
          <i>Film</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/serial/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/87/12/2d9b267a7ce71fa02eda5b6013a8.360.jpg');">
          <i>Serial</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/sport/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/df/b9/122a76b0b845d4de839d7cbcc278.360.jpg');">
          <i>Sport</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/dla-dzieci/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/a9/0c/a05a0e6408c8ba5491f37c33636f.360.jpg');">
          <i>Dla dzieci</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/dokument/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/0d/0f/81f594a0a530d857d171584479e5.360.jpg');">
          <i>Dokument</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/serial-kostiumowy/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/a2/d0/bdcbfaf7c494d210f5e7cfb57d43.360.jpg');">
          <i>Serial kostiumowy</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/rozrywka/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/40/0c/f3fe0d549fd2c5d9bd174d4fca6e.360.jpg');">
          <i>Rozrywka</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/film-na-weekend/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/d5/d7/2fa2772fe618353e96d55e7e3e0f.360.jpg');">
          <i>Film na weekend</i>
        </a>
      </li>
        </ul>
    <a class="przewin lewo">&lsaquo;</a>
    <a class="przewin prawo">&rsaquo;</a>
  </div>
    <ul id="kategorieHitowKropki">
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
          </ul>
</div>

<script type="text/javascript">
    (function ($) {
        var slider = new horizontalSlider('#kategorieHitow ul.slider'),
            container = $('#kategorieHitow ul.slider'),
            hits = container.find('li'),
            hitsCount = hits.length,
            kropki = $('#kategorieHitowKropki'),
            active = 0,
            change = function (num) {
                if (num < 0 || num >= hits.length) {
                    return;
                }
                kropki.find('li').removeClass('aktywny').eq(num).addClass('aktywny');
                slider.slideToElement(hits.eq(num));
                active = num;
            };

        slider.step = 1;
        container.css({width: hitsCount * 100 + '%'});
        hits.css({width: (100 / hitsCount) + '%'});
        kropki.on('click', 'li', function () {
            change($(this).prevAll().length);
        });
        $('#kategorieHitow .przewin.lewo').on('click', function () {
            change(active - 1);
            return false;
        });
        $('#kategorieHitow .przewin.prawo').on('click', function () {
            change(active + 1);
            return false;
        });
        change(0);
    })(jQuery);
</script>

        <ul id="listaHitow" class="APHLista">
                                <li class="hit filmy">
      <a href="/film/mroczny-rycerz-powstaje-4235/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/d5/d7/2fa2772fe618353e96d55e7e3e0f.360.jpg');"></em>
        <div>
          Mroczny Rycerz powstaje
          <p>
            <b>
              22:35
                          </b>
            TVN
          </p>
        </div>
      </a>
    </li>
                                <li class="hit filmy">
      <a href="/film/matrix-rewolucje-42243/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/ef/7c/110aa5083fda860aed39bc62ef11.360.jpg');"></em>
        <div>
          Matrix Rewolucje
          <p>
            <b>
              20:00
                          </b>
            TVN 7
          </p>
        </div>
      </a>
    </li>
                                <li class="hit ">
      <a href="/tv/lato-muzyka-zabawa-wakacyjna-trasa-dwojki-2728370/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/99/4b/c7014b8903268abb4da2a47f6cc2.360.jpg');"></em>
        <div>
          Lato, muzyka, zabawa - wakacyjna trasa Dwójki odc. 1: Nowy Targ
          <p>
            <b>
              20:00
                          </b>
            TVP 2
          </p>
        </div>
      </a>
    </li>
                                <li class="hit filmy">
      <a href="/film/listy-do-julii-187295/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/67/a2/7591b85173becf5ddf4352b4cabc.360.jpg');"></em>
        <div>
          Listy do Julii
          <p>
            <b>
              20:00
                          </b>
            Stopklatka
          </p>
        </div>
      </a>
    </li>
                                <li class="hit ">
      <a href="/tv/wieczor-wyborczy-1148519/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/b7/52/35e5fad168c9ddfeb73bf175fba7.360.jpg');"></em>
        <div>
          Wieczór wyborczy
          <p>
            <b>
              20:55
                          </b>
            TVP 1
          </p>
        </div>
      </a>
    </li>
  </ul>

        <p>
          <a href="/hity-dnia/">Wszystkie hity &raquo;</a>
        </p>
      </div>
      <div id="dfp-prawa2" class="rkl ppa-kontener"></div>
      <div id="dfp-prawa3" class="rkl ppa-kontener"></div>
    </div>
    <hr class="fixedServiceAnchor">
  </div>
</section>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5602bc4752f00501" async="async"></script>
<script async defer src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.4&appId=384077648361357";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  window.twttr = (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = t._e || [];
    t.ready = function (f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));

  var t = window.twttr || {};
  t._e = t._e || [];
  t._e.push(function() {
    var els = document.getElementsByClassName('tweet-container');
    [].forEach.call(els, function (el) {
      var tweet = el.getElementsByClassName('tweet-item');
      twttr.widgets.createTweet(
        tweet[0].getAttribute('data-id'),
        document.getElementById(tweet[0].id)
      );
    });
  });
</script>


<div id="dfp-okazjon" class="rkl ppa-kontener bg-white"></div><div id="dfp-bottomweb" class="rkl ppa-kontener mobile bg-white"></div><div id="dfp-bottomtablet" class="rkl ppa-kontener mobile bg-white"></div>

<section id="info">
  <div class="row">
    <div class="column">
      <div class="tmRazemZ">
  <p>Telemagazyn co piątek razem z:</p>
  <a href="https://polskatimes.pl/" class="pt" target="_blank">POLSKA</a>
  <a href="https://dziennikzachodni.pl/" class="dz" target="_blank">Dziennik Zachodni</a>
  <a href="https://gloswielkopolski.pl/" class="gw" target="_blank">Głos Wielkopolski</a>
  <a href="https://gazetawroclawska.pl/" class="gwr" target="_blank">Gazeta Wrocławska</a>
  <a href="https://dziennikbaltycki.pl/" class="db" target="_blank">Dziennik Bałtycki</a>
  <a href="https://dzienniklodzki.pl/" class="dl" target="_blank">Dziennik Łódzki</a>
  <a href="https://kurierlubelski.pl/" class="kl" target="_blank">Kurier Lubelski</a>
  <a href="https://gazetakrakowska.pl/" class="gk" target="_blank">Gazeta Krakowska</a>
</div>    </div>
  </div>
</section>

<footer>
  <em class="cien">&nbsp;</em>
  <div class="row">
    <div class="small-12 columns">
      <a class="doGory" title="Na górę strony" href="#gora">Do góry</a>
      <div class="left">
        <a class="logo" href="//www.telemagazyn.pl/">
          <img alt="Program TV - Telemagazyn.pl" title="Program TV - Telemagazyn.pl" src="//s-tm.ppstatic.pl/g/logo.svg">
        </a>
        <p>&copy; Polska Press Sp. z o.o.</p>
        <a href="//www.telemagazyn.pl/artykuly/mapa-serwisu-44954.html">Mapa serwisu</a>
        <a href="//www.telemagazyn.pl/artykuly/kontakt-16836.html">Kontakt</a>
        <a href="https://polskapress.pl/pl/portfolio/internet/informacyjne/tele-magazyn" target="_blank">Reklama</a>
        <a href="//www.telemagazyn.pl/artykuly/regulamin-44958.html">Regulamin</a>
        <a href="https://prywatnosc.polskapress.pl/dostawca-vod">Dostawca VOD</a>
        <a href="https://prywatnosc.polskapress.pl">Polityka Prywatności</a>
      </div>
      <ul>
        <li>
          <h3>Seriale</h3>
          <a href="//www.telemagazyn.pl/serial/550347/m-jak-milosc">M jak miłość</a>
          <a href="//www.telemagazyn.pl/serial/544276/wspaniale-stulecie">Wspaniałe stulecie</a>
          <a href="//www.telemagazyn.pl/serial/550349/na-dobre-i-na-zle">Na dobre i na złe</a>
          <a href="//www.telemagazyn.pl/serial/542907/pierwsza-milosc">Pierwsza miłość</a>
          <a href="//www.telemagazyn.pl/serial/552361/na-wspolnej">Na Wspólnej</a>
          <a href="//www.telemagazyn.pl/serial/578196/o-mnie-sie-nie-martw">O mnie się nie martw</a>
          <a href="//www.telemagazyn.pl/serial/556389/przyjaciolki">Przyjaciółki</a>
        </li>
        <li>
          <h3>Programy</h3>
          <a href="//www.telemagazyn.pl/tv/544504/rolnik-szuka-zony">Rolnik szuka żony</a>
          <a href="//www.telemagazyn.pl/tv/563772/kuchenne-rewolucje">Kuchenne rewolucje</a>
          <a href="//www.telemagazyn.pl/tv/563776/mam-talent">Mam talent</a>
          <a href="//www.telemagazyn.pl/tv/679881/the-voice-of-poland">The Voice of Poland</a>
          <a href="//www.telemagazyn.pl/tv/606048/dancing-with-the-stars-taniec-z-gwiazdami">Taniec z gwiazdami</a>
          <a href="//www.telemagazyn.pl/tv/563774/top-model">Top Model</a>
          <a href="//www.telemagazyn.pl/tv/813858/aplauz-aplauz">Aplauz, aplauz!</a>
        </li>
        <li>
          <h3>Partnerzy</h3>
          <a href="https://gratka.pl" title="Ogłoszenia">gratka.pl</a>
          <a href="https://gratka.pl/nieruchomosci" title="Nieruchomości">Nieruchomości</a>
          <a href="https://gratka.pl/motoryzacja" title="Motoryzacja">Motoryzacja</a>
          <a href="https://gratka.pl/praca" title="Praca">Praca</a>
          <a href="https://naszemiasto.pl" target="_blank">naszemiasto.pl</a>
          <a href="https://gol24.pl" target="_blank">Piłka nożna</a>
          <a href="https://motofakty.pl" target="_blank">Samochody</a>
        </li>
      </ul>
      <span class="zrodlo">Program TV<br> dostarczony przez<br><a href="https://www.media-press.tv/" rel="nofollow" target="_blank"> media-press.tv</a></span>
    </div>
  </div>
</footer>
<div id="loginModal" class="reveal-modal" style="z-index: 1000" data-reveal>
  
<div id="logowanie" class="column">
  <h2>Logowanie</h2>
  <form method="post" action="&#x2F;uzytkownik&#x2F;logowanie&#x2F;">        <p>
      <label for="email">E-mail</label><input name="identity" type="text" id="email" value="">    </p>
    <p>
      <label for="haslo">Hasło</label><input type="password" name="credential" id="haslo" value="">    </p>
          <input type="hidden" name="redirect" value="https://www.telemagazyn.pl/artykuly/agnieszka-radwanska-urzadzila-baby-shower-i-zdradzila-plec-swojego-dziecka-chlopiec-czy-dziewczynka-82928.html" />
        <p>
      <button type="submit" name="submit" value="">Logowanie</button>    </p>
    <p>Jeżeli nie posiadasz konta, <a href="/uzytkownik/rejestracja/">zarejestruj się</a>.</p>
  </form></div>
  <a class="close-reveal-modal">&#215;</a>
</div>
  <div id="dfp-layer" class="rkl ppa-kontener"></div><div id="dfp-layerwiderkontext" class="rkl ppa-kontener"></div><div id="dfp-tapeta" class="rkl ppa-kontener"></div><div id="dfp-overlayweb" class="rkl ppa-kontener mobile"></div><div id="dfp-overlaytablet" class="rkl ppa-kontener mobile"></div><div id="dfp-intertext" class="rkl ppa-kontener"></div>
    <script src="https://mrb.upapi.net/code?w=5694184698675200&uponit=true"></script><script type="text/javascript">
(function ($) {
    var oknoModal = $('#loginModal'),
        $okienko = $(window),
        timeout;
    var zmianaModala = function () {
        var szerOkna = $(document).width();
        var oknoDuze = szerOkna > 1200;
        var oknoSrednie = !oknoDuze && szerOkna > 850;
        oknoModal.toggleClass('small', oknoDuze)
            .toggleClass('medium', oknoSrednie);
        timeout = null;
      };
    $okienko.on('resize', function () {
        if (timeout) {
            return;
        }
        timeout = setTimeout(zmianaModala, 250);
    });
    zmianaModala();
    $(document).foundation();
})(jQuery);
</script>
<script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&pp_an=null"></script></body>
</html>
