<!DOCTYPE html><!--[if IE 8]><html class="no-js ie8" lang="pl"> <![endif]-->
<!--[if IE 9]><html class="no-js ie9" lang="pl"> <![endif]-->
<!--[if IE 10]><html class="no-js ie10" lang="pl"> <![endif]-->
<!--[if (gt IE 10)|!(IE)]><!--> <html class="no-js" lang="pl"> <!--<![endif]-->
<head>
        <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
            var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();
    </script>

        <!-- Google Tag Manager -->
<script>
    dataLayer = [{
    "zgody_uzytkownika": {
        "google_analytics": true,
        "yield_bird": true,
        "dfp": true,
        "ads_profiling": true,
        "adocean": true,
        "content_stream": true,
        "deep_bi": true,
        "exponea": true,
        "pixel_fb": true,
        "traqli": true,
        "twitter_widget": true,
        "okazjon": true,
        "youtube": true,
        "vimeo": true,
        "xlink": true,
        "tvp_player": true,
        "gemius": true,
        "hotjar": true,
        "plista": true,
        "pixel_dfp": true,
        "google_optimize": true,
        "google_adwords": true,
        "synerise": true,
        "rtb_house": true,
        "performance_analytics": true
    }
}];
</script>
<script>
    (function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5ZRQG4');
</script>
<!-- End Google Tag Manager -->    <meta charset="utf-8">
    <title>"Julia". Nowy serial HBO Max o legendarnej kucharce Julii Child. To historia znanego programu kulinarnego i prawdziwej miłości - Telemagazyn.pl</title>    <meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;d-tm.ppstatic.pl&#x2F;kadry&#x2F;fd&#x2F;b2&#x2F;37aedc2e9cd8dd83cd564ed34b15.1000.jpg">
<meta name="keywords" content="hbo,hbo&#x20;max,julia&#x20;child,sarah&#x20;lancashire,david&#x20;hyde&#x20;pierce">
<meta name="description" content="Na&#x20;platformie&#x20;HBO&#x20;Max&#x20;pojawi&#x0142;&#x20;si&#x0119;&#x20;kolejny&#x20;interesuj&#x0105;cy&#x20;tytu&#x0142;.&#x20;&quot;Julia&quot;&#x20;to&#x20;nowa&#x20;propozycja&#x20;dla&#x20;fan&#xF3;w&#x20;seriali.&#x20;Tym&#x20;razem&#x20;b&#x0119;d&#x0105;&#x20;oni&#x20;mogli&#x20;zobaczy&#x0107;&#x20;histori&#x0119;&#x20;inspirowan&#x0105;&#x20;losami&#x20;ikony&#x20;gotowania,&#x20;czyli&#x20;&#x20;Julii&#x20;Child,&#x20;a&#x20;tak&#x017C;e&#x20;jej&#x20;programu.&#x20;Co&#x20;wi&#x0119;cej&#x20;wiemy&#x20;o&#x20;tej&#x20;produkcji&#x3F;">
<meta name="robots" content="index,&#x20;follow">
<meta name="viewport" content="width&#x3D;device-width,&#x20;initial-scale&#x3D;1.0,&#x20;user-scalable&#x3D;no">
<meta name="og&#x3A;description" content="&amp;nbsp&#x3B;">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
        <link href="https&#x3A;&#x2F;&#x2F;www.telemagazyn.pl&#x2F;artykuly&#x2F;julia-nowy-serial-hbo-max-o-legendarnej-kucharce-julii-child-to-historia-znanego-programu-kulinarnego-i-prawdziwej-milosci-98038.html" rel="canonical">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;g&#x2F;favicon.ico&#x3F;v&#x3D;154" rel="icon" type="image&#x2F;ico">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;normalize.css&#x3F;v&#x3D;154" media="screen" rel="stylesheet" type="text&#x2F;css">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;foundation.css&#x3F;v&#x3D;154" media="screen" rel="stylesheet" type="text&#x2F;css">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;style.css&#x3F;v&#x3D;154" media="screen" rel="stylesheet" type="text&#x2F;css">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;pp-ads&#x2F;ppa-lib&#x2F;ppa_slot.css&#x3F;v&#x3D;154" media="screen" rel="stylesheet" type="text&#x2F;css">
<!--[if lt IE 11]><link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;ie.css&#x3F;v&#x3D;154" media="style&#x2F;css" rel="stylesheet" type="text&#x2F;css"><![endif]-->
    <script type="didomi/javascript" data-vendor-raw="didomi:google" src="//jscdn.yieldbird.com/93e81762-ef4f-4745-a187-47dfabea9b59/yb.js" async></script><script type="didomi/javascript" data-vendor-raw="didomi:google" src="//s-tm.ppstatic.pl/lib/ppa/v2.42.3/js/main.js" async></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;jquery.js&#x3F;v&#x3D;154"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;jquery-ui.js&#x3F;v&#x3D;154"></script>
<script type="text&#x2F;javascript">
    //<!--
    
            if (!window._ppAds) {
                var _ppAds = {};
            }
            _ppAds.debug = false;
            _ppAds.verbose = false;
            _ppAds.profiling = {isAllowed: true};_ppAds.dictionary = {"slot_names":{"tele1":"boxtele1","tele2":"boxtele2","tele3":"boxtele3","tele4":"boxtele4","tele5":"boxtele5","tele6":"boxtele6","hity1":"hitdnia1","hity2":"hitdnia2","hity3":"hitdnia3","hity4":"hitdnia4","hity5":"hitdnia5","hity6":"hitdnia6","layer-wider-kontext":"layerwiderkontext","branding-winiety":"brandingwiniety","bottom-t":"bottomtablet","srodek1-t":"leaderboardtablet","srodek2-t":"middletablet","overlay-t":"overlaytablet","top-t":"toptablet","bottom-m":"bottomweb","middle-m":"middleweb","overlay-m":"overlayweb","top-m":"topweb","intertext":"intertext"}};_ppAds.serviceName = '';_ppAds.sectionName = 'pozostale';_ppAds.dfp = {"enabled":true,"client_id":"134579212","placements":{"gora1":true,"prawa1":true,"prawa2":true,"prawa3":true,"srodek1":true,"srodek2":true,"srodek5":true,"okazjon":true,"layer":true,"layerwiderkontext":true,"tapeta":true,"brandingwiniety":true,"hitdnia1":true,"hitdnia2":true,"hitdnia3":true,"hitdnia4":true,"hitdnia5":true,"hitdnia6":true,"sponsoring":true},"resolutions":{"gora1":[[750,200],[728,90],[750,100],[750,300],[980,200],[980,300],[1,1]],"prawa1":[[300,600],[300,250],[1,1]],"prawa2":[[300,250],[300,125],[1,1]],"prawa3":[[300,250],[300,125],[1,1]],"srodek1":[[750,300],[1,1]],"srodek2":[[750,200],[750,100],[1,1]],"srodek5":[[1150,600],[980,300],[980,200],[750,300],[750,200],[750,100],[728,90],[1,1]],"okazjon":[[750,600],[750,500],[750,300],[750,200],[1,1]],"layer":[],"layerwiderkontext":[],"tapeta":[],"brandingwiniety":[[1180,100],[1,1]],"boxtele1":[[146,90],[1,1]],"boxtele2":[[146,90],[1,1]],"boxtele3":[[146,90],[1,1]],"boxtele4":[[146,90],[1,1]],"boxtele5":[[146,90],[1,1]],"boxtele6":[[146,90],[1,1]],"hitdnia1":[[181,223],[1,1]],"hitdnia2":[[181,223],[1,1]],"hitdnia3":[[181,223],[1,1]],"hitdnia4":[[181,223],[1,1]],"hitdnia5":[[181,223],[1,1]],"hitdnia6":[[181,223],[1,1]],"sponsoring":[[1920,170],[1,1]],"bottomtablet":[[300,250],[320,320],[480,480],[600,500],[640,640],[1,1]],"leaderboardtablet":[[728,90],[1456,180],[1,1]],"middletablet":[[300,250],[320,320],[480,480],[600,500],[640,640],[1,1]],"overlaytablet":[[480,480],[1,1]],"toptablet":[[750,100],[750,200],[750,300],[1,1]],"bottomweb":[[320,50],[320,100],[1,1]],"middleweb":[[300,250],[320,320],[300,600],[1,1]],"middle2web":[[300,250],[320,320],[1,1]],"overlayweb":[],"topweb":[[320,50],[320,100],[1,1]],"nativeweb":[["fluid","auto"]]},"collapseTypes":{"sponsoring":"PPAds.collapseTypes.BEFORE","brandingwiniety":"PPAds.collapseTypes.BEFORE","boxtele1":"PPAds.collapseTypes.BEFORE","boxtele2":"PPAds.collapseTypes.BEFORE","boxtele3":"PPAds.collapseTypes.BEFORE","boxtele4":"PPAds.collapseTypes.BEFORE","boxtele5":"PPAds.collapseTypes.BEFORE","boxtele6":"PPAds.collapseTypes.BEFORE","hitdnia1":"PPAds.collapseTypes.BEFORE","hitdnia2":"PPAds.collapseTypes.BEFORE","hitdnia3":"PPAds.collapseTypes.BEFORE","hitdnia4":"PPAds.collapseTypes.BEFORE","hitdnia5":"PPAds.collapseTypes.BEFORE","hitdnia6":"PPAds.collapseTypes.BEFORE"},"addLabel":{"gora1":true,"prawa1":true,"prawa2":true,"prawa3":true,"srodek1":true,"srodek2":true,"srodek5":true,"okazjon":true,"hitdnia1":true,"hitdnia2":true,"hitdnia3":true,"hitdnia4":true,"hitdnia5":true,"hitdnia6":true},"nonStandardGroups":{"gora1":"acceptable_ads","prawa1":"acceptable_ads","prawa2":"acceptable_ads"},"yieldbirdDomain":"telemagazyn.pl","targeting":{"typstr":"artykul","typzas":"artykul","idzas":98038,"tagi":["hbo","hbo max","julia child","sarah lancashire","david hyde pierce","Julia","seriale","seriale zagraniczne"]}};_ppAds.dictionary = {"slot_names":{"tele1":"boxtele1","tele2":"boxtele2","tele3":"boxtele3","tele4":"boxtele4","tele5":"boxtele5","tele6":"boxtele6","hity1":"hitdnia1","hity2":"hitdnia2","hity3":"hitdnia3","hity4":"hitdnia4","hity5":"hitdnia5","hity6":"hitdnia6","layer-wider-kontext":"layerwiderkontext","branding-winiety":"brandingwiniety","bottom-t":"bottomtablet","srodek1-t":"leaderboardtablet","srodek2-t":"middletablet","overlay-t":"overlaytablet","top-t":"toptablet","bottom-m":"bottomweb","middle-m":"middleweb","overlay-m":"overlayweb","top-m":"topweb","intertext":"intertext"}};_ppAds.serviceName = '';_ppAds.sectionName = 'pozostale';_ppAds.script = {"enabled":true,"placements":{"intertext":true},"urls":{"intertext":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*86986e42e2ec6cf638c70d7aef258785&prefix=pp"}};
    //-->
</script>
<script type="text&#x2F;javascript">
    //<!--
    if (!window._ppAds) var _ppAds = {};
                _ppAds.debug = { adsOn: true, verbose: false, placementDebug: false };
    //-->
</script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;contentstr.js&#x3F;v&#x3D;154"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;fixedService.js&#x3F;v&#x3D;154"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;gallery.js&#x3F;v&#x3D;154"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;mousetrap.min.js&#x3F;v&#x3D;154"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;floating-video&#x2F;floatingVideo.js&#x3F;v&#x3D;154"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;lib&#x2F;atmndb&#x2F;v1.0.0&#x2F;js&#x2F;ads&#x2F;gemius&#x2F;g.ad.adserver.adsrv&#x2F;reklama.js&#x3F;v&#x3D;154"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;lib&#x2F;detectors&#x2F;v1.3.1&#x2F;js&#x2F;eyeo.js&#x3F;v&#x3D;154"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;pp-ads&#x2F;ppa-slots.js&#x3F;v&#x3D;154"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;modernizr.js&#x3F;v&#x3D;154"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;Hyphenator&#x2F;Hyphenator.js&#x3F;v&#x3D;154"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;Hyphenator&#x2F;patterns&#x2F;pl.js&#x3F;v&#x3D;154"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;scripts.js&#x3F;v&#x3D;154"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;foundation.min.js&#x3F;v&#x3D;154"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;jquery.barrating.js&#x3F;v&#x3D;154"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;programRating.js&#x3F;v&#x3D;154"></script>
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;cdnjs.cloudflare.com&#x2F;ajax&#x2F;libs&#x2F;html5shiv&#x2F;3.6.2&#x2F;html5shiv.js&#x3F;v&#x3D;154"></script><![endif]-->
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;s3.amazonaws.com&#x2F;nwapi&#x2F;nwmatcher&#x2F;nwmatcher-1.2.5-min.js&#x3F;v&#x3D;154"></script><![endif]-->
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;html5base.googlecode.com&#x2F;svn-history&#x2F;r38&#x2F;trunk&#x2F;js&#x2F;selectivizr-1.0.3b.js&#x3F;v&#x3D;154"></script><![endif]-->
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;cdnjs.cloudflare.com&#x2F;ajax&#x2F;libs&#x2F;respond.js&#x2F;1.1.0&#x2F;respond.min.js&#x3F;v&#x3D;154"></script><![endif]-->
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;requirejs&#x2F;require.js&#x3F;v&#x3D;154"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;ads.js&#x3F;v&#x3D;154"></script></head>
<body class="tm ">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5ZRQG4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script src="//s-tm.ppstatic.pl/js/gemius/g.ad.adserver.adsrv/reklama.js" type="text/javascript"></script>


<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'B9Mw4mLu0zL0WKE8gX7a5ZRLTKMGSjhPUKtdACTvws3.87';
  var pp_gemius_extraparameters = ["typ_strony=artykul","typzas=artykul","idzas=98038"];
  var aofon = typeof gemius_aofon !== 'undefined' && gemius_aofon ? 'adblock-off' : 'adblock-on';
  var ad_standard = 'better_ads';
  var ad_recover = 'none';
  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = 'blocked';
  }

  if (typeof window.pp_adblock_is_off === 'undefined' &&
    typeof window.acceptable_ads_disallowed === 'undefined') {
    ad_standard = 'acceptable_ads';
    ad_recover = 'uponit';
  }

  pp_gemius_extraparameters.push('adblock=' + aofon);
  pp_gemius_extraparameters.push('ads.standard=' + ad_standard);
  pp_gemius_extraparameters.push('ads.recover=' + ad_recover);
  pp_gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
  var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
  gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
  if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
  add(0, function(){pp_gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
    pp_gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>

</script>
<script>
  /* Deep Media Analytics (c) v3.0.6 */
  "use strict";!function(){let t,e;for(;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init",t.appendChild(e)}();

  deep_r(function() {
    var deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
    deep.options.trackconsent = true;
    deep.options.dntignore = true;
    window.deepBi = deep;
    deep();
  });

  function deep_r(f) {
    if (!window.deepTracker || !window.deepTracker.isInitialized()) {
      setTimeout('deep_r(' + f + ')', 9);
    } else {
      f();
    }
  }
</script>
<script type="didomi/javascript" data-vendor="c:pushpushgo" charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e149ec8c662a5f59fc578ef.js" async="async"></script>
<div id="dfp-sponsoring" class="rkl gora"></div><div id="dfp-brandingwiniety" class="rkl gora"></div><div id="ado-space"></div><header id="gora">
  <div class="row">
    <div class="small-12 columns">
      <a class="logo" href="/">
        <img alt="Program TV - Telemagazyn.pl" title="Program TV - Telemagazyn.pl" src="//s-tm.ppstatic.pl/g/logo.svg?v=2">
      </a>
      <nav>
  <ul>
    <li>
      <a href="/">Program TV</a>
    </li>
    <li>
      <a href="/stacje/" class="zPodmenu">Stacje</a>
      <div>
        <div class="listaStacjiMenu">
            <ul>
      <li><a href="/tvp_1/">TVP 1</a></li>
      <li><a href="/tvp_2/">TVP 2</a></li>
      <li><a href="/polsat/">Polsat</a></li>
      <li><a href="/tvn/">TVN</a></li>
      <li><a href="/epic_drama/">Epic Drama</a></li>
      <li><a href="/tvn_7/">TVN 7</a></li>
      <li><a href="/tv_4/">TV 4</a></li>
      <li><a href="/tv_puls/">TV Puls</a></li>
      <li><a href="/tv_puls_2/">TV Puls 2</a></li>
      <li><a href="/tvp3/">TVP3</a></li>
    </ul>
  <ul>
      <li><a href="/tv6/">TV6</a></li>
      <li><a href="/super_polsat/">Super Polsat</a></li>
      <li><a href="/eskatv/">EskaTV</a></li>
      <li><a href="/ttv/">TTV</a></li>
      <li><a href="/polo_tv/">Polo TV</a></li>
      <li><a href="/atm_rozrywka/">ATM Rozrywka</a></li>
      <li><a href="/fokus_tv/">FOKUS TV</a></li>
      <li><a href="/tvp_abc/">TVP ABC</a></li>
      <li><a href="/tvp_info/">TVP INFO</a></li>
      <li><a href="/tvp_rozrywka/">TVP Rozrywka</a></li>
    </ul>
  <ul>
      <li><a href="/tvp_kultura/">TVP Kultura</a></li>
      <li><a href="/tplk/">TVP Kobieta</a></li>
      <li><a href="/tvpd/">TVP Dokument</a></li>
      <li><a href="/tvp_historia/">TVP Historia</a></li>
      <li><a href="/metro/">Metro</a></li>
      <li><a href="/zoom_tv/">Zoom TV</a></li>
      <li><a href="/nowa_tv/">Nowa TV</a></li>
      <li><a href="/dizi/">DIZI</a></li>
      <li><a href="/h2/">H2</a></li>
      <li><a href="/wp1/">WP1</a></li>
    </ul>
  <ul>
      <li><a href="/tvp_polonia/">TVP Polonia</a></li>
      <li><a href="/4fun_tv/">4FUN TV</a></li>
      <li><a href="/4fun_dance/">4Fun Dance</a></li>
      <li><a href="/disco_polo_music/">Disco Polo Music</a></li>
      <li><a href="/tvp_hd/">TVP HD</a></li>
      <li><a href="/tvp_seriale/">TVP Seriale</a></li>
      <li><a href="/stopklatka/">Stopklatka</a></li>
      <li><a href="/ale_kino/">ale kino+</a></li>
      <li><a href="/tvn_fabula/">TVN Fabuła</a></li>
      <li><a href="/polsat_film/">Polsat Film</a></li>
    </ul>
  <ul>
      <li><a href="/paramount_channel/">Paramount Channel</a></li>
      <li><a href="/polsat_sport_2/">Polsat Sport 2</a></li>
      <li><a href="/polsat_sport_3/">Polsat Sport 3</a></li>
      <li><a href="/fox_hd/">Fox HD</a></li>
      <li><a href="/fox_comedy/">FOX Comedy</a></li>
      <li><a href="/canal/">CANAL+</a></li>
      <li><a href="/canal_1/">CANAL+1</a></li>
      <li><a href="/canal_film/">CANAL+ Film</a></li>
      <li><a href="/canal_seriale/">CANAL+ Seriale</a></li>
      <li><a href="/cinemax/">Cinemax</a></li>
    </ul>
<p><a href="/stacje/">Wszystkie stacje &raquo;</a></p>
        </div>
      </div>
    </li>
    <li class="menuHity">
    <a href="/hity-dnia/" class="zPodmenu">Hity dnia</a>
      <div>
        <ul>
          <li>
            <a href="/hity-dnia/">Hity redakcji</a>
          </li>
          <li>
            <a href="/ranking/filmy/">Ranking filmów</a>
          </li>
          <li>
            <a href="/ranking/seriale/">Ranking seriali</a>
          </li>
          <li>
            <a href="/ranking/rozrywka/">Ranking programów rozrywkowych</a>
          </li>
        </ul>
      </div>
    </li>
    <li>
      <a href="/artykuly/" class="zPodmenu">Aktualności</a>
      <div>
        <div class="menuArtykuly">
          <div class="kategorie">
  <span>Kategorie</span>
  <ul>
          <li><a href="/artykuly/seriale-polskie/">Seriale polskie</a></li>
          <li><a href="/artykuly/tureckie-seriale/">Tureckie seriale</a></li>
          <li><a href="/artykuly/seriale-zagraniczne/">Seriale zagraniczne</a></li>
          <li><a href="/artykuly/netflix/">Netflix</a></li>
          <li><a href="/artykuly/rankingi/">Rankingi</a></li>
          <li><a href="/artykuly/seriale-podobne-do/">Seriale podobne do...</a></li>
          <li><a href="/artykuly/miauczat/">MiauCzat</a></li>
          <li><a href="/artykuly/retro-seriale/">Retro seriale</a></li>
          <li><a href="/artykuly/recenzje/">Recenzje</a></li>
          <li><a href="/artykuly/instahistorie/">InstaHistorie</a></li>
      </ul>
</div>
<div class="boksArtykuly">
  <ul>
                <li>
        <div class="boksArtykul">
                                            <a class="zdjecie" href="/artykuly/rolnik-szuka-zony-6-jakub-napierala-zmuszony-do-zamkniecia-biznesu-hodowla-przestala-przynosic-zyski-98045.html" title="Jakub Napierała zmuszony do zamknięcia biznesu? &quot;Hodowla przestała przynosić zyski&quot;" style="background-image: url('https://d-tm.ppstatic.pl/kadry/68/f2/96901808e8c30567115bd2cf586f.360.jpg')">
            <i>Rolnik szuka żony</i>
            <span class="tytul">Jakub Napierała zmuszony do zamknięcia biznesu? &quot;Hodowla przestała przynosić zyski&quot;</span>
          </a>
        </div>
      </li>
                <li>
        <div class="boksArtykul">
                                            <a class="zdjecie" href="/artykuly/ozark-final-juz-niebawem-ruth-dokona-zemsty-zwiastun-zdradza-co-moze-wydarzyc-sie-w-ostatnich-odcinkach-98002.html" title="Finał już niebawem! Ruth dokona zemsty? Zwiastun zdradza, co może wydarzyć się w ostatnich odcinkach" style="background-image: url('https://d-tm.ppstatic.pl/kadry/eb/2f/c39f348d4d1bb15d746316fa4d5a.360.jpg')">
            <i>Ozark</i>
            <span class="tytul">Finał już niebawem! Ruth dokona zemsty? Zwiastun zdradza, co może wydarzyć się w ostatnich odcinkach</span>
          </a>
        </div>
      </li>
                <li>
        <div class="boksArtykul">
                                            <a class="zdjecie" href="/artykuly/sanatorium-milosci-2-wieslawa-judek-bedzie-miec-klopoty-seniorka-narazila-sie-tvp-98044.html" title="Wiesława Judek będzie mieć kłopoty? Seniorka naraziła się TVP?" style="background-image: url('https://d-tm.ppstatic.pl/kadry/89/6e/6ff8bdec469203a5ae43b3e76887.360.jpg')">
            <i>Sanatorium miłości</i>
            <span class="tytul">Wiesława Judek będzie mieć kłopoty? Seniorka naraziła się TVP?</span>
          </a>
        </div>
      </li>
      </ul>
</div>
          <p><a href="/artykuly/">Wszystkie aktualności &raquo;</a></p>
        </div>
      </div>
    </li>
    <li>
      <a href="/artykuly/film/">Film</a>
    </li>
    <li>
      <a href="/artykuly/seriale/">Seriale</a>
    </li>
    <li>
      <a href="/artykuly/rozrywka/">Rozrywka</a>
    </li>
    <li>
      <a href="/artykuly/sport/">Sport</a>
    </li>
    <li id="menu-wiecej">
      <a class="zPodmenu">Więcej</a>
      <div></div>
    </li>
  </ul>
</nav>
<div class="naglPrawa">
  <em class="pokazWyszukiwarke" title="Pokaż wyszukiwarkę"></em>
  <div class="wyszukiwarka">
  <form action="/szukaj/" method="GET">
  
<div><input placeholder="Wyszukaj..." autocomplete="off" id="f202671" class="query" name="q" value="" type="text"></div>
  
<div><input value="Szukaj" type="submit"></div>
  
</form>
  <div class="hints"></div>
</div>
<script type="text/javascript">
(function ($) {
    var naglowek = $('header#gora');
    var wyszukiwarka = $('#gora .wyszukiwarka form');
    var pokazWyszukiwarke = $('.pokazWyszukiwarke');
    var hint = new searchBoxHints('/ajax/szukaj/', {
        inputSelector: '#gora .wyszukiwarka input.query',
        hintsDestination: '#gora .wyszukiwarka .hints',
        activeClass: 'aktywny',
    });

    hint.on('inputHints:open', function () {
        naglowek.addClass('rozwiniete');
    });

    pokazWyszukiwarke.on('click', function () {
        naglowek.toggleClass('rozwiniete');
        if (naglowek.hasClass('rozwiniete')) {
            $('#gora .wyszukiwarka input.query').trigger('focus');
        }
        return false;
    });

})(jQuery);
</script>
<script type="text/javascript">
(function ($) {
  $('#gora .wyszukiwarka input.query').on('keyup', function () {
    var query = $('#gora .wyszukiwarka input.query').val().replace(/@|%40|%(25)*40/, "");
    $('#gora .wyszukiwarka input.query').val(query);
  });
}(jQuery));
</script>  <div class="konto">
        <a href="/uzytkownik/logowanie/">Zaloguj</a>
      </div>
</div>
<script type="text/javascript">
(function ($) {
  var headerGora = $('header#gora');
  $('nav .zPodmenu').each(function (idx, elem) {
    var $elem = $(elem);
    submenu($elem.parent(), '> a', '> div', headerGora);
  });
  submenu($('.naglPrawa .konto'), 'span', 'ul', headerGora);
}(jQuery));
</script>
    </div>
  </div>
</header>
<script type="text/javascript">
floatingMenu('#gora', 'div.rkl.gora', 'scrolled');
</script>
<div id="dfp-gora1" class="rkl ppa-kontener"></div><div id="cr-gora1" class="rkl ppa-kontener"></div><div id="dfp-topweb" class="rkl ppa-kontener mobile"></div><div id="dfp-toptablet" class="rkl ppa-kontener mobile"></div><nav class="breadcrumb">
  <div class="row">
    <div class="column">
      <b>Jesteś tu:</b>
        <ol itemscope="" itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
            <a href="/" itemprop="item"><span itemprop="name">Telemagazyn.pl</span></a>
      <meta itemprop="position" content="1" />
          </li>
        <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
            <span class="tuJestes" itemprop="name">"Julia". Nowy serial HBO Max o legendarnej kucharce Julii Child. To historia znanego programu kulinarnego i prawdziwej miłości</span>
      <meta itemprop="position" content="2" />
          </li>
      </ol>
    </div>
  </div>
</nav>
    

    
<script>
  dataLayer.push({"event": "technicalTags", "technicalTags": ["Julia","seriale","seriale zagraniczne"] });
</script>
<section class="dwieKolumny prawaZnika">
  <div class="row">
    <div itemscope itemtype="http://schema.org/NewsArticle" id="artykul" class="column">
      <h1 itemprop="headline">&quot;Julia&quot;. Nowy serial HBO Max o legendarnej kucharce Julii Child. To historia znanego programu kulinarnego i prawdziwej miłości</h1>
                  <div class="belkaInfoKontener">
        <div class="spolecznosciowe">
  <div class="addthis_sharing_toolbox"></div>
</div>

        <div class="belkaInfo">
                                  <span class="autorName" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="name" content="Dominika Lubaszka">
            Dominika Lubaszka <a href="mailto:dominika.lubaszka@polskapress.pl" class="autorEmail" title="Wiadomość do autora"><i class="icon1-envelop"></i></a></span>
                    <span itemprop="datePublished" content="2022-03-31 14:09">31.03.2022 14:09, <a href="/artykuly/julia/">Julia</a></span>
        </div>
      </div>

      <article class="trescArtykulu" id="trescArtykulu">
        <p itemprop="description" class="zajawka">Na platformie HBO Max pojawił się kolejny interesujący tytuł. &quot;Julia&quot; to nowa propozycja dla fanów seriali. Tym razem będą oni mogli zobaczyć historię inspirowaną losami ikony gotowania, czyli  Julii Child, a także jej programu. Co więcej wiemy o tej produkcji?</p>
            <div class="galeria" id="galeria-multimediow">
  <div class="belkaNagl" itemscope itemtype="http://schema.org/MediaObject">
    <h3>Multimedia</h3>
  </div>
  <div class="zdjecieGlowne">
                  <a href="/artykuly/julia-nowy-serial-hbo-max-o-legendarnej-kucharce-julii-child-to-historia-znanego-programu-kulinarnego-i-prawdziwej-milosci-98038.html?zdjecie=1"><img itemprop="image" src="https://d-tm.ppstatic.pl/kadry/fd/b2/37aedc2e9cd8dd83cd564ed34b15.1000.jpg"></a>
            </div>
      <div class="galeriaMiniatury">
      <div class="miniatury">
        <ul>
                    <li title="">
                        <a href="/artykuly/julia-nowy-serial-hbo-max-o-legendarnej-kucharce-julii-child-to-historia-znanego-programu-kulinarnego-i-prawdziwej-milosci-98038.html?zdjecie=1" style="background-image: url('https://d-tm.ppstatic.pl/kadry/fd/b2/37aedc2e9cd8dd83cd564ed34b15.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/fd/b2/37aedc2e9cd8dd83cd564ed34b15.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/julia-nowy-serial-hbo-max-o-legendarnej-kucharce-julii-child-to-historia-znanego-programu-kulinarnego-i-prawdziwej-milosci-98038.html?zdjecie=2" style="background-image: url('https://d-tm.ppstatic.pl/kadry/76/aa/e9f32d9a87f5f33f239ccd8cca68.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/76/aa/e9f32d9a87f5f33f239ccd8cca68.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/julia-nowy-serial-hbo-max-o-legendarnej-kucharce-julii-child-to-historia-znanego-programu-kulinarnego-i-prawdziwej-milosci-98038.html?zdjecie=3" style="background-image: url('https://d-tm.ppstatic.pl/kadry/ad/e5/512abb68f9667fbbc91619d3280d.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/ad/e5/512abb68f9667fbbc91619d3280d.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/julia-nowy-serial-hbo-max-o-legendarnej-kucharce-julii-child-to-historia-znanego-programu-kulinarnego-i-prawdziwej-milosci-98038.html?zdjecie=4" style="background-image: url('https://d-tm.ppstatic.pl/kadry/17/1c/7d30e7a78d5e6b52cdf40e1934cc.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/17/1c/7d30e7a78d5e6b52cdf40e1934cc.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/julia-nowy-serial-hbo-max-o-legendarnej-kucharce-julii-child-to-historia-znanego-programu-kulinarnego-i-prawdziwej-milosci-98038.html?zdjecie=5" style="background-image: url('https://d-tm.ppstatic.pl/kadry/00/5e/568d6c3afd71e43ed5249c8cd863.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/00/5e/568d6c3afd71e43ed5249c8cd863.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/julia-nowy-serial-hbo-max-o-legendarnej-kucharce-julii-child-to-historia-znanego-programu-kulinarnego-i-prawdziwej-milosci-98038.html?zdjecie=6" style="background-image: url('https://d-tm.ppstatic.pl/kadry/e8/83/783469d1dba02bcbb71715cfe75c.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/e8/83/783469d1dba02bcbb71715cfe75c.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/julia-nowy-serial-hbo-max-o-legendarnej-kucharce-julii-child-to-historia-znanego-programu-kulinarnego-i-prawdziwej-milosci-98038.html?zdjecie=7" style="background-image: url('https://d-tm.ppstatic.pl/kadry/55/b3/8bbfaa4a1af1ad8757fa47314119.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/55/b3/8bbfaa4a1af1ad8757fa47314119.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/julia-nowy-serial-hbo-max-o-legendarnej-kucharce-julii-child-to-historia-znanego-programu-kulinarnego-i-prawdziwej-milosci-98038.html?zdjecie=8" style="background-image: url('https://d-tm.ppstatic.pl/kadry/5a/d6/2dcf7549b646ac582753dc446e53.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/5a/d6/2dcf7549b646ac582753dc446e53.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/julia-nowy-serial-hbo-max-o-legendarnej-kucharce-julii-child-to-historia-znanego-programu-kulinarnego-i-prawdziwej-milosci-98038.html?zdjecie=9" style="background-image: url('https://d-tm.ppstatic.pl/kadry/28/6d/97dde547c9491cfbcc83286639df.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/28/6d/97dde547c9491cfbcc83286639df.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/julia-nowy-serial-hbo-max-o-legendarnej-kucharce-julii-child-to-historia-znanego-programu-kulinarnego-i-prawdziwej-milosci-98038.html?zdjecie=10" style="background-image: url('https://d-tm.ppstatic.pl/kadry/7e/cb/6e41c932c72f09a8e59f78920599.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/7e/cb/6e41c932c72f09a8e59f78920599.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/julia-nowy-serial-hbo-max-o-legendarnej-kucharce-julii-child-to-historia-znanego-programu-kulinarnego-i-prawdziwej-milosci-98038.html?zdjecie=11" style="background-image: url('https://d-tm.ppstatic.pl/kadry/66/da/dac84e7979ac49a247823a4cc91c.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/66/da/dac84e7979ac49a247823a4cc91c.200.jpg"></a>
                      </li>
                  </ul>
      </div>
      <a href="/artykuly/julia-nowy-serial-hbo-max-o-legendarnej-kucharce-julii-child-to-historia-znanego-programu-kulinarnego-i-prawdziwej-milosci-98038.html?zdjecie=1">Zobacz galerię</a>
    </div>
  </div>

        <div id="dfp-srodek1" class="rkl ppa-kontener"></div>
        <div id="dfp-middleweb" class="rkl ppa-kontener mobile"></div>
        <div id="dfp-leaderboardtablet" class="rkl ppa-kontener mobile"></div>
        <div itemprop="articleBody" class="tresc markdown">
          <h2>"Julia". Serial HBO Max o legendarnej kucharce</h2>
<p>Platforma HBO Max miała swoją premierę w Polsce na początku marca. To kolejna baza z ogromnymi zasobami dla fanów filmów i seriali. Wśród dobrze znanych tytułów pojawiają się również oryginalne produkcje serwisu. Jedną z nich jest serial <strong>"Julia"</strong>. Kilkuodcinkowa opowieść jest inspirowana działalnością <strong>Julii Child</strong>, która stała się legendą w amerykańskim świecie telewizji i gotowania. Pełna energii i radości bohaterka walczy o swoje marzenia. Jej niekończące się pokłady nadziei cały czas pomagają stawiać kolejne kroki. Siłą kobiety są także bliscy, którzy w najtrudniejszych momentach są bezcennym wsparciem. Tak właśnie Julii udaje się zdobyć swój program "The French Chef".</p>
<p class="article-link"><a href="/artykuly/tydzien-pelen-serialowych-premier-podpowiadamy-co-warto-obejrzec-97955.html" data-gtm-tm="artykuly_powiazane/do97955/z98038"><span class="article-link-body"><span class="article-link-img" style="background-image: url(https://d-tm.ppstatic.pl/kadry/06/e8/3f7d0520630a94fa04f7e9f8e4d6.360.jpg)"></span><span class="article-link-title">Najciekawsze serialowe premiery. Co warto obejrzeć?</span></span><span class="article-link-btn">Zobacz więcej</span></a></p><p>Widzowie serialu będą mogli zobaczyć znane z amerykańskiej historii wydarzenia pod innym kątem. Przyjrzą się, jak telewizja publiczna zajmuje miejsce nowej instytucji społecznej i wpływa na przemiany w kulturze. Najważniejszym elementem opowieści jest jednak relacja niezwykle kochającego się małżeństwa. W "Julii" występuje m.in. Sarah Lancashire, David Hyde Pierce, Bebe Neuwirth, Brittany Bradford, Fiona Glascott. </p>
<div class="instagram"><blockquote class="instagram-media"data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CbnyC65hXpT/" data-instgrm-version="8"style="width:100%;"><a href="https://www.instagram.com/p/CbnyC65hXpT/">https://www.instagram.com/p/CbnyC65hXpT/</a></blockquote></div><p>Serial skała się z 8 odcinków. Premierowo widzowie zobaczą 3, a kolejne będą pojawiały się pojedynczo co tydzień.</p>
<p><strong>Serial "Julia" jest już dostępny na HBO Max!</strong></p>
<script type="didomi/html" data-vendor="c:youtube"><div class="wideo"><iframe src="https://www.youtube.com/embed/LNCaVLBS3YY" class="youtube" frameborder="0" allowfullscreen></iframe></div></script><p><strong>Sprawdź <a href="https://www.telemagazyn.pl/">program tv</a> na stronie <a href="https://www.telemagazyn.pl/">Telemagazyn.pl</a></strong></p>
<div class="facebook"><div class="fb-page" data-href="https://facebook.com/nie.spie.bo.seriale" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://facebook.com/nie.spie.bo.seriale"><a href="https://facebook.com/nie.spie.bo.seriale">https://facebook.com/nie.spie.bo.seriale</a></blockquote></div></div></div>
        </div>
                <div class="spolecznosciowe duze">
  <div class="addthis_inline_share_toolbox_sy5w"></div>
</div>

        <nav class="tagi">
          <h4>Tematy:</h4>
          <p itemscope itemtype="http://schema.org/ListItem">
                          <a href="/artykuly/hbo/" itemprop="item"><meta itemprop="name" content="hbo">hbo</a>
                          <a href="/artykuly/hbo-max/" itemprop="item"><meta itemprop="name" content="hbo max">hbo max</a>
                          <a href="/artykuly/julia-child/" itemprop="item"><meta itemprop="name" content="julia child">julia child</a>
                          <a href="/artykuly/sarah-lancashire/" itemprop="item"><meta itemprop="name" content="sarah lancashire">sarah lancashire</a>
                          <a href="/artykuly/david-hyde-pierce/" itemprop="item"><meta itemprop="name" content="david hyde pierce">david hyde pierce</a>
                      </p>
        </nav>
                  <div data-ns-type="multiPlacement" data-ns-hash="947f02bf08a57b5b8ac5326f2cbb4c9c" data-ns-service="adart" class="kd_ns_placement"><script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=multiPlacement" async="async"></script></div>
                <div id="dfp-srodek2" class="rkl ppa-kontener"></div>
        <div id="dfp-middletablet" class="rkl ppa-kontener mobile"></div>
      </article>
              <div class="komentarze"><div class="belkaNagl"><h3 id="komentarze">Komentarze</h3><a href="#komentarz" class="skomentuj right kotwica">Skomentuj</a></div><ul class="brakKomentarzy"><li>Brak komentarzy.</li></ul></div>

        <div class="komentarze"><form action="#komentarz" method="post"><div class="belkaNagl"><h3 id="komentarz">Dodaj komentarz</h3></div><fieldset><legend></legend><p><label for="fd5f67c">Podpis<sup>*</sup></label><input id="fd5f67c" name="commentAdd-art-98038[author]" value="" type="text" required="required"></p><p><label for="f2f09a2">Treść<sup>*</sup></label><textarea id="f2f09a2" name="commentAdd-art-98038[text]" type="textarea" required="required"></textarea></p><div class="dodajKoment"><p class="left">Dodając komentarz, akceptujesz <a href="/regulamin">regulamin</a>.</p><p class="right"><input value="Dodaj komentarz" type="submit"></p></div></fieldset></form><script src="/sblam.js"></script></div>
          </div>
    <div class="column prawaKolumna">
      <div id="aktualnosci" class="boksAPH">
        <div class="belkaNagl">
          <h2>Telemagazyn poleca</h2>
        </div>
        <ul class="APHLista">
            <li>
    <a href="/artykuly/sanatorium-milosci-ci-uczestnicy-wzbudzali-najwieksze-emocje-wsrod-widzow-98020.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/9a/db/9a33843c4cf377c0f83cd4610089.200.jpg')"></em>
      <div>
        &quot;Sanatorium miłości&quot;. Ci uczestnicy wzbudzali największe emocje wśród widzów!
      </div>
    </a>
      <span>
        Ranking
      </span>
  </li>
            <li>
    <a href="/artykuly/13-posterunek-znany-aktor-piotr-z-ma-klopoty-uslyszal-zarzuty-znieslawienia-i-zniewazenia-rzeczniczki-strazy-granicznej-98025.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/89/41/ea157213aad22bea3c960b2c6daa.200.jpg')"></em>
      <div>
        &quot;13 posterunek&quot;. Znany aktor Piotr Z. ma kłopoty! Usłyszał zarzuty zniesławienia i znieważenia rzeczniczki Straży Granicznej!
      </div>
    </a>
      <span>
        13 posterunek
      </span>
  </li>
            <li>
    <a href="/artykuly/program-telewizyjny-na-czwartek-31032022-co-obejrzec-w-czwartek-31-marca-w-tv-97806.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/4c/c8/17b052d94fbea10fcb268ecf0a99.200.jpg')"></em>
      <div>
        Program telewizyjny na czwartek, 31.03.2022. Co obejrzeć w czwartek, 31 marca w TV? 
      </div>
    </a>
      <span>
        Program TV
      </span>
  </li>
            <li>
    <a href="/artykuly/sanatorium-milosci-3-krystyna-wolfart-mieszka-w-przestronnym-i-stylowym-domu-seniorka-w-ogrodzie-lapie-promienie-sloneczne-i-sie-relaksuje-98017.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/7f/25/569a55f80700634ea196d090cebc.200.jpg')"></em>
      <div>
        &quot;Sanatorium miłości 3&quot;. Krystyna Wolfart mieszka w przestronnym i stylowym domu. Seniorka w ogrodzie łapie promienie słoneczne i się relaksuje!
      </div>
    </a>
      <span>
        Sanatorium miłości
      </span>
  </li>
            <li>
    <a href="/artykuly/pytanie-na-sniadanie-aleksandra-grysz-zastapila-izabelle-krzan-wczesniej-podbijala-konkursy-pieknosci-kim-jest-nowa-prowadzaca-pns-98011.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/94/db/97ee2c47e82ea23758a8938cd34f.200.jpg')"></em>
      <div>
        &quot;Pytanie na śniadanie&quot;. Aleksandra Grysz zastąpiła Izabellę Krzan. Wcześniej podbijała konkursy piękności! Kim jest nowa prowadząca &quot;PnŚ&quot;?
      </div>
    </a>
      <span>
        Pytanie na śniadanie
      </span>
  </li>
            <li>
    <a href="/artykuly/sanatorium-milosci-to-oni-zdobyli-tytul-krola-i-krolowej-turnusu-co-dzis-u-nich-slychac-97990.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/c8/f4/70759223e02d45aa10fb97ca004d.200.jpg')"></em>
      <div>
        &quot;Sanatorium miłości&quot;. To oni zdobyli tytuł króla i królowej turnusu. Co dziś u nich słychać?
      </div>
    </a>
      <span>
        Sanatorium miłości
      </span>
  </li>
</ul>

<script type="text/javascript">
    var contentStrOptions = contentStrOptions || [];
    contentStrOptions['4b068bf92525ac9f447ca9d029fc4904'] = {
        itemNumber: 5,
        method: 'add',
        targetBoxes: 'ul.APHLista li',
        view: '<li>' +
        '<a href="#href#" target="_blank" rel="nofollow">' +
        '<em class="zdjecie" style="background-image: url(\'#img#\')"></em>' +
        '<div>#title#</div>' +
        '</a>' +
        '<span>Reklama</span>' +
        '</li>'
    };
</script>
<div data-ns-type="customPlacement" data-ns-hash="4b068bf92525ac9f447ca9d029fc4904" data-ns-service="adart" data-ns-success="ContentStr.render" data-ns-error="ContentStr.error" class="kd_ns_placement">
  <script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=customPlacement" async="async"></script>
</div>

      </div>
      <div id="dfp-prawa1" class="rkl ppa-kontener"></div>
      <div id="cr-prawa1" class="rkl ppa-kontener"></div>
      <div id="hityPrawa" class="boksAPH">
        <div class="belkaNagl">
          <h2>Hity dnia</h2>
        </div>
        <div id="kategorieHitow">
  <div>
    <ul class="slider">
                                <li>
        <a href="/hity-dnia/film/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/2b/e6/54ec0fe7b5bb3a3eb3b07709013d.360.jpg');">
          <i>Film</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/serial/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/b9/65/d6f16f956b854f09be43ba43b717.360.jpg');">
          <i>Serial</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/sport/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/06/03/1efb78b897b6dedee16b27b089f1.360.jpg');">
          <i>Sport</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/dla-dzieci/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/b4/a8/cc493c36a74d82e71b536f2ea6a3.360.jpg');">
          <i>Dla dzieci</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/dokument/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/ac/c4/6729470eccf8605104329697d13b.360.jpg');">
          <i>Dokument</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/serial-kostiumowy/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/a6/fc/d9f2643f3a928b663975c1676113.360.jpg');">
          <i>Serial kostiumowy</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/film-na-weekend/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/80/87/ee82c9d409b6c758f149ceb6a50a.360.jpg');">
          <i>Film na weekend</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/komedia/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/93/64/0809a98e862f9cae614c8de16346.360.jpg');">
          <i>Komedia</i>
        </a>
      </li>
        </ul>
    <a class="przewin lewo">&lsaquo;</a>
    <a class="przewin prawo">&rsaquo;</a>
  </div>
    <ul id="kategorieHitowKropki">
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
          </ul>
</div>

<script type="text/javascript">
    (function ($) {
        var slider = new horizontalSlider('#kategorieHitow ul.slider'),
            container = $('#kategorieHitow ul.slider'),
            hits = container.find('li'),
            hitsCount = hits.length,
            kropki = $('#kategorieHitowKropki'),
            active = 0,
            change = function (num) {
                if (num < 0 || num >= hits.length) {
                    return;
                }
                kropki.find('li').removeClass('aktywny').eq(num).addClass('aktywny');
                slider.slideToElement(hits.eq(num));
                active = num;
            };

        slider.step = 1;
        container.css({width: hitsCount * 100 + '%'});
        hits.css({width: (100 / hitsCount) + '%'});
        kropki.on('click', 'li', function () {
            change($(this).prevAll().length);
        });
        $('#kategorieHitow .przewin.lewo').on('click', function () {
            change(active - 1);
            return false;
        });
        $('#kategorieHitow .przewin.prawo').on('click', function () {
            change(active + 1);
            return false;
        });
        change(0);
    })(jQuery);
</script>

        <ul id="listaHitow" class="APHLista">
                                <li class="hit filmy">
      <a href="/film/lisbon-story-2974605/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/2b/e6/54ec0fe7b5bb3a3eb3b07709013d.360.jpg');"></em>
        <div>
          Lisbon Story
          <p>
            <b>
              20:05
                          </b>
            TVP Kultura
          </p>
        </div>
      </a>
    </li>
                                <li class="hit rozrywka">
      <a href="/tv/nasz-nowy-dom-525925/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/80/dd/1e66f620c3c5827bba032e797a59.360.jpg');"></em>
        <div>
          Nasz nowy dom odc. 257 (sezon 18)
          <p>
            <b>
              20:05
                          </b>
            Polsat
          </p>
        </div>
      </a>
    </li>
                                <li class="hit filmy">
      <a href="/film/sukienka-2975416/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/52/8b/373f01c340e7f9ab63fa4eafc4b9.360.jpg');"></em>
        <div>
          Sukienka
          <p>
            <b>
              20:25
                          </b>
            CANAL+
          </p>
        </div>
      </a>
    </li>
                                <li class="hit seriale">
      <a href="/serial/ojciec-mateusz-544480/s27/odc347/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/2c/62/47a8ae661de03266954deae534ba.360.jpg');"></em>
        <div>
          Ojciec Mateusz odc. 347 (sezon 27): Pudło
          <p>
            <b>
              20:55
                          </b>
            TVP 2
          </p>
        </div>
      </a>
    </li>
                                <li class="hit filmy">
      <a href="/film/pasja-73627/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/58/10/dc24376309e4fbee6e1a21cc2bc1.360.jpg');"></em>
        <div>
          Pasja
          <p>
            <b>
              21:00
                          </b>
            TV 4
          </p>
        </div>
      </a>
    </li>
  </ul>

        <p>
          <a href="/hity-dnia/">Wszystkie hity &raquo;</a>
        </p>
      </div>
      <div id="dfp-prawa2" class="rkl ppa-kontener"></div>
      <div id="dfp-prawa3" class="rkl ppa-kontener"></div>
    </div>
    <div id="dfp-srodek5" class="rkl ppa-kontener bg-white"></div>
    <hr class="fixedServiceAnchor">
  </div>
</section>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5602bc4752f00501" async="async"></script>
<script async defer src="//www.instagram.com/embed.js" type="didomi/javascript" data-vendor="c:instagram"></script>
<div id="fb-root"></div>
<script defer type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.4&appId=384077648361357";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script defer type="didomi/javascript" data-vendor="didomi:twitter">
  window.twttr = (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = t._e || [];
    t.ready = function (f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));

  var t = window.twttr || {};
  t._e = t._e || [];
  t._e.push(function() {
    var els = document.getElementsByClassName('tweet-container');
    [].forEach.call(els, function (el) {
      var tweet = el.getElementsByClassName('tweet-item');
      twttr.widgets.createTweet(
        tweet[0].getAttribute('data-id'),
        document.getElementById(tweet[0].id)
      );
    });
  });
</script>


<div id="dfp-okazjon" class="rkl ppa-kontener bg-white"></div><div id="dfp-bottomweb" class="rkl ppa-kontener mobile bg-white"></div><div id="dfp-bottomtablet" class="rkl ppa-kontener mobile bg-white"></div>

<section id="info">
  <div class="row">
    <div class="column">
      <div class="tmRazemZ">
  <p>Telemagazyn co piątek razem z:</p>
  <a href="https://polskatimes.pl/" class="pt" target="_blank">POLSKA</a>
  <a href="https://dziennikzachodni.pl/" class="dz" target="_blank">Dziennik Zachodni</a>
  <a href="https://gloswielkopolski.pl/" class="gw" target="_blank">Głos Wielkopolski</a>
  <a href="https://gazetawroclawska.pl/" class="gwr" target="_blank">Gazeta Wrocławska</a>
  <a href="https://dziennikbaltycki.pl/" class="db" target="_blank">Dziennik Bałtycki</a>
  <a href="https://dzienniklodzki.pl/" class="dl" target="_blank">Dziennik Łódzki</a>
  <a href="https://kurierlubelski.pl/" class="kl" target="_blank">Kurier Lubelski</a>
  <a href="https://gazetakrakowska.pl/" class="gk" target="_blank">Gazeta Krakowska</a>
  <a href="https://expressbydgoski.pl/" class="eb" target="_blank">Express Bydgoski</a>
  <a href="https://nowosci.com.pl/" class="n24" target="_blank">Nowości Dziennik Toruński</a>
</div>    </div>
  </div>
</section>

<footer>
  <em class="cien">&nbsp;</em>
  <div class="row">
    <div class="small-12 columns">
      <a class="doGory" title="Na górę strony" href="#gora">Do góry</a>
      <div class="left">
        <a class="logo" href="//www.telemagazyn.pl/">
          <img alt="Program TV - Telemagazyn.pl" title="Program TV - Telemagazyn.pl" src="//s-tm.ppstatic.pl/g/logo.svg?v=2">
        </a>
        <p>&copy; Polska Press Sp. z o.o.</p>
        <a href="//www.telemagazyn.pl/artykuly/mapa-serwisu-44954.html">Mapa serwisu</a>
        <a href="//www.telemagazyn.pl/artykuly/kontakt-16836.html">Kontakt</a>
        <a href="https://polskapress.pl/pl/portfolio/internet/informacyjne/tele-magazyn" target="_blank">Reklama</a>
        <a href="//www.telemagazyn.pl/artykuly/regulamin-44958.html">Regulamin</a>
        <a href="https://prywatnosc.polskapress.pl">Polityka Prywatności</a>
      </div>
      <ul>
        <li>
          <h3>Seriale</h3>
          <a href="//www.telemagazyn.pl/serial/550347/m-jak-milosc">M jak miłość</a>
          <a href="//www.telemagazyn.pl/serial/544276/wspaniale-stulecie">Wspaniałe stulecie</a>
          <a href="//www.telemagazyn.pl/serial/550349/na-dobre-i-na-zle">Na dobre i na złe</a>
          <a href="//www.telemagazyn.pl/serial/542907/pierwsza-milosc">Pierwsza miłość</a>
          <a href="//www.telemagazyn.pl/serial/552361/na-wspolnej">Na Wspólnej</a>
          <a href="//www.telemagazyn.pl/serial/578196/o-mnie-sie-nie-martw">O mnie się nie martw</a>
          <a href="//www.telemagazyn.pl/serial/556389/przyjaciolki">Przyjaciółki</a>
        </li>
        <li>
          <h3>Programy</h3>
          <a href="//www.telemagazyn.pl/tv/544504/rolnik-szuka-zony">Rolnik szuka żony</a>
          <a href="//www.telemagazyn.pl/tv/563772/kuchenne-rewolucje">Kuchenne rewolucje</a>
          <a href="//www.telemagazyn.pl/tv/563776/mam-talent">Mam talent</a>
          <a href="//www.telemagazyn.pl/tv/679881/the-voice-of-poland">The Voice of Poland</a>
          <a href="//www.telemagazyn.pl/tv/606048/dancing-with-the-stars-taniec-z-gwiazdami">Taniec z gwiazdami</a>
          <a href="//www.telemagazyn.pl/tv/563774/top-model">Top Model</a>
          <a href="//www.telemagazyn.pl/tv/813858/aplauz-aplauz">Aplauz, aplauz!</a>
        </li>
        <li>
          <h3>Partnerzy</h3>
          <a href="https://gratka.pl" title="Ogłoszenia">gratka.pl</a>
          <a href="https://gratka.pl/nieruchomosci" title="Nieruchomości">Nieruchomości</a>
          <a href="https://gratka.pl/motoryzacja" title="Motoryzacja">Motoryzacja</a>
          <a href="https://naszemiasto.pl" target="_blank">naszemiasto.pl</a>
          <a href="https://gol24.pl" target="_blank">Piłka nożna</a>
          <a href="https://motofakty.pl" target="_blank">Samochody</a>
        </li>
      </ul>
      <span class="zrodlo">Program TV<br> dostarczony przez<br><a href="https://www.media-press.tv/" rel="nofollow" target="_blank"> media-press.tv</a></span>
    </div>
  </div>
</footer>
<div id="loginModal" class="reveal-modal" style="z-index: 1000" data-reveal>
  
<div id="logowanie" class="column">
  <h2>Logowanie</h2>
  <form method="post" action="&#x2F;uzytkownik&#x2F;logowanie&#x2F;">        <p>
      <label for="email">E-mail</label><input name="identity" type="text" id="email" value="">    </p>
    <p>
      <label for="haslo">Hasło</label><input type="password" name="credential" id="haslo" value="">    </p>
          <input type="hidden" name="redirect" value="https://www.telemagazyn.pl/artykuly/julia-nowy-serial-hbo-max-o-legendarnej-kucharce-julii-child-to-historia-znanego-programu-kulinarnego-i-prawdziwej-milosci-98038.html" />
        <p>
      <button type="submit" name="submit" value="">Logowanie</button>    </p>
    <p>Jeżeli nie posiadasz konta, <a href="/uzytkownik/rejestracja/">zarejestruj się</a>.</p>
  </form></div>
  <a href="#" class="close-reveal-modal">&#215;</a>
</div>
  <div id="dfp-layer" class="rkl ppa-kontener"></div><div id="dfp-layerwiderkontext" class="rkl ppa-kontener"></div><div id="dfp-tapeta" class="rkl ppa-kontener"></div><div id="dfp-overlayweb" class="rkl ppa-kontener mobile"></div><div id="dfp-overlaytablet" class="rkl ppa-kontener mobile"></div><div id="dfp-intertext" class="rkl ppa-kontener"></div>
    <script src="https://mrb.upapi.net/code?w=5694184698675200&uponit=true"></script><script type="text/javascript">
(function ($) {
    var oknoModal = $('#loginModal'),
        $okienko = $(window),
        timeout;
    var zmianaModala = function () {
        var szerOkna = $(document).width();
        var oknoDuze = szerOkna > 1200;
        var oknoSrednie = !oknoDuze && szerOkna > 850;
        oknoModal.toggleClass('small', oknoDuze)
            .toggleClass('medium', oknoSrednie);
        timeout = null;
      };
    $okienko.on('resize', function () {
        if (timeout) {
            return;
        }
        timeout = setTimeout(zmianaModala, 250);
    });
    zmianaModala();
    $(document).foundation();
})(jQuery);
</script>
</body>
</html>
