<!DOCTYPE html><!--[if IE 8]><html class="no-js ie8" lang="pl"> <![endif]-->
<!--[if IE 9]><html class="no-js ie9" lang="pl"> <![endif]-->
<!--[if IE 10]><html class="no-js ie10" lang="pl"> <![endif]-->
<!--[if (gt IE 10)|!(IE)]><!--> <html class="no-js" lang="pl"> <!--<![endif]-->
<head>
        <!-- Google Tag Manager -->
<script>
    dataLayer = [{
    "zgody_uzytkownika": {
        "google_analytics": true,
        "yield_bird": true,
        "dfp": true,
        "ads_profiling": true,
        "adocean": true,
        "content_stream": true,
        "deep_bi": true,
        "exponea": true,
        "pixel_fb": true,
        "traqli": true,
        "twitter_widget": true,
        "okazjon": true,
        "youtube": true,
        "vimeo": true,
        "xlink": true,
        "tvp_player": true,
        "gemius": true,
        "hotjar": true,
        "plista": true,
        "pixel_dfp": true,
        "google_optimize": true,
        "google_adwords": true,
        "synerise": true,
        "rtb_house": true,
        "performance_analytics": true
    }
}];
</script>
<script>
    (function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5ZRQG4');
</script>
<!-- End Google Tag Manager -->    <meta charset="utf-8">
    <title>"Na Wspólnej" odcinek 3000. Jubileusz serialu TVN. Zobacz, jak powstawał musicalowy odcinek! - Telemagazyn.pl</title>    <meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;d-tm.ppstatic.pl&#x2F;kadry&#x2F;24&#x2F;ee&#x2F;977bc01db6c73e7af426279ab432.1000.jpg">
<meta name="keywords" content="na&#x20;wsp&#xF3;lnej&#x20;co&#x20;si&#x0119;&#x20;wydarzy,na&#x20;wsp&#xF3;lnej&#x20;3000,bo&#x017C;ena&#x20;dykiel,julia&#x20;chatys">
<meta name="description" content="2&#x20;stycznia&#x20;2020&#x20;r.&#x20;stacja&#x20;TVN&#x20;poka&#x017C;e&#x20;jubileuszowy,&#x20;3000.&#x20;odcinek&#x20;&quot;Na&#x20;Wsp&#xF3;lnej&quot;.&#x20;Jak&#x20;powstawa&#x0142;&#x20;ten&#x20;wyj&#x0105;tkowy&#x20;epizod&#x3F;&#x20;jaki&#x015B;&#x20;czas&#x20;temu&#x20;odwiedzili&#x015B;my&#x20;plan&#x20;serialu,&#x20;gdzie&#x20;mogli&#x015B;my&#x20;podejrze&#x0107;&#x20;prac&#x0119;&#x20;aktor&#xF3;w&#x20;i&#x20;ekipy.&#x20;Zobacz,&#x20;jak&#x20;powstawa&#x0142;&#x20;3000.&#x20;odcinek&#x20;&quot;Na&#x20;Wsp&#xF3;lnej&quot;.&#x20;">
<meta name="robots" content="index,&#x20;follow">
<meta name="viewport" content="width&#x3D;device-width,&#x20;initial-scale&#x3D;1.0,&#x20;user-scalable&#x3D;no">
<meta name="og&#x3A;description" content="&amp;nbsp&#x3B;">
        <link href="https&#x3A;&#x2F;&#x2F;www.telemagazyn.pl&#x2F;artykuly&#x2F;na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html" rel="canonical">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;g&#x2F;favicon.ico&#x3F;v&#x3D;141" rel="icon" type="image&#x2F;ico">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;normalize.css&#x3F;v&#x3D;141" media="screen" rel="stylesheet" type="text&#x2F;css">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;foundation.css&#x3F;v&#x3D;141" media="screen" rel="stylesheet" type="text&#x2F;css">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;style.css&#x3F;v&#x3D;141" media="screen" rel="stylesheet" type="text&#x2F;css">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;pp-ads&#x2F;ppa-lib&#x2F;ppa_slot.css&#x3F;v&#x3D;141" media="screen" rel="stylesheet" type="text&#x2F;css">
<!--[if lt IE 11]><link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;ie.css&#x3F;v&#x3D;141" media="style&#x2F;css" rel="stylesheet" type="text&#x2F;css"><![endif]-->
    <script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;jquery.js&#x3F;v&#x3D;141"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;jquery-ui.js&#x3F;v&#x3D;141"></script>
<script type="text&#x2F;javascript">
    //<!--
    
            if (!window._ppAds) {
                var _ppAds = {};
            }
            _ppAds.debug = false;
            _ppAds.verbose = false;
            _ppAds.profiling = {isAllowed: true};_ppAds.dictionary = {"slot_names":{"tele1":"boxtele1","tele2":"boxtele2","tele3":"boxtele3","tele4":"boxtele4","tele5":"boxtele5","tele6":"boxtele6","hity1":"hitdnia1","hity2":"hitdnia2","hity3":"hitdnia3","hity4":"hitdnia4","hity5":"hitdnia5","hity6":"hitdnia6","layer-wider-kontext":"layerwiderkontext","branding-winiety":"brandingwiniety","bottom-t":"bottomtablet","srodek1-t":"leaderboardtablet","srodek2-t":"middletablet","overlay-t":"overlaytablet","top-t":"toptablet","bottom-m":"bottomweb","middle-m":"middleweb","overlay-m":"overlayweb","top-m":"topweb","intertext":"intertext"}};_ppAds.serviceName = '';_ppAds.sectionName = 'pozostale';_ppAds.dfp = {"enabled":true,"client_id":"134579212","placements":{"gora1":true,"prawa1":true,"prawa2":true,"prawa3":true,"srodek1":true,"srodek2":true,"srodek3":true,"okazjon":true,"layer":true,"layerwiderkontext":true,"tapeta":true,"brandingwiniety":true,"hitdnia1":true,"hitdnia2":true,"hitdnia3":true,"hitdnia4":true,"hitdnia5":true,"hitdnia6":true,"sponsoring":true},"resolutions":{"gora1":[[750,200],[728,90],[750,100],[750,300],[980,200],[980,300],[1,1]],"prawa1":[[300,600],[300,250],[1,1]],"prawa2":[[300,250],[300,125],[1,1]],"prawa3":[[300,250],[300,125],[1,1]],"srodek1":[[750,300],[1,1]],"srodek2":[[750,200],[750,100],[1,1]],"srodek3":[[750,200],[750,100],[1,1]],"okazjon":[[750,600],[750,500],[750,300],[750,200],[1,1]],"layer":[],"layerwiderkontext":[],"tapeta":[],"brandingwiniety":[[1180,100],[1,1]],"boxtele1":[[146,90],[1,1]],"boxtele2":[[146,90],[1,1]],"boxtele3":[[146,90],[1,1]],"boxtele4":[[146,90],[1,1]],"boxtele5":[[146,90],[1,1]],"boxtele6":[[146,90],[1,1]],"hitdnia1":[[181,223],[1,1]],"hitdnia2":[[181,223],[1,1]],"hitdnia3":[[181,223],[1,1]],"hitdnia4":[[181,223],[1,1]],"hitdnia5":[[181,223],[1,1]],"hitdnia6":[[181,223],[1,1]],"sponsoring":[[1920,170],[1,1]],"bottomtablet":[[300,250],[320,320],[480,480],[600,500],[640,640],[1,1]],"leaderboardtablet":[[728,90],[1456,180],[1,1]],"middletablet":[[300,250],[320,320],[480,480],[600,500],[640,640],[1,1]],"overlaytablet":[[480,480],[1,1]],"toptablet":[[750,100],[750,200],[750,300],[1,1]],"bottomweb":[[320,50],[320,100],[640,100],[640,200],[1,1]],"middleweb":[[300,250],[320,320],[600,500],[640,640],[300,600],[1,1]],"middle2web":[[300,250],[320,320],[600,500],[640,640],[1,1]],"overlayweb":[],"topweb":[[320,50],[320,100],[640,100],[640,200],[1,1]],"nativeweb":[["fluid","auto"]]},"collapseTypes":{"sponsoring":"PPAds.collapseTypes.BEFORE","brandingwiniety":"PPAds.collapseTypes.BEFORE","boxtele1":"PPAds.collapseTypes.BEFORE","boxtele2":"PPAds.collapseTypes.BEFORE","boxtele3":"PPAds.collapseTypes.BEFORE","boxtele4":"PPAds.collapseTypes.BEFORE","boxtele5":"PPAds.collapseTypes.BEFORE","boxtele6":"PPAds.collapseTypes.BEFORE","hitdnia1":"PPAds.collapseTypes.BEFORE","hitdnia2":"PPAds.collapseTypes.BEFORE","hitdnia3":"PPAds.collapseTypes.BEFORE","hitdnia4":"PPAds.collapseTypes.BEFORE","hitdnia5":"PPAds.collapseTypes.BEFORE","hitdnia6":"PPAds.collapseTypes.BEFORE"},"yieldbirdDomain":"telemagazyn.pl","nonStandardGroups":{"gora1":"acceptable_ads","prawa1":"acceptable_ads","prawa2":"acceptable_ads"},"targeting":{"typstr":"artykul","typzas":"artykul","idzas":78277,"tagi":["na wsp\u00f3lnej co si\u0119 wydarzy","na wsp\u00f3lnej 3000","bo\u017cena dykiel","julia chatys","Na Wsp\u00f3lnej","seriale","seriale polskie"]}};_ppAds.dictionary = {"slot_names":{"tele1":"boxtele1","tele2":"boxtele2","tele3":"boxtele3","tele4":"boxtele4","tele5":"boxtele5","tele6":"boxtele6","hity1":"hitdnia1","hity2":"hitdnia2","hity3":"hitdnia3","hity4":"hitdnia4","hity5":"hitdnia5","hity6":"hitdnia6","layer-wider-kontext":"layerwiderkontext","branding-winiety":"brandingwiniety","bottom-t":"bottomtablet","srodek1-t":"leaderboardtablet","srodek2-t":"middletablet","overlay-t":"overlaytablet","top-t":"toptablet","bottom-m":"bottomweb","middle-m":"middleweb","overlay-m":"overlayweb","top-m":"topweb","intertext":"intertext"}};_ppAds.serviceName = '';_ppAds.sectionName = 'pozostale';_ppAds.script = {"enabled":true,"placements":{"intertext":true},"urls":{"intertext":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*86986e42e2ec6cf638c70d7aef258785&prefix=pp"}};
    //-->
</script>
<script type="text&#x2F;javascript">
    //<!--
    if (!window._ppAds) var _ppAds = {};
                _ppAds.debug = { adsOn: true, verbose: false, placementDebug: false };
    //-->
</script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;contentstr.js&#x3F;v&#x3D;141"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;fixedService.js&#x3F;v&#x3D;141"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;gallery.js&#x3F;v&#x3D;141"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;mousetrap.min.js&#x3F;v&#x3D;141"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;floating-video&#x2F;floatingVideo.js&#x3F;v&#x3D;141"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;jscdn.yieldbird.com&#x2F;srv&#x2F;93e81762-ef4f-4745-a187-47dfabea9b59&#x2F;yb.js&#x3F;v&#x3D;141"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;lib&#x2F;atmndb&#x2F;v1.0.0&#x2F;js&#x2F;ads&#x2F;gemius&#x2F;g.ad.adserver.adsrv&#x2F;reklama.js&#x3F;v&#x3D;141"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;lib&#x2F;detectors&#x2F;v1.3.1&#x2F;js&#x2F;eyeo.js&#x3F;v&#x3D;141"></script>
<script type="text&#x2F;javascript" async="async" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;lib&#x2F;ppa&#x2F;v2.34.2&#x2F;js&#x2F;main.js&#x3F;v&#x3D;141"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;pp-ads&#x2F;ppa-slots.js&#x3F;v&#x3D;141"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;modernizr.js&#x3F;v&#x3D;141"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;Hyphenator&#x2F;Hyphenator.js&#x3F;v&#x3D;141"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;Hyphenator&#x2F;patterns&#x2F;pl.js&#x3F;v&#x3D;141"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;scripts.js&#x3F;v&#x3D;141"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;foundation.min.js&#x3F;v&#x3D;141"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;jquery.barrating.js&#x3F;v&#x3D;141"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;programRating.js&#x3F;v&#x3D;141"></script>
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;cdnjs.cloudflare.com&#x2F;ajax&#x2F;libs&#x2F;html5shiv&#x2F;3.6.2&#x2F;html5shiv.js&#x3F;v&#x3D;141"></script><![endif]-->
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;s3.amazonaws.com&#x2F;nwapi&#x2F;nwmatcher&#x2F;nwmatcher-1.2.5-min.js&#x3F;v&#x3D;141"></script><![endif]-->
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;html5base.googlecode.com&#x2F;svn-history&#x2F;r38&#x2F;trunk&#x2F;js&#x2F;selectivizr-1.0.3b.js&#x3F;v&#x3D;141"></script><![endif]-->
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;cdnjs.cloudflare.com&#x2F;ajax&#x2F;libs&#x2F;respond.js&#x2F;1.1.0&#x2F;respond.min.js&#x3F;v&#x3D;141"></script><![endif]-->
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;requirejs&#x2F;require.js&#x3F;v&#x3D;141"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;ads.js&#x3F;v&#x3D;141"></script>
    </head>
<body class="tm ">
  <script type="text/javascript">
  if ((Math.random() <= 0.1)) {
    window.jsperformance = {
      app: "projekt_telemagazyn_nowy",
    }

    var script = window.document.createElement('script');
    script.src = "https://s-nsk.ppstatic.pl/assets/commons/v1.1.0/js/compiled/performance.new.min.js";
    script.defer = true;

    var firstScript = window.document.getElementsByTagName('script')[0];
    firstScript.parentNode.insertBefore(script, firstScript);
  }
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5ZRQG4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script src="//s-tm.ppstatic.pl/js/gemius/g.ad.adserver.adsrv/reklama.js" type="text/javascript"></script>


<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'B9Mw4mLu0zL0WKE8gX7a5ZRLTKMGSjhPUKtdACTvws3.87';
  var pp_gemius_extraparameters = ["typ_strony=artykul","typzas=artykul","idzas=78277"];
  var aofon = typeof gemius_aofon !== 'undefined' && gemius_aofon ? 'adblock-off' : 'adblock-on';
  var ad_standard = 'better_ads';
  var ad_recover = 'none';
  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = 'blocked';
  }

  if (typeof window.pp_adblock_is_off === 'undefined' &&
    typeof window.acceptable_ads_disallowed === 'undefined') {
    ad_standard = 'acceptable_ads';
    ad_recover = 'uponit';
  }

  pp_gemius_extraparameters.push('adblock=' + aofon);
  pp_gemius_extraparameters.push('ads.standard=' + ad_standard);
  pp_gemius_extraparameters.push('ads.recover=' + ad_recover);
  pp_gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
  var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
  gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
  if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
  add(0, function(){pp_gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
    pp_gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>

</script>
<script>
  /* Deep Media Analytics (c) v3.0.6 */
  "use strict";!function(){let t,e;for(;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init",t.appendChild(e)}();

  deep_r(function() {
    var deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
    deep.options.trackconsent = true;
    deep.options.dntignore = true;
    window.deepBi = deep;
    deep();
  });

  function deep_r(f) {
    if (!window.deepTracker || !window.deepTracker.isInitialized()) {
      setTimeout('deep_r(' + f + ')', 9);
    } else {
      f();
    }
  }
</script>
<div id="dfp-sponsoring" class="rkl gora"></div><div id="dfp-brandingwiniety" class="rkl gora"></div><div id="ado-space"></div><header id="gora">
  <div class="row">
    <div class="small-12 columns">
      <a class="logo" href="/">
        <img alt="Program TV - Telemagazyn.pl" title="Program TV - Telemagazyn.pl" src="//s-tm.ppstatic.pl/g/logo.svg">
      </a>
      <nav>
  <ul>
    <li>
      <a href="/">Program TV</a>
    </li>
    <li>
      <a href="/stacje/" class="zPodmenu">Stacje</a>
      <div>
        <div class="listaStacjiMenu">
            <ul>
      <li><a href="/tvp_1/">TVP 1</a></li>
      <li><a href="/tvp_2/">TVP 2</a></li>
      <li><a href="/polsat/">Polsat</a></li>
      <li><a href="/tvn/">TVN</a></li>
      <li><a href="/tvn_7/">TVN 7</a></li>
      <li><a href="/tv_4/">TV 4</a></li>
      <li><a href="/tv_puls/">TV Puls</a></li>
      <li><a href="/tv_puls_2/">TV Puls 2</a></li>
      <li><a href="/tvp3/">TVP3</a></li>
      <li><a href="/tv6/">TV6</a></li>
    </ul>
  <ul>
      <li><a href="/super_polsat/">Super Polsat</a></li>
      <li><a href="/eskatv/">EskaTV</a></li>
      <li><a href="/ttv/">TTV</a></li>
      <li><a href="/polo_tv/">Polo TV</a></li>
      <li><a href="/atm_rozrywka/">ATM Rozrywka</a></li>
      <li><a href="/fokus_tv/">FOKUS TV</a></li>
      <li><a href="/tvp_abc/">TVP ABC</a></li>
      <li><a href="/tvp_info/">TVP INFO</a></li>
      <li><a href="/tvp_rozrywka/">TVP Rozrywka</a></li>
      <li><a href="/tvp_kultura/">TVP Kultura</a></li>
    </ul>
  <ul>
      <li><a href="/tvp_historia/">TVP Historia</a></li>
      <li><a href="/metro/">Metro</a></li>
      <li><a href="/zoom_tv/">Zoom TV</a></li>
      <li><a href="/nowa_tv/">Nowa TV</a></li>
      <li><a href="/h2/">H2</a></li>
      <li><a href="/wp1/">WP1</a></li>
      <li><a href="/tvp_polonia/">TVP Polonia</a></li>
      <li><a href="/4fun_tv/">4FUN TV</a></li>
      <li><a href="/4fun_dance/">4Fun Dance</a></li>
      <li><a href="/disco_polo_music/">Disco Polo Music</a></li>
    </ul>
  <ul>
      <li><a href="/tvp_hd/">TVP HD</a></li>
      <li><a href="/tvp_seriale/">TVP Seriale</a></li>
      <li><a href="/stopklatka/">Stopklatka</a></li>
      <li><a href="/ale_kino/">ale kino+</a></li>
      <li><a href="/tvn_fabula/">TVN Fabuła</a></li>
      <li><a href="/epic_drama/">Epic Drama</a></li>
      <li><a href="/polsat_film/">Polsat Film</a></li>
      <li><a href="/paramount_channel/">Paramount Channel</a></li>
      <li><a href="/polsat_sport_2/">Polsat Sport 2</a></li>
      <li><a href="/polsat_sport_3/">Polsat Sport 3</a></li>
    </ul>
  <ul>
      <li><a href="/fox_hd/">Fox HD</a></li>
      <li><a href="/fox_comedy/">FOX Comedy</a></li>
      <li><a href="/canal/">CANAL+</a></li>
      <li><a href="/canal_1/">CANAL+1</a></li>
      <li><a href="/canal_film/">CANAL+ Film</a></li>
      <li><a href="/canal_seriale/">CANAL+ Seriale</a></li>
      <li><a href="/cinemax/">Cinemax</a></li>
      <li><a href="/cinemax_2/">Cinemax 2</a></li>
      <li><a href="/canal_family/">CANAL+ Family</a></li>
      <li><a href="/canal_discovery/">CANAL+ Discovery</a></li>
    </ul>
<p><a href="/stacje/">Wszystkie stacje &raquo;</a></p>
        </div>
      </div>
    </li>
    <li class="menuHity">
    <a href="/hity-dnia/" class="zPodmenu">Hity dnia</a>
      <div>
        <ul>
          <li>
            <a href="/hity-dnia/">Hity redakcji</a>
          </li>
          <li>
            <a href="/ranking/filmy/">Ranking filmów</a>
          </li>
          <li>
            <a href="/ranking/seriale/">Ranking seriali</a>
          </li>
          <li>
            <a href="/ranking/rozrywka/">Ranking programów rozrywkowych</a>
          </li>
        </ul>
      </div>
    </li>
    <li>
      <a href="/artykuly/" class="zPodmenu">Aktualności</a>
      <div>
        <div class="menuArtykuly">
          <div class="kategorie">
  <span>Kategorie</span>
  <ul>
          <li><a href="/artykuly/seriale-polskie/">Seriale polskie</a></li>
          <li><a href="/artykuly/tureckie-seriale/">Tureckie seriale</a></li>
          <li><a href="/artykuly/seriale-zagraniczne/">Seriale zagraniczne</a></li>
          <li><a href="/artykuly/netflix/">Netflix</a></li>
          <li><a href="/artykuly/rankingi/">Rankingi</a></li>
          <li><a href="/artykuly/seriale-podobne-do/">Seriale podobne do...</a></li>
          <li><a href="/artykuly/najlepsze-seriale/">Najlepsze seriale</a></li>
          <li><a href="/artykuly/retro-seriale/">Retro seriale</a></li>
          <li><a href="/artykuly/recenzje/">Recenzje</a></li>
          <li><a href="/artykuly/miauczat/">MiauCzat</a></li>
      </ul>
</div>
<div class="boksArtykuly">
  <ul>
                <li>
        <div class="boksArtykul">
                                            <a class="zdjecie" href="/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html" title="Zobacz, jak powstawał musicalowy odcinek. Byliśmy na urodzinach Marii Zięby!" style="background-image: url('https://d-tm.ppstatic.pl/kadry/24/ee/977bc01db6c73e7af426279ab432.360.jpg')">
            <i>Na Wspólnej</i>
            <span class="tytul">Zobacz, jak powstawał musicalowy odcinek. Byliśmy na urodzinach Marii Zięby!</span>
          </a>
        </div>
      </li>
                <li>
        <div class="boksArtykul">
                                            <a class="zdjecie" href="/artykuly/miszmasz-czyli-kogel-mogel-3-w-tv-kontynuacja-kultowej-komedii-w-telewizji-gdzie-ogladac-nowy-kogel-mogel-78276.html" title="Kontynuacja kultowej komedii w telewizji! Gdzie oglądać nowy &quot;Kogel-mogel&quot;?" style="background-image: url('https://d-tm.ppstatic.pl/kadry/fc/e8/c425fc549147ccc2d1fe3bd62ff4.360.jpg')">
            <i>Kogel-mogel 3</i>
            <span class="tytul">Kontynuacja kultowej komedii w telewizji! Gdzie oglądać nowy &quot;Kogel-mogel&quot;?</span>
          </a>
        </div>
      </li>
                <li>
        <div class="boksArtykul">
                                            <a class="zdjecie" href="/artykuly/na-wspolnej-odcinek-3001-02-jarek-chce-zostac-zawodowym-zonglerem-luiza-zniszczy-jego-marzenia-co-sie-wydarzy-78251.html" title="Jarek chce zostać zawodowym żonglerem! Luiza zniszczy jego marzenia?" style="background-image: url('https://d-tm.ppstatic.pl/kadry/b6/8f/7a526ba6bc327d75561f677af0f2.360.jpg')">
            <i>Na Wspólnej</i>
            <span class="tytul">Jarek chce zostać zawodowym żonglerem! Luiza zniszczy jego marzenia?</span>
          </a>
        </div>
      </li>
      </ul>
</div>
          <p><a href="/artykuly/">Wszystkie aktualności &raquo;</a></p>
        </div>
      </div>
    </li>
    <li>
      <a href="/artykuly/film/">Film</a>
    </li>
    <li>
      <a href="/artykuly/seriale/">Seriale</a>
    </li>
    <li>
      <a href="/artykuly/rozrywka/">Rozrywka</a>
    </li>
    <li>
      <a href="/artykuly/sport/">Sport</a>
    </li>
    <li id="menu-wiecej">
      <a class="zPodmenu">Więcej</a>
      <div></div>
    </li>
  </ul>
</nav>
<div class="naglPrawa">
  <em class="pokazWyszukiwarke" title="Pokaż wyszukiwarkę"></em>
  <div class="wyszukiwarka">
  <form action="/szukaj/" method="GET">
  
<div><input placeholder="Wyszukaj..." autocomplete="off" id="f0a4c03" class="query" name="q" value="" type="text"></div>
  
<div><input value="Szukaj" type="submit"></div>
  
</form>
  <div class="hints"></div>
</div>
<script type="text/javascript">
(function ($) {
    var naglowek = $('header#gora');
    var wyszukiwarka = $('#gora .wyszukiwarka form');
    var pokazWyszukiwarke = $('.pokazWyszukiwarke');
    var hint = new searchBoxHints('/ajax/szukaj/', {
        inputSelector: '#gora .wyszukiwarka input.query',
        hintsDestination: '#gora .wyszukiwarka .hints',
        activeClass: 'aktywny',
    });

    hint.on('inputHints:open', function () {
        naglowek.addClass('rozwiniete');
    });

    pokazWyszukiwarke.on('click', function () {
        naglowek.toggleClass('rozwiniete');
        if (naglowek.hasClass('rozwiniete')) {
            $('#gora .wyszukiwarka input.query').trigger('focus');
        }
        return false;
    });

})(jQuery);
</script>
<script type="text/javascript">
(function ($) {
  $('#gora .wyszukiwarka input.query').on('keyup', function () {
    var query = $('#gora .wyszukiwarka input.query').val().replace(/@|%40|%(25)*40/, "");
    $('#gora .wyszukiwarka input.query').val(query);
  });
}(jQuery));
</script>  <div class="konto">
        <a href="/uzytkownik/logowanie/">Zaloguj</a>
      </div>
</div>
<script type="text/javascript">
(function ($) {
  var headerGora = $('header#gora');
  $('nav .zPodmenu').each(function (idx, elem) {
    var $elem = $(elem);
    submenu($elem.parent(), '> a', '> div', headerGora);
  });
  submenu($('.naglPrawa .konto'), 'span', 'ul', headerGora);
}(jQuery));
</script>
    </div>
  </div>
</header>
<script type="text/javascript">
floatingMenu('#gora', 'div.rkl.gora', 'scrolled');
</script>
<div id="dfp-gora1" class="rkl ppa-kontener"></div><div id="cr-gora1" class="rkl ppa-kontener"></div><div id="dfp-topweb" class="rkl ppa-kontener mobile"></div><div id="dfp-toptablet" class="rkl ppa-kontener mobile"></div><nav class="breadcrumb">
  <div class="row">
    <div class="column">
      <b>Jesteś tu:</b>
        <ol itemscope="" itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
            <a href="/" itemprop="item"><span itemprop="name">Telemagazyn.pl</span></a>
      <meta itemprop="position" content="1" />
          </li>
        <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
            <span class="tuJestes" itemprop="name">"Na Wspólnej" odcinek 3000. Jubileusz serialu TVN. Zobacz, jak powstawał musicalowy odcinek!</span>
      <meta itemprop="position" content="2" />
          </li>
      </ol>
    </div>
  </div>
</nav>
    

    
<script>
  dataLayer.push({"event": "technicalTags", "technicalTags": ["Na Wsp\u00f3lnej","seriale","seriale polskie"] });
</script>
<section class="dwieKolumny prawaZnika">
  <div class="row">
    <div itemscope itemtype="http://schema.org/NewsArticle" id="artykul" class="column">
      <h1 itemprop="headline">&quot;Na Wspólnej&quot; odcinek 3000. Jubileusz serialu TVN. Zobacz, jak powstawał musicalowy odcinek!</h1>
                  <div class="belkaInfoKontener">
        <div class="spolecznosciowe">
  <div class="addthis_sharing_toolbox"></div>
</div>

        <div class="belkaInfo">
                                  <span class="autorName" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="name" content="Adriana Słowik">
            Adriana Słowik <a href="mailto:adriana.slowik@polskapress.pl" class="autorEmail" title="Wiadomość do autora"><i class="icon1-envelop"></i></a></span>
                    <span itemprop="datePublished" content="2019-12-30 18:40">30.12.2019 18:40, <a href="/artykuly/na-wspolnej/">Na Wspólnej</a></span>
        </div>
      </div>

      <article class="trescArtykulu" id="trescArtykulu">
        <p itemprop="description" class="zajawka">2 stycznia 2020 r. stacja TVN pokaże jubileuszowy, 3000. odcinek &quot;Na Wspólnej&quot;. Jak powstawał ten wyjątkowy epizod? jakiś czas temu odwiedziliśmy plan serialu, gdzie mogliśmy podejrzeć pracę aktorów i ekipy. Zobacz, jak powstawał 3000. odcinek &quot;Na Wspólnej&quot;. </p>
            <div class="galeria" id="galeria-multimediow">
  <div class="belkaNagl" itemscope itemtype="http://schema.org/MediaObject">
    <h3>Multimedia</h3>
  </div>
  <div class="zdjecieGlowne">
                  <a href="/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html?zdjecie=1"><img itemprop="image" src="https://d-tm.ppstatic.pl/kadry/24/ee/977bc01db6c73e7af426279ab432.1000.jpg"></a>
            </div>
      <div class="galeriaMiniatury">
      <div class="miniatury">
        <ul>
                    <li title="">
                        <a href="/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html?zdjecie=1" style="background-image: url('https://d-tm.ppstatic.pl/kadry/24/ee/977bc01db6c73e7af426279ab432.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/24/ee/977bc01db6c73e7af426279ab432.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html?zdjecie=2" style="background-image: url('https://d-tm.ppstatic.pl/kadry/a1/2e/f106571529109ef9e96f52924dc0.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/a1/2e/f106571529109ef9e96f52924dc0.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html?zdjecie=3" style="background-image: url('https://d-tm.ppstatic.pl/kadry/a0/d9/aba35f3d437822a00cd9d0777349.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/a0/d9/aba35f3d437822a00cd9d0777349.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html?zdjecie=4" style="background-image: url('https://d-tm.ppstatic.pl/kadry/24/28/ca509a0c13196a0776fc4ac8b1ba.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/24/28/ca509a0c13196a0776fc4ac8b1ba.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html?zdjecie=5" style="background-image: url('https://d-tm.ppstatic.pl/kadry/e7/56/57b3793993838eb1ed01853a13ec.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/e7/56/57b3793993838eb1ed01853a13ec.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html?zdjecie=6" style="background-image: url('https://d-tm.ppstatic.pl/kadry/08/09/63ee9342dcefe4546631c2704fd8.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/08/09/63ee9342dcefe4546631c2704fd8.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html?zdjecie=7" style="background-image: url('https://d-tm.ppstatic.pl/kadry/24/03/a9769e7c6d36ec930b9cc1fcd9bc.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/24/03/a9769e7c6d36ec930b9cc1fcd9bc.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html?zdjecie=8" style="background-image: url('https://d-tm.ppstatic.pl/kadry/74/3e/86dd3bd57728dfddd57b19d2c816.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/74/3e/86dd3bd57728dfddd57b19d2c816.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html?zdjecie=9" style="background-image: url('https://d-tm.ppstatic.pl/kadry/04/db/e3939816fa1b45c237e219b50b6f.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/04/db/e3939816fa1b45c237e219b50b6f.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html?zdjecie=10" style="background-image: url('https://d-tm.ppstatic.pl/kadry/d8/ea/431213a3555c0c533263175054f7.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/d8/ea/431213a3555c0c533263175054f7.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html?zdjecie=11" style="background-image: url('https://d-tm.ppstatic.pl/kadry/fb/39/9c6de769a1e7c58c5f343b10e2a1.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/fb/39/9c6de769a1e7c58c5f343b10e2a1.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html?zdjecie=12" style="background-image: url('https://d-tm.ppstatic.pl/kadry/84/b5/cac9ff6adf4cdb56afc219bd7584.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/84/b5/cac9ff6adf4cdb56afc219bd7584.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html?zdjecie=13" style="background-image: url('https://d-tm.ppstatic.pl/kadry/7a/3a/4d9549bf849b6a9f7f5bbae62aed.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/7a/3a/4d9549bf849b6a9f7f5bbae62aed.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html?zdjecie=14" style="background-image: url('https://d-tm.ppstatic.pl/kadry/59/04/ceaf121b35adf8d8b40158114503.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/59/04/ceaf121b35adf8d8b40158114503.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html?zdjecie=15" style="background-image: url('https://d-tm.ppstatic.pl/kadry/d5/90/d783a5634503e469fbf247dd5b05.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/d5/90/d783a5634503e469fbf247dd5b05.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html?zdjecie=16" style="background-image: url('https://d-tm.ppstatic.pl/kadry/d9/7c/9c510f613ff95c7d137621ba1abc.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/d9/7c/9c510f613ff95c7d137621ba1abc.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html?zdjecie=17" style="background-image: url('https://d-tm.ppstatic.pl/kadry/6d/ff/4e37c3ea1c7beac7ad6f529cde9a.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/6d/ff/4e37c3ea1c7beac7ad6f529cde9a.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html?zdjecie=18" style="background-image: url('https://d-tm.ppstatic.pl/kadry/86/8e/34e94a3f4dc2994affe3087dfbee.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/86/8e/34e94a3f4dc2994affe3087dfbee.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html?zdjecie=19" style="background-image: url('https://d-tm.ppstatic.pl/kadry/29/1c/62595e8bc291149eb5d4a9c477db.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/29/1c/62595e8bc291149eb5d4a9c477db.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html?zdjecie=20" style="background-image: url('https://d-tm.ppstatic.pl/kadry/65/60/e4cb77347b1e817fda90908706fd.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/65/60/e4cb77347b1e817fda90908706fd.200.jpg"></a>
                      </li>
                  </ul>
      </div>
      <a href="/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html?zdjecie=1">Zobacz galerię</a>
    </div>
  </div>

        <div id="dfp-srodek1" class="rkl ppa-kontener"></div>
        <div id="dfp-middleweb" class="rkl ppa-kontener mobile"></div>
        <div id="dfp-leaderboardtablet" class="rkl ppa-kontener mobile"></div>
        <div itemprop="articleBody" class="tresc markdown">
          <h2>"Na Wspólnej" odcinek 3000. w czwartek, 2.01.2020 o 20:15 w TVN! - sprawdź <a href="https://www.telemagazyn.pl/">program tv</a></h2>
<p>Stacja TVN postanowiła w wyjątkowy sposób uczcić emisję 3000. odcinka "Na Wspólnej". Twórcy serialu przygotowali dla widzów nie lada gratkę. Już 2 stycznia wyemitowany zostanie jubileuszowy odcinek, który został stworzony w konwencji musicalu. </p>
<p>Widzowie będą więc mogli zobaczyć, jak ich ekranowi ulubieńcy radzą sobie ze śpiewaniem. Muzyczny prym na planie "Na Wspólnej" wiodą oczywiście Kasia Ptasińska i Anna Guzik, czyli uczestniczki show "Twoja Twarz brzmi znajomo".</p>
<p>Popis wokalnych umiejętności w jubileuszowym odcinku "Na Wspólnej" dadzą m.in. Sylwia Gliwa, czyli serialowa Monika, Michał Mikołajczak, czyli serialowy Darek oraz odtwórczyni roli Kasi — Julia Chatys. Żonglerkę zaprezentuje za to widzom Wojciech Rotowski, który jest dyplomowanym iluzjonistą.</p>
<p class="article-link"><a href="/artykuly/na-wspolnej-odcinek-3000-wyjatkowe-urodziny-marii-zieby-kto-pojawi-sie-na-uroczystosci-co-sie-wydarzy-77940.html" data-gtm-tm="artykuly_powiazane/do77940/z78277"><span class="article-link-body"><span class="article-link-img" style="background-image: url(https://d-tm.ppstatic.pl/kadry/7e/4f/475c4791be2b6aa0a9c2ab8524bd.360.jpg)"></span><span class="article-link-title">Wyjątkowe urodziny Marii Zięby! Kto pojawi się na uroczystości?</span></span><span class="article-link-btn">Zobacz więcej</span></a></p><p>Jakiś czas temu pojawiliśmy się na planie "Na Wspólnej" z kamerą, a tam podglądaliśmy pracę aktorów i ekipy. W jubileuszowym, 3000. odcinku "Na Wspólnej" odbędą się m.in. urodziny Marii (Bożena Dykiel). Widzowie będą świadkami wzruszających oświadczyn oraz powodzi w barze!</p>
<blockquote><p>Bardzo dobry pomysł. Mnie się bardzo spodobał, zwłaszcza że jest ładna muzyka, są sympatyczne słowa [...] Podejrzewam, że widzom też się będzie podobało — oceniła Bożena Dykiel.</p>
</blockquote>
<p>Poniżej przedsmak jubileuszowego odcinka "Na Wspólnej". Zobacz, jak powstawał muzyczny odcinek serialu TVN.</p>
<a class="gallery-button" href="/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html?zdjecie=1">Zobacz galerię</a><div class="wideo"><script class="XlinkEmbedScript" data-url="https://get.x-link.pl/3fccecbf-4450-26dd-c372-9d74a97a9863,8e85f262-7ebc-2489-c5af-6a60b328c7ca,embed.html" type="application/javascript" src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js?v1"></script></div><div class="facebook"><div class="fb-page" data-href="https://www.facebook.com/Serialove-950759511687014/" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Serialove-950759511687014/"><a href="https://www.facebook.com/Serialove-950759511687014/">https://www.facebook.com/Serialove-950759511687014/</a></blockquote></div></div></div>
        </div>
                <div class="spolecznosciowe duze">
  <div class="addthis_inline_share_toolbox_sy5w"></div>
</div>

        <nav class="tagi">
          <h4>Tematy:</h4>
          <p itemscope itemtype="http://schema.org/ListItem">
                          <a href="/artykuly/na-wspolnej-co-sie-wydarzy/" itemprop="item"><meta itemprop="name" content="na wspólnej co się wydarzy">na wspólnej co się wydarzy</a>
                          <a href="/artykuly/na-wspolnej-3000/" itemprop="item"><meta itemprop="name" content="na wspólnej 3000">na wspólnej 3000</a>
                          <a href="/artykuly/bozena-dykiel/" itemprop="item"><meta itemprop="name" content="bożena dykiel">bożena dykiel</a>
                          <a href="/artykuly/julia-chatys/" itemprop="item"><meta itemprop="name" content="julia chatys">julia chatys</a>
                      </p>
        </nav>
                  <div data-ns-type="multiPlacement" data-ns-hash="947f02bf08a57b5b8ac5326f2cbb4c9c" data-ns-service="adart" class="kd_ns_placement"><script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=multiPlacement" async="async"></script></div>
                <div id="dfp-srodek2" class="rkl ppa-kontener"></div>
        <div id="dfp-middletablet" class="rkl ppa-kontener mobile"></div>
      </article>
              <div class="komentarze"><div class="belkaNagl"><h3 id="komentarze">Komentarze</h3><a href="#komentarz" class="skomentuj right kotwica">Skomentuj</a></div><ul class="brakKomentarzy"><li>Brak komentarzy.</li></ul></div>

        <div class="komentarze"><form action="#komentarz" method="post"><div class="belkaNagl"><h3 id="komentarz">Dodaj komentarz</h3></div><fieldset><legend></legend><p><label for="f438742">Podpis<sup>*</sup></label><input id="f438742" name="commentAdd-art-78277[author]" value="" type="text" required="required"></p><p><label for="fe78cf9">Treść<sup>*</sup></label><textarea id="fe78cf9" name="commentAdd-art-78277[text]" type="textarea" required="required"></textarea></p><div class="dodajKoment"><p class="left">Dodając komentarz, akceptujesz <a href="/regulamin">regulamin</a>.</p><p class="right"><input value="Dodaj komentarz" type="submit"></p></div></fieldset></form><script src="/sblam.js"></script></div>
              <div id="dfp-srodek3" class="rkl ppa-kontener bg-white"></div>
    </div>
    <div class="column prawaKolumna">
      <div id="aktualnosci" class="boksAPH">
        <div class="belkaNagl">
          <h2>Telemagazyn poleca</h2>
        </div>
        <ul class="APHLista">
            <li>
    <a href="/artykuly/najpopularniejsze-seriale-hbo-go-w-2019-r-ktorejs-produkcji-udalo-sie-dogonic-gre-o-tron-78242.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/c5/72/f8b835fb94e602bec46a19b8810a.200.jpg')"></em>
      <div>
        Najpopularniejsze seriale HBO GO w 2019 r. Którejś produkcji udało się dogonić &quot;Grę o tron&quot;?
      </div>
    </a>
      <span>
        HBO GO
      </span>
  </li>
            <li>
    <a href="/artykuly/bajki-2020-oto-animacje-ktorych-premier-nie-mozesz-przegapic-w-2020-roku-78212.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/d9/14/be2ad979e68bdd7bed97e04623ab.200.jpg')"></em>
      <div>
        Bajki 2020. Oto animacje, których premier nie możesz przegapić w 2020 roku!
      </div>
    </a>
      <span>
        Ranking
      </span>
  </li>
            <li>
    <a href="/artykuly/program-tv-na-poniedzialek-30122019-co-obejrzec-30-grudnia-w-tv-program-tv-hity-dnia-78249.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/00/9b/e4e137e2d0d7b09addeaa0d6f425.200.jpg')"></em>
      <div>
        Program TV na poniedziałek, 30.12.2019. Co obejrzeć 30 grudnia w TV? [PROGRAM TV, HITY DNIA]
      </div>
    </a>
      <span>
        Program TV
      </span>
  </li>
            <li>
    <a href="/artykuly/lokal-uzytkowy-kto-powinien-sie-zdecydowac-78264.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/9f/a5/1a62503162a28e5201aa64b2a428.200.jpg')"></em>
      <div>
        Lokal użytkowy – kto powinien się zdecydować?
      </div>
    </a>
      <span>
        Artykuł sponsorowany
      </span>
  </li>
            <li>
    <a href="/artykuly/the-voice-senior-siostry-szydlowskie-zaspiewaja-na-sylwestrze-marzen-z-dwojka-nie-chcemy-zanudzic-publicznosci-78232.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/42/f6/48513e525f085dcc8f020ccee508.200.jpg')"></em>
      <div>
        &quot;The Voice Senior&quot;. Siostry Szydłowskie zaśpiewają na Sylwestrze Marzeń z Dwójką. &quot;Nie chcemy zanudzić publiczności!&quot;
      </div>
    </a>
      <span>
        The Voice Senior
      </span>
  </li>
            <li>
    <a href="/artykuly/jak-zostalem-gangsterem-historia-prawdziwa-recenzja-patryk-vega-w-koncu-ma-konkurencje-pierwszy-mocny-polski-gangsterski-film-od-dawna-78221.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/ae/4b/12b213d6669bb10c5cbe55eb1484.200.jpg')"></em>
      <div>
        &quot;Jak zostałem gangsterem. Historia prawdziwa&quot; [RECENZJA]. Patryk Vega w końcu ma konkurencję! Pierwszy mocny polski gangsterski film od dawna?
      </div>
    </a>
      <span>
        Recenzja
      </span>
  </li>
</ul>

<script type="text/javascript">
    var contentStrOptions = contentStrOptions || [];
    contentStrOptions['4b068bf92525ac9f447ca9d029fc4904'] = {
        itemNumber: 5,
        method: 'add',
        targetBoxes: 'ul.APHLista li',
        view: '<li>' +
        '<a href="#href#" target="_blank" rel="nofollow">' +
        '<em class="zdjecie" style="background-image: url(\'#img#\')"></em>' +
        '<div>#title#</div>' +
        '</a>' +
        '<span>Reklama</span>' +
        '</li>'
    };
</script>
<div data-ns-type="customPlacement" data-ns-hash="4b068bf92525ac9f447ca9d029fc4904" data-ns-service="adart" data-ns-success="ContentStr.render" data-ns-error="ContentStr.error" class="kd_ns_placement">
  <script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=customPlacement" async="async"></script>
</div>

      </div>
      <div id="dfp-prawa1" class="rkl ppa-kontener"></div>
      <div id="cr-prawa1" class="rkl ppa-kontener"></div>
      <div id="hityPrawa" class="boksAPH">
        <div class="belkaNagl">
          <h2>Hity dnia</h2>
        </div>
        <div id="kategorieHitow">
  <div>
    <ul class="slider">
                                <li>
        <a href="/hity-dnia/film/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/82/0e/37cb5f3620b7593b7138a5e60d42.360.jpg');">
          <i>Film</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/serial/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/0c/9f/0985969b713280dba653d65b9309.360.jpg');">
          <i>Serial</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/sport/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/15/f9/3e70c5264758b133e1dc1acef500.360.jpg');">
          <i>Sport</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/dla-dzieci/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/dd/88/ec0dd5b28caacf7bf9d18417af70.360.jpg');">
          <i>Dla dzieci</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/dokument/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/a7/66/566e6dbf19b466bef5e81ba42808.360.jpg');">
          <i>Dokument</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/rozrywka/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/3d/0d/4aed98e1f57bfa16d487a959b236.360.jpg');">
          <i>Rozrywka</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/komedia/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/55/58/2b4157753060829972cdf61859e9.360.jpg');">
          <i>Komedia</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/retro-serial/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/2c/19/e562bb97c7fab5dcf0a094be8224.360.jpg');">
          <i>Retro serial</i>
        </a>
      </li>
        </ul>
    <a class="przewin lewo">&lsaquo;</a>
    <a class="przewin prawo">&rsaquo;</a>
  </div>
    <ul id="kategorieHitowKropki">
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
          </ul>
</div>

<script type="text/javascript">
    (function ($) {
        var slider = new horizontalSlider('#kategorieHitow ul.slider'),
            container = $('#kategorieHitow ul.slider'),
            hits = container.find('li'),
            hitsCount = hits.length,
            kropki = $('#kategorieHitowKropki'),
            active = 0,
            change = function (num) {
                if (num < 0 || num >= hits.length) {
                    return;
                }
                kropki.find('li').removeClass('aktywny').eq(num).addClass('aktywny');
                slider.slideToElement(hits.eq(num));
                active = num;
            };

        slider.step = 1;
        container.css({width: hitsCount * 100 + '%'});
        hits.css({width: (100 / hitsCount) + '%'});
        kropki.on('click', 'li', function () {
            change($(this).prevAll().length);
        });
        $('#kategorieHitow .przewin.lewo').on('click', function () {
            change(active - 1);
            return false;
        });
        $('#kategorieHitow .przewin.prawo').on('click', function () {
            change(active + 1);
            return false;
        });
        change(0);
    })(jQuery);
</script>

        <ul id="listaHitow" class="APHLista">
                                <li class="hit filmy">
      <a href="/film/krzysztof-1715151/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/82/0e/37cb5f3620b7593b7138a5e60d42.360.jpg');"></em>
        <div>
          Krzysztof
          <p>
            <b>
              20:00
                          </b>
            TVN 7
          </p>
        </div>
      </a>
    </li>
                                <li class="hit filmy">
      <a href="/film/ocalony-1347595/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/a1/4a/d762d0c90e86765c772e00d2b7ff.360.jpg');"></em>
        <div>
          Ocalony
          <p>
            <b>
              20:10
                          </b>
            Polsat
          </p>
        </div>
      </a>
    </li>
                                <li class="hit filmy">
      <a href="/film/na-cztery-rece-2202036/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/0d/a9/32863f712ec8c6994ac2372e1b4e.360.jpg');"></em>
        <div>
          Na cztery ręce
          <p>
            <b>
              20:10
                          </b>
            ale kino+
          </p>
        </div>
      </a>
    </li>
                                <li class="hit filmy">
      <a href="/film/wspomnienie-lata-2608484/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/32/2e/374920712022fd80688e41c7a0d3.360.jpg');"></em>
        <div>
          Wspomnienie lata
          <p>
            <b>
              20:30
                          </b>
            TVP Kultura
          </p>
        </div>
      </a>
    </li>
                                <li class="hit seriale">
      <a href="/serial/m-jak-milosc-550347/odc1481/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/a5/ba/cd84a4868b5ddf50b079fa0a4292.360.jpg');"></em>
        <div>
          M jak miłość odc. 1481
          <p>
            <b>
              20:55
                          </b>
            TVP 2
          </p>
        </div>
      </a>
    </li>
  </ul>

        <p>
          <a href="/hity-dnia/">Wszystkie hity &raquo;</a>
        </p>
      </div>
      <div id="dfp-prawa2" class="rkl ppa-kontener"></div>
      <div id="dfp-prawa3" class="rkl ppa-kontener"></div>
    </div>
    <hr class="fixedServiceAnchor">
  </div>
</section>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5602bc4752f00501" async="async"></script>
<script async defer src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.4&appId=384077648361357";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  window.twttr = (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = t._e || [];
    t.ready = function (f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));

  var t = window.twttr || {};
  t._e = t._e || [];
  t._e.push(function() {
    var els = document.getElementsByClassName('tweet-container');
    [].forEach.call(els, function (el) {
      var tweet = el.getElementsByClassName('tweet-item');
      twttr.widgets.createTweet(
        tweet[0].getAttribute('data-id'),
        document.getElementById(tweet[0].id)
      );
    });
  });
</script>


<div id="dfp-okazjon" class="rkl ppa-kontener bg-white"></div><div id="dfp-bottomweb" class="rkl ppa-kontener mobile bg-white"></div><div id="dfp-bottomtablet" class="rkl ppa-kontener mobile bg-white"></div>

<section id="info">
  <div class="row">
    <div class="column">
      <div class="tmRazemZ">
  <p>Telemagazyn co piątek razem z:</p>
  <a href="https://polskatimes.pl/" class="pt" target="_blank">POLSKA</a>
  <a href="https://dziennikzachodni.pl/" class="dz" target="_blank">Dziennik Zachodni</a>
  <a href="https://gloswielkopolski.pl/" class="gw" target="_blank">Głos Wielkopolski</a>
  <a href="https://gazetawroclawska.pl/" class="gwr" target="_blank">Gazeta Wrocławska</a>
  <a href="https://dziennikbaltycki.pl/" class="db" target="_blank">Dziennik Bałtycki</a>
  <a href="https://dzienniklodzki.pl/" class="dl" target="_blank">Dziennik Łódzki</a>
  <a href="https://kurierlubelski.pl/" class="kl" target="_blank">Kurier Lubelski</a>
  <a href="https://gazetakrakowska.pl/" class="gk" target="_blank">Gazeta Krakowska</a>
</div>    </div>
  </div>
</section>

<footer>
  <em class="cien">&nbsp;</em>
  <div class="row">
    <div class="small-12 columns">
      <a class="doGory" title="Na górę strony" href="#gora">Do góry</a>
      <div class="left">
        <a class="logo" href="//www.telemagazyn.pl/">
          <img alt="Program TV - Telemagazyn.pl" title="Program TV - Telemagazyn.pl" src="//s-tm.ppstatic.pl/g/logo.svg">
        </a>
        <p>&copy; Polska Press Sp. z o.o.</p>
        <a href="//www.telemagazyn.pl/artykuly/mapa-serwisu-44954.html">Mapa serwisu</a>
        <a href="//www.telemagazyn.pl/artykuly/kontakt-16836.html">Kontakt</a>
        <a href="https://polskapress.pl/pl/portfolio/internet/informacyjne/tele-magazyn" target="_blank">Reklama</a>
        <a href="//www.telemagazyn.pl/artykuly/regulamin-44958.html">Regulamin</a>
        <a href="https://prywatnosc.polskapress.pl/dostawca-vod">Dostawca VOD</a>
        <a href="https://prywatnosc.polskapress.pl">Polityka Prywatności</a>
      </div>
      <ul>
        <li>
          <h3>Seriale</h3>
          <a href="//www.telemagazyn.pl/serial/550347/m-jak-milosc">M jak miłość</a>
          <a href="//www.telemagazyn.pl/serial/544276/wspaniale-stulecie">Wspaniałe stulecie</a>
          <a href="//www.telemagazyn.pl/serial/550349/na-dobre-i-na-zle">Na dobre i na złe</a>
          <a href="//www.telemagazyn.pl/serial/542907/pierwsza-milosc">Pierwsza miłość</a>
          <a href="//www.telemagazyn.pl/serial/552361/na-wspolnej">Na Wspólnej</a>
          <a href="//www.telemagazyn.pl/serial/578196/o-mnie-sie-nie-martw">O mnie się nie martw</a>
          <a href="//www.telemagazyn.pl/serial/556389/przyjaciolki">Przyjaciółki</a>
        </li>
        <li>
          <h3>Programy</h3>
          <a href="//www.telemagazyn.pl/tv/544504/rolnik-szuka-zony">Rolnik szuka żony</a>
          <a href="//www.telemagazyn.pl/tv/563772/kuchenne-rewolucje">Kuchenne rewolucje</a>
          <a href="//www.telemagazyn.pl/tv/563776/mam-talent">Mam talent</a>
          <a href="//www.telemagazyn.pl/tv/679881/the-voice-of-poland">The Voice of Poland</a>
          <a href="//www.telemagazyn.pl/tv/606048/dancing-with-the-stars-taniec-z-gwiazdami">Taniec z gwiazdami</a>
          <a href="//www.telemagazyn.pl/tv/563774/top-model">Top Model</a>
          <a href="//www.telemagazyn.pl/tv/813858/aplauz-aplauz">Aplauz, aplauz!</a>
        </li>
        <li>
          <h3>Partnerzy</h3>
          <a href="https://gratka.pl" title="Ogłoszenia">gratka.pl</a>
          <a href="https://gratka.pl/nieruchomosci" title="Nieruchomości">Nieruchomości</a>
          <a href="https://gratka.pl/motoryzacja" title="Motoryzacja">Motoryzacja</a>
          <a href="https://gratka.pl/praca" title="Praca">Praca</a>
          <a href="https://naszemiasto.pl" target="_blank">naszemiasto.pl</a>
          <a href="https://gol24.pl" target="_blank">Piłka nożna</a>
          <a href="https://motofakty.pl" target="_blank">Samochody</a>
        </li>
      </ul>
      <span class="zrodlo">Program TV<br> dostarczony przez<br><a href="https://www.media-press.tv/" rel="nofollow" target="_blank"> media-press.tv</a></span>
    </div>
  </div>
</footer>
<div id="loginModal" class="reveal-modal" style="z-index: 1000" data-reveal>
  
<div id="logowanie" class="column">
  <h2>Logowanie</h2>
  <form method="post" action="&#x2F;uzytkownik&#x2F;logowanie&#x2F;">        <p>
      <label for="email">E-mail</label><input name="identity" type="text" id="email" value="">    </p>
    <p>
      <label for="haslo">Hasło</label><input type="password" name="credential" id="haslo" value="">    </p>
          <input type="hidden" name="redirect" value="https://www.telemagazyn.pl/artykuly/na-wspolnej-odcinek-3000-jubileusz-serialu-tvn-zobacz-jak-powstawal-musicalowy-odcinek-78277.html" />
        <p>
      <button type="submit" name="submit" value="">Logowanie</button>    </p>
    <p>Jeżeli nie posiadasz konta, <a href="/uzytkownik/rejestracja/">zarejestruj się</a>.</p>
  </form></div>
  <a class="close-reveal-modal">&#215;</a>
</div>
  <div id="dfp-layer" class="rkl ppa-kontener"></div><div id="dfp-layerwiderkontext" class="rkl ppa-kontener"></div><div id="dfp-tapeta" class="rkl ppa-kontener"></div><div id="dfp-overlayweb" class="rkl ppa-kontener mobile"></div><div id="dfp-overlaytablet" class="rkl ppa-kontener mobile"></div><div id="dfp-intertext" class="rkl ppa-kontener"></div>
    <script src="https://mrb.upapi.net/code?w=5694184698675200&uponit=true"></script><script type="text/javascript">
(function ($) {
    var oknoModal = $('#loginModal'),
        $okienko = $(window),
        timeout;
    var zmianaModala = function () {
        var szerOkna = $(document).width();
        var oknoDuze = szerOkna > 1200;
        var oknoSrednie = !oknoDuze && szerOkna > 850;
        oknoModal.toggleClass('small', oknoDuze)
            .toggleClass('medium', oknoSrednie);
        timeout = null;
      };
    $okienko.on('resize', function () {
        if (timeout) {
            return;
        }
        timeout = setTimeout(zmianaModala, 250);
    });
    zmianaModala();
    $(document).foundation();
})(jQuery);
</script>
<script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&pp_an=null"></script></body>
</html>
