<!DOCTYPE html><!--[if IE 8]><html class="no-js ie8" lang="pl"> <![endif]-->
<!--[if IE 9]><html class="no-js ie9" lang="pl"> <![endif]-->
<!--[if IE 10]><html class="no-js ie10" lang="pl"> <![endif]-->
<!--[if (gt IE 10)|!(IE)]><!--> <html class="no-js" lang="pl"> <!--<![endif]-->
<head>
        <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
            var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();
    </script>

        <!-- Google Tag Manager -->
<script>
    dataLayer = [{
    "zgody_uzytkownika": {
        "google_analytics": true,
        "yield_bird": true,
        "dfp": true,
        "ads_profiling": true,
        "adocean": true,
        "content_stream": true,
        "deep_bi": true,
        "exponea": true,
        "pixel_fb": true,
        "traqli": true,
        "twitter_widget": true,
        "okazjon": true,
        "youtube": true,
        "vimeo": true,
        "xlink": true,
        "tvp_player": true,
        "gemius": true,
        "hotjar": true,
        "plista": true,
        "pixel_dfp": true,
        "google_optimize": true,
        "google_adwords": true,
        "synerise": true,
        "rtb_house": true,
        "performance_analytics": true
    }
}];
</script>
<script>
    (function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5ZRQG4');
</script>
<!-- End Google Tag Manager -->    <meta charset="utf-8">
    <title>"Papiery na szczęście" odcinek 119. Beatka namawia ojca na spotkanie z Alicją. Sandra zdobywa narkotyki! [STRESZCZENIE ODCINKA] - Telemagazyn.pl</title>    <meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;d-tm.ppstatic.pl&#x2F;kadry&#x2F;de&#x2F;62&#x2F;72452541652300ee49a141887006.1000.jpg">
<meta name="keywords" content="papiery&#x20;na&#x20;szcz&#x0119;&#x015B;cie&#x20;co&#x20;si&#x0119;&#x20;wydarzy,papiery&#x20;na&#x20;szcz&#x0119;&#x015B;cie&#x20;streszczenie,tvn7">
<meta name="description" content="Przed&#x20;nami&#x20;119.&#x20;odcinek&#x20;serialu&#x20;&quot;Papiery&#x20;na&#x20;szcz&#x0119;&#x015B;cie&quot;.&#x20;Beatka&#x20;namawia&#x20;ojca&#x20;na&#x20;spotkanie&#x20;z&#x20;Alicj&#x0105;.&#x20;Sandra&#x20;zdobywa&#x20;narkotyki&#x21;&#x20;Sprawd&#x017A;cie,&#x20;co&#x20;jeszcze&#x20;wydarzy&#x20;si&#x0119;&#x20;w&#x20;119.&#x20;odcinku&#x20;&quot;Papier&#xF3;w&#x20;na&#x20;szcz&#x0119;&#x015B;cie&quot;.">
<meta name="robots" content="index,&#x20;follow">
<meta name="viewport" content="width&#x3D;device-width,&#x20;initial-scale&#x3D;1.0,&#x20;user-scalable&#x3D;no">
<meta name="og&#x3A;description" content="&amp;nbsp&#x3B;">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
        <link href="https&#x3A;&#x2F;&#x2F;www.telemagazyn.pl&#x2F;artykuly&#x2F;papiery-na-szczescie-odcinek-119-beatka-namawia-ojca-na-spotkanie-z-alicja-sandra-zdobywa-narkotyki-streszczenie-odcinka-98319.html" rel="canonical">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;g&#x2F;favicon.ico&#x3F;v&#x3D;156" rel="icon" type="image&#x2F;ico">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;normalize.css&#x3F;v&#x3D;156" media="screen" rel="stylesheet" type="text&#x2F;css">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;foundation.css&#x3F;v&#x3D;156" media="screen" rel="stylesheet" type="text&#x2F;css">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;style.css&#x3F;v&#x3D;156" media="screen" rel="stylesheet" type="text&#x2F;css">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;pp-ads&#x2F;ppa-lib&#x2F;ppa_slot.css&#x3F;v&#x3D;156" media="screen" rel="stylesheet" type="text&#x2F;css">
<!--[if lt IE 11]><link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;ie.css&#x3F;v&#x3D;156" media="style&#x2F;css" rel="stylesheet" type="text&#x2F;css"><![endif]-->
    <script type="didomi/javascript" data-vendor-raw="didomi:google" src="//jscdn.yieldbird.com/93e81762-ef4f-4745-a187-47dfabea9b59/yb.js" async></script><script type="didomi/javascript" data-vendor-raw="didomi:google" src="//s-tm.ppstatic.pl/lib/ppa/v2.42.3/js/main.js" async></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;jquery.js&#x3F;v&#x3D;156"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;jquery-ui.js&#x3F;v&#x3D;156"></script>
<script type="text&#x2F;javascript">
    //<!--
    
            if (!window._ppAds) {
                var _ppAds = {};
            }
            _ppAds.debug = false;
            _ppAds.verbose = false;
            _ppAds.profiling = {isAllowed: true};_ppAds.dictionary = {"slot_names":{"tele1":"boxtele1","tele2":"boxtele2","tele3":"boxtele3","tele4":"boxtele4","tele5":"boxtele5","tele6":"boxtele6","hity1":"hitdnia1","hity2":"hitdnia2","hity3":"hitdnia3","hity4":"hitdnia4","hity5":"hitdnia5","hity6":"hitdnia6","layer-wider-kontext":"layerwiderkontext","branding-winiety":"brandingwiniety","bottom-t":"bottomtablet","srodek1-t":"leaderboardtablet","srodek2-t":"middletablet","overlay-t":"overlaytablet","top-t":"toptablet","bottom-m":"bottomweb","middle-m":"middleweb","overlay-m":"overlayweb","top-m":"topweb","intertext":"intertext"}};_ppAds.serviceName = '';_ppAds.sectionName = 'pozostale';_ppAds.dfp = {"enabled":true,"client_id":"134579212","placements":{"gora1":true,"prawa1":true,"prawa2":true,"prawa3":true,"srodek1":true,"srodek2":true,"srodek5":true,"okazjon":true,"layer":true,"layerwiderkontext":true,"tapeta":true,"brandingwiniety":true,"hitdnia1":true,"hitdnia2":true,"hitdnia3":true,"hitdnia4":true,"hitdnia5":true,"hitdnia6":true,"sponsoring":true},"resolutions":{"gora1":[[750,200],[728,90],[750,100],[750,300],[980,200],[980,300],[1,1]],"prawa1":[[300,600],[300,250],[1,1]],"prawa2":[[300,250],[300,125],[1,1]],"prawa3":[[300,250],[300,125],[1,1]],"srodek1":[[750,300],[1,1]],"srodek2":[[750,200],[750,100],[1,1]],"srodek5":[[1150,600],[980,300],[980,200],[750,300],[750,200],[750,100],[728,90],[1,1]],"okazjon":[[750,600],[750,500],[750,300],[750,200],[1,1]],"layer":[],"layerwiderkontext":[],"tapeta":[],"brandingwiniety":[[1180,100],[1,1]],"boxtele1":[[146,90],[1,1]],"boxtele2":[[146,90],[1,1]],"boxtele3":[[146,90],[1,1]],"boxtele4":[[146,90],[1,1]],"boxtele5":[[146,90],[1,1]],"boxtele6":[[146,90],[1,1]],"hitdnia1":[[181,223],[1,1]],"hitdnia2":[[181,223],[1,1]],"hitdnia3":[[181,223],[1,1]],"hitdnia4":[[181,223],[1,1]],"hitdnia5":[[181,223],[1,1]],"hitdnia6":[[181,223],[1,1]],"sponsoring":[[1920,170],[1,1]],"bottomtablet":[[300,250],[320,320],[480,480],[600,500],[640,640],[1,1]],"leaderboardtablet":[[728,90],[1456,180],[1,1]],"middletablet":[[300,250],[320,320],[480,480],[600,500],[640,640],[1,1]],"overlaytablet":[[480,480],[1,1]],"toptablet":[[750,100],[750,200],[750,300],[1,1]],"bottomweb":[[320,50],[320,100],[1,1]],"middleweb":[[300,250],[320,320],[300,600],[1,1]],"middle2web":[[300,250],[320,320],[1,1]],"overlayweb":[],"topweb":[[320,50],[320,100],[1,1]],"nativeweb":[["fluid","auto"]]},"collapseTypes":{"sponsoring":"PPAds.collapseTypes.BEFORE","brandingwiniety":"PPAds.collapseTypes.BEFORE","boxtele1":"PPAds.collapseTypes.BEFORE","boxtele2":"PPAds.collapseTypes.BEFORE","boxtele3":"PPAds.collapseTypes.BEFORE","boxtele4":"PPAds.collapseTypes.BEFORE","boxtele5":"PPAds.collapseTypes.BEFORE","boxtele6":"PPAds.collapseTypes.BEFORE","hitdnia1":"PPAds.collapseTypes.BEFORE","hitdnia2":"PPAds.collapseTypes.BEFORE","hitdnia3":"PPAds.collapseTypes.BEFORE","hitdnia4":"PPAds.collapseTypes.BEFORE","hitdnia5":"PPAds.collapseTypes.BEFORE","hitdnia6":"PPAds.collapseTypes.BEFORE"},"addLabel":{"gora1":true,"prawa1":true,"prawa2":true,"prawa3":true,"srodek1":true,"srodek2":true,"srodek5":true,"okazjon":true,"hitdnia1":true,"hitdnia2":true,"hitdnia3":true,"hitdnia4":true,"hitdnia5":true,"hitdnia6":true},"nonStandardGroups":{"gora1":"acceptable_ads","prawa1":"acceptable_ads","prawa2":"acceptable_ads"},"yieldbirdDomain":"telemagazyn.pl","targeting":{"typstr":"artykul","typzas":"artykul","idzas":98319,"tagi":["papiery na szcz\u0119\u015bcie co si\u0119 wydarzy","papiery na szcz\u0119\u015bcie streszczenie","tvn7","Papiery na szcz\u0119\u015bcie","seriale","seriale polskie"]}};_ppAds.dictionary = {"slot_names":{"tele1":"boxtele1","tele2":"boxtele2","tele3":"boxtele3","tele4":"boxtele4","tele5":"boxtele5","tele6":"boxtele6","hity1":"hitdnia1","hity2":"hitdnia2","hity3":"hitdnia3","hity4":"hitdnia4","hity5":"hitdnia5","hity6":"hitdnia6","layer-wider-kontext":"layerwiderkontext","branding-winiety":"brandingwiniety","bottom-t":"bottomtablet","srodek1-t":"leaderboardtablet","srodek2-t":"middletablet","overlay-t":"overlaytablet","top-t":"toptablet","bottom-m":"bottomweb","middle-m":"middleweb","overlay-m":"overlayweb","top-m":"topweb","intertext":"intertext"}};_ppAds.serviceName = '';_ppAds.sectionName = 'pozostale';_ppAds.script = {"enabled":true,"placements":{"intertext":true},"urls":{"intertext":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*86986e42e2ec6cf638c70d7aef258785&prefix=pp"}};
    //-->
</script>
<script type="text&#x2F;javascript">
    //<!--
    if (!window._ppAds) var _ppAds = {};
                _ppAds.debug = { adsOn: true, verbose: false, placementDebug: false };
    //-->
</script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;contentstr.js&#x3F;v&#x3D;156"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;fixedService.js&#x3F;v&#x3D;156"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;gallery.js&#x3F;v&#x3D;156"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;mousetrap.min.js&#x3F;v&#x3D;156"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;floating-video&#x2F;floatingVideo.js&#x3F;v&#x3D;156"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;lib&#x2F;atmndb&#x2F;v1.0.0&#x2F;js&#x2F;ads&#x2F;gemius&#x2F;g.ad.adserver.adsrv&#x2F;reklama.js&#x3F;v&#x3D;156"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;pp-ads&#x2F;ppa-slots.js&#x3F;v&#x3D;156"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;modernizr.js&#x3F;v&#x3D;156"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;Hyphenator&#x2F;Hyphenator.js&#x3F;v&#x3D;156"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;Hyphenator&#x2F;patterns&#x2F;pl.js&#x3F;v&#x3D;156"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;scripts.js&#x3F;v&#x3D;156"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;foundation.min.js&#x3F;v&#x3D;156"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;jquery.barrating.js&#x3F;v&#x3D;156"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;programRating.js&#x3F;v&#x3D;156"></script>
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;cdnjs.cloudflare.com&#x2F;ajax&#x2F;libs&#x2F;html5shiv&#x2F;3.6.2&#x2F;html5shiv.js&#x3F;v&#x3D;156"></script><![endif]-->
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;s3.amazonaws.com&#x2F;nwapi&#x2F;nwmatcher&#x2F;nwmatcher-1.2.5-min.js&#x3F;v&#x3D;156"></script><![endif]-->
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;html5base.googlecode.com&#x2F;svn-history&#x2F;r38&#x2F;trunk&#x2F;js&#x2F;selectivizr-1.0.3b.js&#x3F;v&#x3D;156"></script><![endif]-->
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;cdnjs.cloudflare.com&#x2F;ajax&#x2F;libs&#x2F;respond.js&#x2F;1.1.0&#x2F;respond.min.js&#x3F;v&#x3D;156"></script><![endif]-->
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;requirejs&#x2F;require.js&#x3F;v&#x3D;156"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;ads.js&#x3F;v&#x3D;156"></script></head>
<body class="tm ">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5ZRQG4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script src="//s-tm.ppstatic.pl/js/gemius/g.ad.adserver.adsrv/reklama.js" type="text/javascript"></script>


<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'B9Mw4mLu0zL0WKE8gX7a5ZRLTKMGSjhPUKtdACTvws3.87';
  var pp_gemius_extraparameters = ["typ_strony=artykul","typzas=artykul","idzas=98319"];
  var aofon = typeof gemius_aofon !== 'undefined' && gemius_aofon ? 'adblock-off' : 'adblock-on';
  var ad_standard = 'better_ads';
  var ad_recover = 'none';
  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = 'blocked';
  }

  if (typeof window.pp_adblock_is_off === 'undefined' &&
    typeof window.acceptable_ads_disallowed === 'undefined') {
    ad_standard = 'acceptable_ads';
    ad_recover = 'uponit';
  }

  pp_gemius_extraparameters.push('adblock=' + aofon);
  pp_gemius_extraparameters.push('ads.standard=' + ad_standard);
  pp_gemius_extraparameters.push('ads.recover=' + ad_recover);
  pp_gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
  var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
  gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
  if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
  add(0, function(){pp_gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
    pp_gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>

</script>
<script>
  /* Deep Media Analytics (c) v3.0.6 */
  "use strict";!function(){let t,e;for(;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init",t.appendChild(e)}();

  deep_r(function() {
    var deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
    deep.options.trackconsent = true;
    deep.options.dntignore = true;
    window.deepBi = deep;
    deep();
  });

  function deep_r(f) {
    if (!window.deepTracker || !window.deepTracker.isInitialized()) {
      setTimeout('deep_r(' + f + ')', 9);
    } else {
      f();
    }
  }
</script>
<script type="didomi/javascript" data-vendor="c:pushpushgo" charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e149ec8c662a5f59fc578ef.js" async="async"></script>
<div id="dfp-sponsoring" class="rkl gora"></div><div id="dfp-brandingwiniety" class="rkl gora"></div><div id="ado-space"></div><header id="gora">
  <div class="row">
    <div class="small-12 columns">
      <a class="logo" href="/">
        <img alt="Program TV - Telemagazyn.pl" title="Program TV - Telemagazyn.pl" src="//s-tm.ppstatic.pl/g/logo.svg?v=2">
      </a>
      <nav>
  <ul>
    <li>
      <a href="/">Program TV</a>
    </li>
    <li>
      <a href="/stacje/" class="zPodmenu">Stacje</a>
      <div>
        <div class="listaStacjiMenu">
            <ul>
      <li><a href="/tvp_1/">TVP 1</a></li>
      <li><a href="/tvp_2/">TVP 2</a></li>
      <li><a href="/polsat/">Polsat</a></li>
      <li><a href="/tvn/">TVN</a></li>
      <li><a href="/epic_drama/">Epic Drama</a></li>
      <li><a href="/polsat_viasat_history/">Polsat Viasat History</a></li>
      <li><a href="/tvn_7/">TVN 7</a></li>
      <li><a href="/tv_4/">TV 4</a></li>
      <li><a href="/tv_puls/">TV Puls</a></li>
      <li><a href="/tv_puls_2/">TV Puls 2</a></li>
    </ul>
  <ul>
      <li><a href="/tvp3/">TVP3</a></li>
      <li><a href="/tv6/">TV6</a></li>
      <li><a href="/super_polsat/">Super Polsat</a></li>
      <li><a href="/eskatv/">EskaTV</a></li>
      <li><a href="/ttv/">TTV</a></li>
      <li><a href="/polo_tv/">Polo TV</a></li>
      <li><a href="/atm_rozrywka/">ATM Rozrywka</a></li>
      <li><a href="/fokus_tv/">FOKUS TV</a></li>
      <li><a href="/tvp_abc/">TVP ABC</a></li>
      <li><a href="/tvp_info/">TVP INFO</a></li>
    </ul>
  <ul>
      <li><a href="/tvp_rozrywka/">TVP Rozrywka</a></li>
      <li><a href="/tvp_kultura/">TVP Kultura</a></li>
      <li><a href="/tplk/">TVP Kobieta</a></li>
      <li><a href="/tvpd/">TVP Dokument</a></li>
      <li><a href="/tvp_historia/">TVP Historia</a></li>
      <li><a href="/metro/">Metro</a></li>
      <li><a href="/zoom_tv/">Zoom TV</a></li>
      <li><a href="/nowa_tv/">Nowa TV</a></li>
      <li><a href="/dizi/">DIZI</a></li>
      <li><a href="/h2/">H2</a></li>
    </ul>
  <ul>
      <li><a href="/wp1/">WP1</a></li>
      <li><a href="/tvp_polonia/">TVP Polonia</a></li>
      <li><a href="/4fun_tv/">4FUN TV</a></li>
      <li><a href="/4fun_dance/">4Fun Dance</a></li>
      <li><a href="/disco_polo_music/">Disco Polo Music</a></li>
      <li><a href="/tvp_hd/">TVP HD</a></li>
      <li><a href="/tvp_seriale/">TVP Seriale</a></li>
      <li><a href="/stopklatka/">Stopklatka</a></li>
      <li><a href="/ale_kino/">ale kino+</a></li>
      <li><a href="/tvn_fabula/">TVN Fabuła</a></li>
    </ul>
  <ul>
      <li><a href="/polsat_film/">Polsat Film</a></li>
      <li><a href="/paramount_channel/">Paramount Channel</a></li>
      <li><a href="/polsat_sport_2/">Polsat Sport 2</a></li>
      <li><a href="/polsat_sport_3/">Polsat Sport 3</a></li>
      <li><a href="/fox_hd/">Fox HD</a></li>
      <li><a href="/fox_comedy/">FOX Comedy</a></li>
      <li><a href="/canal/">CANAL+</a></li>
      <li><a href="/canal_1/">CANAL+1</a></li>
      <li><a href="/canal_film/">CANAL+ Film</a></li>
      <li><a href="/canal_seriale/">CANAL+ Seriale</a></li>
    </ul>
<p><a href="/stacje/">Wszystkie stacje &raquo;</a></p>
        </div>
      </div>
    </li>
    <li class="menuHity">
    <a href="/hity-dnia/" class="zPodmenu">Hity dnia</a>
      <div>
        <ul>
          <li>
            <a href="/hity-dnia/">Hity redakcji</a>
          </li>
          <li>
            <a href="/ranking/filmy/">Ranking filmów</a>
          </li>
          <li>
            <a href="/ranking/seriale/">Ranking seriali</a>
          </li>
          <li>
            <a href="/ranking/rozrywka/">Ranking programów rozrywkowych</a>
          </li>
        </ul>
      </div>
    </li>
    <li>
      <a href="/artykuly/" class="zPodmenu">Aktualności</a>
      <div>
        <div class="menuArtykuly">
          <div class="kategorie">
  <span>Kategorie</span>
  <ul>
          <li><a href="/artykuly/seriale-polskie/">Seriale polskie</a></li>
          <li><a href="/artykuly/tureckie-seriale/">Tureckie seriale</a></li>
          <li><a href="/artykuly/seriale-zagraniczne/">Seriale zagraniczne</a></li>
          <li><a href="/artykuly/netflix/">Netflix</a></li>
          <li><a href="/artykuly/rankingi/">Rankingi</a></li>
          <li><a href="/artykuly/seriale-podobne-do/">Seriale podobne do...</a></li>
          <li><a href="/artykuly/miauczat/">MiauCzat</a></li>
          <li><a href="/artykuly/retro-seriale/">Retro seriale</a></li>
          <li><a href="/artykuly/recenzje/">Recenzje</a></li>
          <li><a href="/artykuly/instahistorie/">InstaHistorie</a></li>
      </ul>
</div>
<div class="boksArtykuly">
  <ul>
                <li>
        <div class="boksArtykul">
                                            <a class="zdjecie" href="/artykuly/program-telewizyjny-na-wtorek-12042022-co-obejrzec-we-wtorek-12042022-w-tv-97806.html" title="Finał Ninja Warrior oraz Kod da Vinci Co warto obejrzeć w TV?" style="background-image: url('https://d-tm.ppstatic.pl/kadry/57/0f/fea660378591532f009d53e25cd1.360.jpg')">
            <i>Program TV</i>
            <span class="tytul">Finał Ninja Warrior oraz Kod da Vinci Co warto obejrzeć w TV?</span>
          </a>
        </div>
      </li>
                <li>
        <div class="boksArtykul">
                                            <a class="zdjecie" href="/artykuly/m-jak-milosc-katarzyna-cichopek-skrywa-przed-fanami-tajemnice-aktorka-wezmie-udzial-w-nowym-projekcie-98320.html" title="Katarzyna Cichopek skrywa przed fanami tajemnicę. Aktorka weźmie udział w nowym projekcie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/fa/7f/0412484432374b710fe9d4c03989.360.jpg')">
            <i>M jak miłość</i>
            <span class="tytul">Katarzyna Cichopek skrywa przed fanami tajemnicę. Aktorka weźmie udział w nowym projekcie</span>
          </a>
        </div>
      </li>
                <li>
        <div class="boksArtykul">
                                            <a class="zdjecie" href="/artykuly/doktor-quinn-joe-lando-zachwycal-jako-sully-jak-dzisiaj-wyglada-przystojniak-z-kultowego-serialu-95773.html" title="Joe Lando zachwycał jako Sully. Jak dzisiaj wygląda przystojniak z kultowego serialu?" style="background-image: url('https://d-tm.ppstatic.pl/kadry/68/6a/28bc49b9d81d7b36ec8e68ad6093.360.jpg')">
            <i>Doktor Quinn</i>
            <span class="tytul">Joe Lando zachwycał jako Sully. Jak dzisiaj wygląda przystojniak z kultowego serialu?</span>
          </a>
        </div>
      </li>
      </ul>
</div>
          <p><a href="/artykuly/">Wszystkie aktualności &raquo;</a></p>
        </div>
      </div>
    </li>
    <li>
      <a href="/artykuly/film/">Film</a>
    </li>
    <li>
      <a href="/artykuly/seriale/">Seriale</a>
    </li>
    <li>
      <a href="/artykuly/rozrywka/">Rozrywka</a>
    </li>
    <li>
      <a href="/artykuly/sport/">Sport</a>
    </li>
    <li id="menu-wiecej">
      <a class="zPodmenu">Więcej</a>
      <div></div>
    </li>
  </ul>
</nav>
<div class="naglPrawa">
  <em class="pokazWyszukiwarke" title="Pokaż wyszukiwarkę"></em>
  <div class="wyszukiwarka">
  <form action="/szukaj/" method="GET">
  
<div><input placeholder="Wyszukaj..." autocomplete="off" id="f8ee0d8" class="query" name="q" value="" type="text"></div>
  
<div><input value="Szukaj" type="submit"></div>
  
</form>
  <div class="hints"></div>
</div>
<script type="text/javascript">
(function ($) {
    var naglowek = $('header#gora');
    var wyszukiwarka = $('#gora .wyszukiwarka form');
    var pokazWyszukiwarke = $('.pokazWyszukiwarke');
    var hint = new searchBoxHints('/ajax/szukaj/', {
        inputSelector: '#gora .wyszukiwarka input.query',
        hintsDestination: '#gora .wyszukiwarka .hints',
        activeClass: 'aktywny',
    });

    hint.on('inputHints:open', function () {
        naglowek.addClass('rozwiniete');
    });

    pokazWyszukiwarke.on('click', function () {
        naglowek.toggleClass('rozwiniete');
        if (naglowek.hasClass('rozwiniete')) {
            $('#gora .wyszukiwarka input.query').trigger('focus');
        }
        return false;
    });

})(jQuery);
</script>
<script type="text/javascript">
(function ($) {
  $('#gora .wyszukiwarka input.query').on('keyup', function () {
    var query = $('#gora .wyszukiwarka input.query').val().replace(/@|%40|%(25)*40/, "");
    $('#gora .wyszukiwarka input.query').val(query);
  });
}(jQuery));
</script>  <div class="konto">
        <a href="/uzytkownik/logowanie/">Zaloguj</a>
      </div>
</div>
<script type="text/javascript">
(function ($) {
  var headerGora = $('header#gora');
  $('nav .zPodmenu').each(function (idx, elem) {
    var $elem = $(elem);
    submenu($elem.parent(), '> a', '> div', headerGora);
  });
  submenu($('.naglPrawa .konto'), 'span', 'ul', headerGora);
}(jQuery));
</script>
    </div>
  </div>
</header>
<script type="text/javascript">
floatingMenu('#gora', 'div.rkl.gora', 'scrolled');
</script>
<div id="dfp-gora1" class="rkl ppa-kontener"></div><div id="cr-gora1" class="rkl ppa-kontener"></div><div id="dfp-topweb" class="rkl ppa-kontener mobile"></div><div id="dfp-toptablet" class="rkl ppa-kontener mobile"></div><nav class="breadcrumb">
  <div class="row">
    <div class="column">
      <b>Jesteś tu:</b>
        <ol itemscope="" itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
            <a href="/" itemprop="item"><span itemprop="name">Telemagazyn.pl</span></a>
      <meta itemprop="position" content="1" />
          </li>
        <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
            <span class="tuJestes" itemprop="name">"Papiery na szczęście" odcinek 119. Beatka namawia ojca na spotkanie z Alicją. Sandra zdobywa narkotyki! [STRESZCZENIE ODCINKA]</span>
      <meta itemprop="position" content="2" />
          </li>
      </ol>
    </div>
  </div>
</nav>
    

    
<script>
  dataLayer.push({"event": "technicalTags", "technicalTags": ["Papiery na szcz\u0119\u015bcie","seriale","seriale polskie"] });
</script>
<section class="dwieKolumny prawaZnika">
  <div class="row">
    <div itemscope itemtype="http://schema.org/NewsArticle" id="artykul" class="column">
      <h1 itemprop="headline">&quot;Papiery na szczęście&quot; odcinek 119. Beatka namawia ojca na spotkanie z Alicją. Sandra zdobywa narkotyki! [STRESZCZENIE ODCINKA]</h1>
                  <div class="belkaInfoKontener">
        <div class="spolecznosciowe">
  <div class="addthis_sharing_toolbox"></div>
</div>

        <div class="belkaInfo">
                                  <span class="autorName" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="name" content="Krzysztof Połaski">
            Krzysztof Połaski <a href="mailto:krzysztof.polaski@polskapress.pl" class="autorEmail" title="Wiadomość do autora"><i class="icon1-envelop"></i></a></span>
                    <span itemprop="datePublished" content="2022-04-11 19:11">11.04.2022 19:11, <a href="/artykuly/papiery-na-szczescie/">Papiery na szczęście</a></span>
        </div>
      </div>

      <article class="trescArtykulu" id="trescArtykulu">
        <p itemprop="description" class="zajawka">Przed nami 119. odcinek serialu &quot;Papiery na szczęście&quot;. Beatka namawia ojca na spotkanie z Alicją. Sandra zdobywa narkotyki! Sprawdźcie, co jeszcze wydarzy się w 119. odcinku &quot;Papierów na szczęście&quot;.</p>
            <div class="galeria" id="galeria-multimediow">
  <div class="belkaNagl" itemscope itemtype="http://schema.org/MediaObject">
    <h3>Multimedia</h3>
  </div>
  <div class="zdjecieGlowne">
                  <a href="/artykuly/papiery-na-szczescie-odcinek-119-beatka-namawia-ojca-na-spotkanie-z-alicja-sandra-zdobywa-narkotyki-streszczenie-odcinka-98319.html?zdjecie=1"><img itemprop="image" src="https://d-tm.ppstatic.pl/kadry/de/62/72452541652300ee49a141887006.1000.jpg"></a>
            </div>
      <div class="galeriaMiniatury">
      <div class="miniatury">
        <ul>
                    <li title="">
                        <a href="/artykuly/papiery-na-szczescie-odcinek-119-beatka-namawia-ojca-na-spotkanie-z-alicja-sandra-zdobywa-narkotyki-streszczenie-odcinka-98319.html?zdjecie=1" style="background-image: url('https://d-tm.ppstatic.pl/kadry/de/62/72452541652300ee49a141887006.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/de/62/72452541652300ee49a141887006.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/papiery-na-szczescie-odcinek-119-beatka-namawia-ojca-na-spotkanie-z-alicja-sandra-zdobywa-narkotyki-streszczenie-odcinka-98319.html?zdjecie=2" style="background-image: url('https://d-tm.ppstatic.pl/kadry/32/dc/1bc6c9da1ba59731e5a4254d8936.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/32/dc/1bc6c9da1ba59731e5a4254d8936.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/papiery-na-szczescie-odcinek-119-beatka-namawia-ojca-na-spotkanie-z-alicja-sandra-zdobywa-narkotyki-streszczenie-odcinka-98319.html?zdjecie=3" style="background-image: url('https://d-tm.ppstatic.pl/kadry/53/5e/ba32dca4d8f865ddc8bdb4b1578c.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/53/5e/ba32dca4d8f865ddc8bdb4b1578c.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/papiery-na-szczescie-odcinek-119-beatka-namawia-ojca-na-spotkanie-z-alicja-sandra-zdobywa-narkotyki-streszczenie-odcinka-98319.html?zdjecie=4" style="background-image: url('https://d-tm.ppstatic.pl/kadry/4c/13/712c162623e7161bd08384c1bb1e.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/4c/13/712c162623e7161bd08384c1bb1e.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/papiery-na-szczescie-odcinek-119-beatka-namawia-ojca-na-spotkanie-z-alicja-sandra-zdobywa-narkotyki-streszczenie-odcinka-98319.html?zdjecie=5" style="background-image: url('https://d-tm.ppstatic.pl/kadry/74/f9/c10079cfcd949c8d634ee5f96f06.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/74/f9/c10079cfcd949c8d634ee5f96f06.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/papiery-na-szczescie-odcinek-119-beatka-namawia-ojca-na-spotkanie-z-alicja-sandra-zdobywa-narkotyki-streszczenie-odcinka-98319.html?zdjecie=6" style="background-image: url('https://d-tm.ppstatic.pl/kadry/74/60/05c977dbb3164b77fb23d8b107aa.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/74/60/05c977dbb3164b77fb23d8b107aa.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/papiery-na-szczescie-odcinek-119-beatka-namawia-ojca-na-spotkanie-z-alicja-sandra-zdobywa-narkotyki-streszczenie-odcinka-98319.html?zdjecie=7" style="background-image: url('https://d-tm.ppstatic.pl/kadry/d1/55/5763f2732954a01f77a503b7ee23.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/d1/55/5763f2732954a01f77a503b7ee23.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/papiery-na-szczescie-odcinek-119-beatka-namawia-ojca-na-spotkanie-z-alicja-sandra-zdobywa-narkotyki-streszczenie-odcinka-98319.html?zdjecie=8" style="background-image: url('https://d-tm.ppstatic.pl/kadry/44/57/6d2862480acf7c9a4120f08d6892.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/44/57/6d2862480acf7c9a4120f08d6892.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/papiery-na-szczescie-odcinek-119-beatka-namawia-ojca-na-spotkanie-z-alicja-sandra-zdobywa-narkotyki-streszczenie-odcinka-98319.html?zdjecie=9" style="background-image: url('https://d-tm.ppstatic.pl/kadry/65/c7/6d89a979a8bbeef0309eebb7e2c7.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/65/c7/6d89a979a8bbeef0309eebb7e2c7.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/papiery-na-szczescie-odcinek-119-beatka-namawia-ojca-na-spotkanie-z-alicja-sandra-zdobywa-narkotyki-streszczenie-odcinka-98319.html?zdjecie=10" style="background-image: url('https://d-tm.ppstatic.pl/kadry/fa/09/9d7a274044896cc450a926a46c51.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/fa/09/9d7a274044896cc450a926a46c51.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/papiery-na-szczescie-odcinek-119-beatka-namawia-ojca-na-spotkanie-z-alicja-sandra-zdobywa-narkotyki-streszczenie-odcinka-98319.html?zdjecie=11" style="background-image: url('https://d-tm.ppstatic.pl/kadry/1e/a9/d987284d15291c72cf13e5a31ac8.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/1e/a9/d987284d15291c72cf13e5a31ac8.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/papiery-na-szczescie-odcinek-119-beatka-namawia-ojca-na-spotkanie-z-alicja-sandra-zdobywa-narkotyki-streszczenie-odcinka-98319.html?zdjecie=12" style="background-image: url('https://d-tm.ppstatic.pl/kadry/40/bf/dd5c9410bbec60b057098930f133.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/40/bf/dd5c9410bbec60b057098930f133.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/papiery-na-szczescie-odcinek-119-beatka-namawia-ojca-na-spotkanie-z-alicja-sandra-zdobywa-narkotyki-streszczenie-odcinka-98319.html?zdjecie=13" style="background-image: url('https://d-tm.ppstatic.pl/kadry/d0/68/6f14bdda238190bf7195ec8f8637.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/d0/68/6f14bdda238190bf7195ec8f8637.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/papiery-na-szczescie-odcinek-119-beatka-namawia-ojca-na-spotkanie-z-alicja-sandra-zdobywa-narkotyki-streszczenie-odcinka-98319.html?zdjecie=14" style="background-image: url('https://d-tm.ppstatic.pl/kadry/01/33/869774bbcd869558bcabc74b44fe.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/01/33/869774bbcd869558bcabc74b44fe.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/papiery-na-szczescie-odcinek-119-beatka-namawia-ojca-na-spotkanie-z-alicja-sandra-zdobywa-narkotyki-streszczenie-odcinka-98319.html?zdjecie=15" style="background-image: url('https://d-tm.ppstatic.pl/kadry/d4/81/c91848f9f754347919757ca85f87.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/d4/81/c91848f9f754347919757ca85f87.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/papiery-na-szczescie-odcinek-119-beatka-namawia-ojca-na-spotkanie-z-alicja-sandra-zdobywa-narkotyki-streszczenie-odcinka-98319.html?zdjecie=16" style="background-image: url('https://d-tm.ppstatic.pl/kadry/ec/01/46004f592fa0ab3590c92dd00db3.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/ec/01/46004f592fa0ab3590c92dd00db3.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/papiery-na-szczescie-odcinek-119-beatka-namawia-ojca-na-spotkanie-z-alicja-sandra-zdobywa-narkotyki-streszczenie-odcinka-98319.html?zdjecie=17" style="background-image: url('https://d-tm.ppstatic.pl/kadry/8d/f0/25852c464afdc964b62cd1c5b087.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/8d/f0/25852c464afdc964b62cd1c5b087.200.jpg"></a>
                      </li>
                    <li title="IMG[https://d-tm.ppstatic.pl/kadry/29/20/2dda5e1970a2856f22ea5ae5d42e.1920.jpg](https://www.telemagazyn.pl/artykuly/aktorzy-ktorzy-zagrali-kilka-rol-w-tym-samym-serialu-zauwazyliscie-to-68615.html?zdjecie=1&amp;utm_source=TM&amp;utm_medium=OstatniSlajd&amp;utm_campaign=OstatniSlajd)
#[Aktorzy, którzy zagrali kilka ról w tym samym serialu. Zauważyliście to?](https://www.telemagazyn.pl/artykuly/aktorzy-ktorzy-zagrali-kilka-rol-w-tym-samym-serialu-zauwazyliscie-to-68615.html?zdjecie=1&amp;utm_source=TM&amp;utm_medium=OstatniSlajd&amp;utm_campaign=OstatniSlajd)">
                        <a href="/artykuly/papiery-na-szczescie-odcinek-119-beatka-namawia-ojca-na-spotkanie-z-alicja-sandra-zdobywa-narkotyki-streszczenie-odcinka-98319.html?zdjecie=18" style="background-image: url('https://d-tm.ppstatic.pl/kadry/5c/33/bb689469fb9a9ca22f36bfa2026f.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/5c/33/bb689469fb9a9ca22f36bfa2026f.200.jpg"></a>
                      </li>
                  </ul>
      </div>
      <a href="/artykuly/papiery-na-szczescie-odcinek-119-beatka-namawia-ojca-na-spotkanie-z-alicja-sandra-zdobywa-narkotyki-streszczenie-odcinka-98319.html?zdjecie=1">Zobacz galerię</a>
    </div>
  </div>

        <div id="dfp-srodek1" class="rkl ppa-kontener"></div>
        <div id="dfp-middleweb" class="rkl ppa-kontener mobile"></div>
        <div id="dfp-leaderboardtablet" class="rkl ppa-kontener mobile"></div>
        <div itemprop="articleBody" class="tresc markdown">
          <h2><a href="https://www.telemagazyn.pl/serial/papiery-na-szczescie-2895169/">"Papiery na szczęście" odcinek 119.</a> - we wtorek, 5.04, o godzinie 19:30 na antenie TVN 7 - sprawdź <a href="https://www.telemagazyn.pl/">program tv</a></h2>
<p>W 119. odcinku serialu <a href="https://www.telemagazyn.pl/serial/papiery-na-szczescie-2895169/">"Papiery na szczęście"</a> Beatka namawia ojca na spotkanie z Alicją. Za namową córki Tadeusz przychodzi do Kowalczykowej i zastaje u niej Natana. Wywołuje to serię komplikacji i zabawnych sytuacji. </p>
<p class="article-link"><a href="/artykuly/papiery-na-szczescie-odcinek-115-henryk-chce-by-tadeusz-pomogl-mu-odzyskac-wladze-nad-firma-jadwiga-mowi-henrykowi-ze-sa-dokumenty-ktore-go-pograza-streszczenie-odcinka-98144.html" data-gtm-tm="artykuly_powiazane/do98144/z98319"><span class="article-link-body"><span class="article-link-img" style="background-image: url(https://d-tm.ppstatic.pl/kadry/e9/75/b8e9b83234a6f691a09abd092f10.360.jpg)"></span><span class="article-link-title">Henryk chce, by Tadeusz pomógł mu odzyskać władzę nad firmą. Jadwiga mówi Henrykowi, że są dokumenty, które go pogrążą!</span></span><span class="article-link-btn">Zobacz więcej</span></a></p><p>Alicja okłamuje Olę, że chłopak jest ich dalekim kuzynem. Po swojej randce Marta i Adam są w znakomitych humorach. W dodatku Kowalczyk dowiaduje się od matki, że Sergiusz wyjechał z Krakowa na kilka dni i nie będzie go w firmie. </p>
<h2><a href="https://ad.doubleclick.net/ddm/trackclk/N8765.2267120TELEMAGAZYN/B20522346.215780649;dc_trk_aid=414718178;dc_trk_cid=95460953;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd="target="_blank" rel="nofollow">OGLĄDAJ! Premiery seriali i programów, na żywo, płatne pakiety TV bez reklam w Player!</a></h2>
<p>Na posterunku pozostaje jednak niestrudzona Sandra. Z pomocą Bianki dziewczyna załatwia narkotyki, które zamierza wykorzystać przeciwko Adamowi.</p>
<a class="gallery-button" href="/artykuly/papiery-na-szczescie-odcinek-119-beatka-namawia-ojca-na-spotkanie-z-alicja-sandra-zdobywa-narkotyki-streszczenie-odcinka-98319.html?zdjecie=1">Zobacz galerię</a><div class="facebook"><div class="fb-page" data-href="https://www.facebook.com/SerialoveTelemagazyn" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/SerialoveTelemagazyn"><a href="https://www.facebook.com/SerialoveTelemagazyn">https://www.facebook.com/SerialoveTelemagazyn</a></blockquote></div></div></div>
        </div>
                <div class="spolecznosciowe duze">
  <div class="addthis_inline_share_toolbox_sy5w"></div>
</div>

        <nav class="tagi">
          <h4>Tematy:</h4>
          <p itemscope itemtype="http://schema.org/ListItem">
                          <a href="/artykuly/papiery-na-szczescie-co-sie-wydarzy/" itemprop="item"><meta itemprop="name" content="papiery na szczęście co się wydarzy">papiery na szczęście co się wydarzy</a>
                          <a href="/artykuly/papiery-na-szczescie-streszczenie/" itemprop="item"><meta itemprop="name" content="papiery na szczęście streszczenie">papiery na szczęście streszczenie</a>
                          <a href="/artykuly/tvn7/" itemprop="item"><meta itemprop="name" content="tvn7">tvn7</a>
                      </p>
        </nav>
                  <div data-ns-type="multiPlacement" data-ns-hash="947f02bf08a57b5b8ac5326f2cbb4c9c" data-ns-service="adart" class="kd_ns_placement"><script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=multiPlacement" async="async"></script></div>
                <div id="dfp-srodek2" class="rkl ppa-kontener"></div>
        <div id="dfp-middletablet" class="rkl ppa-kontener mobile"></div>
      </article>
              <div class="komentarze"><div class="belkaNagl"><h3 id="komentarze">Komentarze</h3><a href="#komentarz" class="skomentuj right kotwica">Skomentuj</a></div><ul class="brakKomentarzy"><li>Brak komentarzy.</li></ul></div>

        <div class="komentarze"><form action="#komentarz" method="post"><div class="belkaNagl"><h3 id="komentarz">Dodaj komentarz</h3></div><fieldset><legend></legend><p><label for="f22a5d5">Podpis<sup>*</sup></label><input id="f22a5d5" name="commentAdd-art-98319[author]" value="" type="text" required="required"></p><p><label for="f90ca11">Treść<sup>*</sup></label><textarea id="f90ca11" name="commentAdd-art-98319[text]" type="textarea" required="required"></textarea></p><div class="dodajKoment"><p class="left">Dodając komentarz, akceptujesz <a href="/regulamin">regulamin</a>.</p><p class="right"><input value="Dodaj komentarz" type="submit"></p></div></fieldset></form><script src="/sblam.js"></script></div>
          </div>
    <div class="column prawaKolumna">
      <div id="aktualnosci" class="boksAPH">
        <div class="belkaNagl">
          <h2>Telemagazyn poleca</h2>
        </div>
        <ul class="APHLista">
            <li>
    <a href="/artykuly/dzien-dobry-tvn-ania-wyszkoni-przez-raka-trafila-do-psychiatry-poruszajace-wyznanie-piosenkarki-98313.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/1f/58/78d86e95eb362fb7c4b92f700d10.200.jpg')"></em>
      <div>
        &quot;Dzień dobry TVN&quot;. Ania Wyszkoni przez raka trafiła do psychiatry. Poruszające wyznanie piosenkarki
      </div>
    </a>
      <span>
        Dzień Dobry TVN
      </span>
  </li>
            <li>
    <a href="/artykuly/sanatorium-milosci-4-piotr-oswiadczyl-sie-annie-natalia-to-przeszlosc-fani-spekuluja-czy-znali-sie-wczesniej-98306.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/11/a0/fac6e99d8e6045a1f7f6e50b7b22.200.jpg')"></em>
      <div>
        &quot;Sanatorium miłości 4&quot;. Piotr oświadczył się Annie? Natalia to przeszłość? Fani spekulują, czy znali się wcześniej!
      </div>
    </a>
      <span>
        Sanatorium miłości
      </span>
  </li>
            <li>
    <a href="/artykuly/program-telewizyjny-na-wtorek-12042022-co-obejrzec-we-wtorek-12042022-w-tv-97806.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/57/0f/fea660378591532f009d53e25cd1.200.jpg')"></em>
      <div>
        Program telewizyjny na wtorek, 12.04.2022. Co obejrzeć we wtorek 12.04.2022 w TV? 
      </div>
    </a>
      <span>
        Program TV
      </span>
  </li>
            <li>
    <a href="/artykuly/sanatorium-milosci-4-odcinek-4-uczestnicy-napisali-list-do-mlodszych-wersji-siebie-nie-zabraklo-lez-i-wzruszen-panowie-odbyli-meska-rozmowe-98279.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/61/04/077aa59acd222c50d3e2e3559462.200.jpg')"></em>
      <div>
        &quot;Sanatorium miłości 4&quot; odcinek 4. Uczestnicy napisali list do młodszych wersji siebie. Nie zabrakło łez i wzruszeń! Panowie odbyli męską rozmowę!
      </div>
    </a>
      <span>
        Sanatorium miłości
      </span>
  </li>
            <li>
    <a href="/artykuly/slub-od-pierwszego-wejrzenia-5-kamil-wegrzyn-ma-nowa-partnerke-uczestnik-sopw-zabral-glos-98297.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/f4/17/ff081e175d728605aa81883580c7.200.jpg')"></em>
      <div>
        &quot;Ślub od pierwszego wejrzenia 5&quot;. Kamil Węgrzyn ma nową partnerkę? Uczestnik &quot;ŚOPW&quot; zabrał głos!
      </div>
    </a>
      <span>
        Ślub od pierwszego wejrzenia
      </span>
  </li>
            <li>
    <a href="/artykuly/love-island-wyspa-milosci-5-final-oni-zostali-zwycieska-para-co-wybrali-milosc-czy-pieniadze-98274.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/76/f5/9c75e9572df5e276231218e9eafe.200.jpg')"></em>
      <div>
        &quot;Love Island. Wyspa miłości 5&quot; finał. Oni zostali zwycięską parą! Co wybrali: miłość czy pieniądze?
      </div>
    </a>
      <span>
        Love Island. Wyspa miłości
      </span>
  </li>
</ul>

<script type="text/javascript">
    var contentStrOptions = contentStrOptions || [];
    contentStrOptions['4b068bf92525ac9f447ca9d029fc4904'] = {
        itemNumber: 5,
        method: 'add',
        targetBoxes: 'ul.APHLista li',
        view: '<li>' +
        '<a href="#href#" target="_blank" rel="nofollow">' +
        '<em class="zdjecie" style="background-image: url(\'#img#\')"></em>' +
        '<div>#title#</div>' +
        '</a>' +
        '<span>Reklama</span>' +
        '</li>'
    };
</script>
<div data-ns-type="customPlacement" data-ns-hash="4b068bf92525ac9f447ca9d029fc4904" data-ns-service="adart" data-ns-success="ContentStr.render" data-ns-error="ContentStr.error" class="kd_ns_placement">
  <script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=customPlacement" async="async"></script>
</div>

      </div>
      <div id="dfp-prawa1" class="rkl ppa-kontener"></div>
      <div id="cr-prawa1" class="rkl ppa-kontener"></div>
      <div id="hityPrawa" class="boksAPH">
        <div class="belkaNagl">
          <h2>Hity dnia</h2>
        </div>
        <div id="kategorieHitow">
  <div>
    <ul class="slider">
                                <li>
        <a href="/hity-dnia/film/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/dc/44/c60c0df76eb06007666b69d7d107.360.jpg');">
          <i>Film</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/serial/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/17/43/f8c622390500155bbb8d307c82c1.360.jpg');">
          <i>Serial</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/sport/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/b5/83/d7d0d5d01c03540a394afd58df13.360.jpg');">
          <i>Sport</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/dla-dzieci/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/a0/c1/aac70f0cbec952ced59fd0674dc3.360.jpg');">
          <i>Dla dzieci</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/dokument/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/95/4c/c834ca0f0b21642ec0f726ca32b0.360.jpg');">
          <i>Dokument</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/serial-kostiumowy/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/01/8c/3aa5af1da369dc6278bc2bbe3ac2.360.jpg');">
          <i>Serial kostiumowy</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/komedia/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/2b/61/e65af7e3105f382642d6daa5a45e.360.jpg');">
          <i>Komedia</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/rozrywka/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/85/e2/4482f90f4f1c4ec1584b5687cd39.360.jpg');">
          <i>Rozrywka</i>
        </a>
      </li>
        </ul>
    <a class="przewin lewo">&lsaquo;</a>
    <a class="przewin prawo">&rsaquo;</a>
  </div>
    <ul id="kategorieHitowKropki">
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
          </ul>
</div>

<script type="text/javascript">
    (function ($) {
        var slider = new horizontalSlider('#kategorieHitow ul.slider'),
            container = $('#kategorieHitow ul.slider'),
            hits = container.find('li'),
            hitsCount = hits.length,
            kropki = $('#kategorieHitowKropki'),
            active = 0,
            change = function (num) {
                if (num < 0 || num >= hits.length) {
                    return;
                }
                kropki.find('li').removeClass('aktywny').eq(num).addClass('aktywny');
                slider.slideToElement(hits.eq(num));
                active = num;
            };

        slider.step = 1;
        container.css({width: hitsCount * 100 + '%'});
        hits.css({width: (100 / hitsCount) + '%'});
        kropki.on('click', 'li', function () {
            change($(this).prevAll().length);
        });
        $('#kategorieHitow .przewin.lewo').on('click', function () {
            change(active - 1);
            return false;
        });
        $('#kategorieHitow .przewin.prawo').on('click', function () {
            change(active + 1);
            return false;
        });
        change(0);
    })(jQuery);
</script>

        <ul id="listaHitow" class="APHLista">
                                <li class="hit filmy">
      <a href="/film/men-in-black-international-2661564/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/26/3a/a79c944cf48456b9ffc88a6a131c.360.jpg');"></em>
        <div>
          Men in Black: International
          <p>
            <b>
              20:40
                          </b>
            Super Polsat
          </p>
        </div>
      </a>
    </li>
                                <li class="hit seriale">
      <a href="/serial/m-jak-milosc-550347/odc1652/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/fc/3c/eb6d4c1e30ab9641e361060c7a84.360.jpg');"></em>
        <div>
          M jak miłość odc. 1652
          <p>
            <b>
              20:55
                          </b>
            TVP 2
          </p>
        </div>
      </a>
    </li>
                                <li class="hit rozrywka">
      <a href="/tv/totalne-remonty-szelagowskiej-2763980/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/37/5f/ba1d7e28794ae27e052a0db09ce7.360.jpg');"></em>
        <div>
          Totalne remonty Szelągowskiej
          <p>
            <b>
              21:35
                          </b>
            TVN
          </p>
        </div>
      </a>
    </li>
                                <li class="hit filmy">
      <a href="/film/cale-szczescie-2669459/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/3a/2e/5b2f49d669c5a42f835ed00e8533.360.jpg');"></em>
        <div>
          Całe szczęście
          <p>
            <b>
              21:40
                          </b>
            TVN 7
          </p>
        </div>
      </a>
    </li>
                                <li class="hit filmy">
      <a href="/film/wyscig-ze-smiercia-2976213/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/41/c6/4e04bb0a266a1154e08f792e389d.360.jpg');"></em>
        <div>
          Wyścig ze śmiercią
          <p>
            <b>
              21:45
                          </b>
            TV Puls
          </p>
        </div>
      </a>
    </li>
  </ul>

        <p>
          <a href="/hity-dnia/">Wszystkie hity &raquo;</a>
        </p>
      </div>
      <div id="dfp-prawa2" class="rkl ppa-kontener"></div>
      <div id="dfp-prawa3" class="rkl ppa-kontener"></div>
    </div>
    <div id="dfp-srodek5" class="rkl ppa-kontener bg-white"></div>
    <hr class="fixedServiceAnchor">
  </div>
</section>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5602bc4752f00501" async="async"></script>
<script async defer src="//www.instagram.com/embed.js" type="didomi/javascript" data-vendor="c:instagram"></script>
<div id="fb-root"></div>
<script defer type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.4&appId=384077648361357";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script defer type="didomi/javascript" data-vendor="didomi:twitter">
  window.twttr = (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = t._e || [];
    t.ready = function (f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));

  var t = window.twttr || {};
  t._e = t._e || [];
  t._e.push(function() {
    var els = document.getElementsByClassName('tweet-container');
    [].forEach.call(els, function (el) {
      var tweet = el.getElementsByClassName('tweet-item');
      twttr.widgets.createTweet(
        tweet[0].getAttribute('data-id'),
        document.getElementById(tweet[0].id)
      );
    });
  });
</script>


<div id="dfp-okazjon" class="rkl ppa-kontener bg-white"></div><div id="dfp-bottomweb" class="rkl ppa-kontener mobile bg-white"></div><div id="dfp-bottomtablet" class="rkl ppa-kontener mobile bg-white"></div>

<section id="info">
  <div class="row">
    <div class="column">
      <div class="tmRazemZ">
  <p>Telemagazyn co piątek razem z:</p>
  <a href="https://polskatimes.pl/" class="pt" target="_blank">POLSKA</a>
  <a href="https://dziennikzachodni.pl/" class="dz" target="_blank">Dziennik Zachodni</a>
  <a href="https://gloswielkopolski.pl/" class="gw" target="_blank">Głos Wielkopolski</a>
  <a href="https://gazetawroclawska.pl/" class="gwr" target="_blank">Gazeta Wrocławska</a>
  <a href="https://dziennikbaltycki.pl/" class="db" target="_blank">Dziennik Bałtycki</a>
  <a href="https://dzienniklodzki.pl/" class="dl" target="_blank">Dziennik Łódzki</a>
  <a href="https://kurierlubelski.pl/" class="kl" target="_blank">Kurier Lubelski</a>
  <a href="https://gazetakrakowska.pl/" class="gk" target="_blank">Gazeta Krakowska</a>
  <a href="https://expressbydgoski.pl/" class="eb" target="_blank">Express Bydgoski</a>
  <a href="https://nowosci.com.pl/" class="n24" target="_blank">Nowości Dziennik Toruński</a>
</div>    </div>
  </div>
</section>

<footer>
  <em class="cien">&nbsp;</em>
  <div class="row">
    <div class="small-12 columns">
      <a class="doGory" title="Na górę strony" href="#gora">Do góry</a>
      <div class="left">
        <a class="logo" href="//www.telemagazyn.pl/">
          <img alt="Program TV - Telemagazyn.pl" title="Program TV - Telemagazyn.pl" src="//s-tm.ppstatic.pl/g/logo.svg?v=2">
        </a>
        <p>&copy; Polska Press Sp. z o.o.</p>
        <a href="//www.telemagazyn.pl/artykuly/mapa-serwisu-44954.html">Mapa serwisu</a>
        <a href="//www.telemagazyn.pl/artykuly/kontakt-16836.html">Kontakt</a>
        <a href="https://polskapress.pl/pl/portfolio/internet/informacyjne/tele-magazyn" target="_blank">Reklama</a>
        <a href="//www.telemagazyn.pl/artykuly/regulamin-44958.html">Regulamin</a>
        <a href="https://prywatnosc.polskapress.pl">Polityka Prywatności</a>
      </div>
      <ul>
        <li>
          <h3>Seriale</h3>
          <a href="//www.telemagazyn.pl/serial/550347/m-jak-milosc">M jak miłość</a>
          <a href="//www.telemagazyn.pl/serial/544276/wspaniale-stulecie">Wspaniałe stulecie</a>
          <a href="//www.telemagazyn.pl/serial/550349/na-dobre-i-na-zle">Na dobre i na złe</a>
          <a href="//www.telemagazyn.pl/serial/542907/pierwsza-milosc">Pierwsza miłość</a>
          <a href="//www.telemagazyn.pl/serial/552361/na-wspolnej">Na Wspólnej</a>
          <a href="//www.telemagazyn.pl/serial/578196/o-mnie-sie-nie-martw">O mnie się nie martw</a>
          <a href="//www.telemagazyn.pl/serial/556389/przyjaciolki">Przyjaciółki</a>
        </li>
        <li>
          <h3>Programy</h3>
          <a href="//www.telemagazyn.pl/tv/544504/rolnik-szuka-zony">Rolnik szuka żony</a>
          <a href="//www.telemagazyn.pl/tv/563772/kuchenne-rewolucje">Kuchenne rewolucje</a>
          <a href="//www.telemagazyn.pl/tv/563776/mam-talent">Mam talent</a>
          <a href="//www.telemagazyn.pl/tv/679881/the-voice-of-poland">The Voice of Poland</a>
          <a href="//www.telemagazyn.pl/tv/606048/dancing-with-the-stars-taniec-z-gwiazdami">Taniec z gwiazdami</a>
          <a href="//www.telemagazyn.pl/tv/563774/top-model">Top Model</a>
          <a href="//www.telemagazyn.pl/tv/813858/aplauz-aplauz">Aplauz, aplauz!</a>
        </li>
        <li>
          <h3>Partnerzy</h3>
          <a href="https://gratka.pl" title="Ogłoszenia">gratka.pl</a>
          <a href="https://gratka.pl/nieruchomosci" title="Nieruchomości">Nieruchomości</a>
          <a href="https://gratka.pl/motoryzacja" title="Motoryzacja">Motoryzacja</a>
          <a href="https://naszemiasto.pl" target="_blank">naszemiasto.pl</a>
          <a href="https://gol24.pl" target="_blank">Piłka nożna</a>
          <a href="https://motofakty.pl" target="_blank">Samochody</a>
        </li>
      </ul>
      <span class="zrodlo">Program TV<br> dostarczony przez<br><a href="https://www.media-press.tv/" rel="nofollow" target="_blank"> media-press.tv</a></span>
    </div>
  </div>
</footer>
<div id="loginModal" class="reveal-modal" style="z-index: 1000" data-reveal>
  
<div id="logowanie" class="column">
  <h2>Logowanie</h2>
  <form method="post" action="&#x2F;uzytkownik&#x2F;logowanie&#x2F;">        <p>
      <label for="email">E-mail</label><input name="identity" type="text" id="email" value="">    </p>
    <p>
      <label for="haslo">Hasło</label><input type="password" name="credential" id="haslo" value="">    </p>
          <input type="hidden" name="redirect" value="https://www.telemagazyn.pl/artykuly/papiery-na-szczescie-odcinek-119-beatka-namawia-ojca-na-spotkanie-z-alicja-sandra-zdobywa-narkotyki-streszczenie-odcinka-98319.html" />
        <p>
      <button type="submit" name="submit" value="">Logowanie</button>    </p>
    <p>Jeżeli nie posiadasz konta, <a href="/uzytkownik/rejestracja/">zarejestruj się</a>.</p>
  </form></div>
  <a href="#" class="close-reveal-modal">&#215;</a>
</div>
  <div id="dfp-layer" class="rkl ppa-kontener"></div><div id="dfp-layerwiderkontext" class="rkl ppa-kontener"></div><div id="dfp-tapeta" class="rkl ppa-kontener"></div><div id="dfp-overlayweb" class="rkl ppa-kontener mobile"></div><div id="dfp-overlaytablet" class="rkl ppa-kontener mobile"></div><div id="dfp-intertext" class="rkl ppa-kontener"></div>
    <script src="https://mrb.upapi.net/code?w=5694184698675200&uponit=true"></script><script type="text/javascript">
(function ($) {
    var oknoModal = $('#loginModal'),
        $okienko = $(window),
        timeout;
    var zmianaModala = function () {
        var szerOkna = $(document).width();
        var oknoDuze = szerOkna > 1200;
        var oknoSrednie = !oknoDuze && szerOkna > 850;
        oknoModal.toggleClass('small', oknoDuze)
            .toggleClass('medium', oknoSrednie);
        timeout = null;
      };
    $okienko.on('resize', function () {
        if (timeout) {
            return;
        }
        timeout = setTimeout(zmianaModala, 250);
    });
    zmianaModala();
    $(document).foundation();
})(jQuery);
</script>
</body>
</html>
