<!DOCTYPE html><!--[if IE 8]><html class="no-js ie8" lang="pl"> <![endif]-->
<!--[if IE 9]><html class="no-js ie9" lang="pl"> <![endif]-->
<!--[if IE 10]><html class="no-js ie10" lang="pl"> <![endif]-->
<!--[if (gt IE 10)|!(IE)]><!--> <html class="no-js" lang="pl"> <!--<![endif]-->
<head>
        <!-- Google Tag Manager -->
<script>
    dataLayer = [{
    "zgody_uzytkownika": {
        "google_analytics": true,
        "yield_bird": true,
        "dfp": true,
        "ads_profiling": true,
        "adocean": true,
        "content_stream": true,
        "deep_bi": true,
        "exponea": true,
        "pixel_fb": true,
        "traqli": true,
        "twitter_widget": true,
        "okazjon": true,
        "youtube": true,
        "vimeo": true,
        "xlink": true,
        "tvp_player": true,
        "gemius": true,
        "hotjar": true,
        "plista": true,
        "pixel_dfp": true,
        "google_optimize": true,
        "google_adwords": true,
        "synerise": true,
        "rtb_house": true,
        "performance_analytics": true
    }
}];
</script>
<script>
    (function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5ZRQG4');
</script>
<!-- End Google Tag Manager -->    <meta charset="utf-8">
    <title>"Pollywood". Hollywood narodziło się w Polsce! Kiedy premiera filmu? - Telemagazyn.pl</title>    <meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;d-tm.ppstatic.pl&#x2F;kadry&#x2F;9a&#x2F;ce&#x2F;d8c62f8ccff60caafd850822ac1f.1000.jpg">
<meta name="keywords" content="krakowski&#x20;festiwal&#x20;filmowy,dokument,pawe&#x0142;&#x20;ferdek">
<meta name="description" content="Premiera&#x20;filmu&#x20;&#x201E;Pollywood&#x201D;&#x20;Paw&#x0142;a&#x20;Ferdka&#x20;b&#x0119;dzie&#x20;towarzyszy&#x0142;a&#x20;ceremonii&#x20;otwarcia&#x20;jubileuszowego&#x20;60.&#x20;Krakowskiego&#x20;Festiwalu&#x20;Filmowego.&#x20;To&#x20;osobista&#x20;podr&#xF3;&#x017C;&#x20;do&#x20;Ameryki,&#x20;kt&#xF3;r&#x0105;&#x20;re&#x017C;yser&#x20;odby&#x0142;&#x20;&#x015B;ladami&#x20;wschodnioeuropejskich&#x20;za&#x0142;o&#x017C;ycieli&#x20;Hollywood&#x20;&#x2013;&#x20;Samuela&#x20;Goldwyna,&#x20;Luisa&#x20;B.&#x20;Mayera&#x20;i&#x20;braci&#x20;Warner.&#x20;Uroczysto&#x015B;&#x0107;&#x20;z&#x20;udzia&#x0142;em&#x20;tw&#xF3;rc&#xF3;w&#x20;odb&#x0119;dzie&#x20;si&#x0119;&#x20;w&#x20;niedziel&#x0119;,&#x20;31&#x20;maja.">
<meta name="robots" content="index,&#x20;follow">
<meta name="viewport" content="width&#x3D;device-width,&#x20;initial-scale&#x3D;1.0,&#x20;user-scalable&#x3D;no">
<meta name="og&#x3A;description" content="&amp;nbsp&#x3B;">
        <link href="https&#x3A;&#x2F;&#x2F;www.telemagazyn.pl&#x2F;artykuly&#x2F;pollywood-hollywood-narodzilo-sie-w-polsce-kiedy-premiera-filmu-79170.html" rel="canonical">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;g&#x2F;favicon.ico&#x3F;v&#x3D;143" rel="icon" type="image&#x2F;ico">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;normalize.css&#x3F;v&#x3D;143" media="screen" rel="stylesheet" type="text&#x2F;css">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;foundation.css&#x3F;v&#x3D;143" media="screen" rel="stylesheet" type="text&#x2F;css">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;style.css&#x3F;v&#x3D;143" media="screen" rel="stylesheet" type="text&#x2F;css">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;pp-ads&#x2F;ppa-lib&#x2F;ppa_slot.css&#x3F;v&#x3D;143" media="screen" rel="stylesheet" type="text&#x2F;css">
<!--[if lt IE 11]><link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;ie.css&#x3F;v&#x3D;143" media="style&#x2F;css" rel="stylesheet" type="text&#x2F;css"><![endif]-->
    <script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;jquery.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;jquery-ui.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript">
    //<!--
    
            if (!window._ppAds) {
                var _ppAds = {};
            }
            _ppAds.debug = false;
            _ppAds.verbose = false;
            _ppAds.profiling = {isAllowed: true};_ppAds.dictionary = {"slot_names":{"tele1":"boxtele1","tele2":"boxtele2","tele3":"boxtele3","tele4":"boxtele4","tele5":"boxtele5","tele6":"boxtele6","hity1":"hitdnia1","hity2":"hitdnia2","hity3":"hitdnia3","hity4":"hitdnia4","hity5":"hitdnia5","hity6":"hitdnia6","layer-wider-kontext":"layerwiderkontext","branding-winiety":"brandingwiniety","bottom-t":"bottomtablet","srodek1-t":"leaderboardtablet","srodek2-t":"middletablet","overlay-t":"overlaytablet","top-t":"toptablet","bottom-m":"bottomweb","middle-m":"middleweb","overlay-m":"overlayweb","top-m":"topweb","intertext":"intertext"}};_ppAds.serviceName = '';_ppAds.sectionName = 'pozostale';_ppAds.dfp = {"enabled":true,"client_id":"134579212","placements":{"gora1":true,"prawa1":true,"prawa2":true,"prawa3":true,"srodek1":true,"srodek2":true,"srodek3":true,"okazjon":true,"layer":true,"layerwiderkontext":true,"tapeta":true,"brandingwiniety":true,"hitdnia1":true,"hitdnia2":true,"hitdnia3":true,"hitdnia4":true,"hitdnia5":true,"hitdnia6":true,"sponsoring":true},"resolutions":{"gora1":[[750,200],[728,90],[750,100],[750,300],[980,200],[980,300],[1,1]],"prawa1":[[300,600],[300,250],[1,1]],"prawa2":[[300,250],[300,125],[1,1]],"prawa3":[[300,250],[300,125],[1,1]],"srodek1":[[750,300],[1,1]],"srodek2":[[750,200],[750,100],[1,1]],"srodek3":[[750,200],[750,100],[1,1]],"okazjon":[[750,600],[750,500],[750,300],[750,200],[1,1]],"layer":[],"layerwiderkontext":[],"tapeta":[],"brandingwiniety":[[1180,100],[1,1]],"boxtele1":[[146,90],[1,1]],"boxtele2":[[146,90],[1,1]],"boxtele3":[[146,90],[1,1]],"boxtele4":[[146,90],[1,1]],"boxtele5":[[146,90],[1,1]],"boxtele6":[[146,90],[1,1]],"hitdnia1":[[181,223],[1,1]],"hitdnia2":[[181,223],[1,1]],"hitdnia3":[[181,223],[1,1]],"hitdnia4":[[181,223],[1,1]],"hitdnia5":[[181,223],[1,1]],"hitdnia6":[[181,223],[1,1]],"sponsoring":[[1920,170],[1,1]],"bottomtablet":[[300,250],[320,320],[480,480],[600,500],[640,640],[1,1]],"leaderboardtablet":[[728,90],[1456,180],[1,1]],"middletablet":[[300,250],[320,320],[480,480],[600,500],[640,640],[1,1]],"overlaytablet":[[480,480],[1,1]],"toptablet":[[750,100],[750,200],[750,300],[1,1]],"bottomweb":[[320,50],[320,100],[640,100],[640,200],[1,1]],"middleweb":[[300,250],[320,320],[600,500],[640,640],[300,600],[1,1]],"middle2web":[[300,250],[320,320],[600,500],[640,640],[1,1]],"overlayweb":[],"topweb":[[320,50],[320,100],[640,100],[640,200],[1,1]],"nativeweb":[["fluid","auto"]]},"collapseTypes":{"sponsoring":"PPAds.collapseTypes.BEFORE","brandingwiniety":"PPAds.collapseTypes.BEFORE","boxtele1":"PPAds.collapseTypes.BEFORE","boxtele2":"PPAds.collapseTypes.BEFORE","boxtele3":"PPAds.collapseTypes.BEFORE","boxtele4":"PPAds.collapseTypes.BEFORE","boxtele5":"PPAds.collapseTypes.BEFORE","boxtele6":"PPAds.collapseTypes.BEFORE","hitdnia1":"PPAds.collapseTypes.BEFORE","hitdnia2":"PPAds.collapseTypes.BEFORE","hitdnia3":"PPAds.collapseTypes.BEFORE","hitdnia4":"PPAds.collapseTypes.BEFORE","hitdnia5":"PPAds.collapseTypes.BEFORE","hitdnia6":"PPAds.collapseTypes.BEFORE"},"nonStandardGroups":{"gora1":"acceptable_ads","prawa1":"acceptable_ads","prawa2":"acceptable_ads"},"yieldbirdDomain":"telemagazyn.pl","yieldbirdVersion":"v3","targeting":{"typstr":"artykul","typzas":"artykul","idzas":79170,"tagi":["krakowski festiwal filmowy","dokument","pawe\u0142 ferdek","Pollywood","film","kino","rozrywka"]}};_ppAds.dictionary = {"slot_names":{"tele1":"boxtele1","tele2":"boxtele2","tele3":"boxtele3","tele4":"boxtele4","tele5":"boxtele5","tele6":"boxtele6","hity1":"hitdnia1","hity2":"hitdnia2","hity3":"hitdnia3","hity4":"hitdnia4","hity5":"hitdnia5","hity6":"hitdnia6","layer-wider-kontext":"layerwiderkontext","branding-winiety":"brandingwiniety","bottom-t":"bottomtablet","srodek1-t":"leaderboardtablet","srodek2-t":"middletablet","overlay-t":"overlaytablet","top-t":"toptablet","bottom-m":"bottomweb","middle-m":"middleweb","overlay-m":"overlayweb","top-m":"topweb","intertext":"intertext"}};_ppAds.serviceName = '';_ppAds.sectionName = 'pozostale';_ppAds.script = {"enabled":true,"placements":{"intertext":true},"urls":{"intertext":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*86986e42e2ec6cf638c70d7aef258785&prefix=pp"}};
    //-->
</script>
<script type="text&#x2F;javascript">
    //<!--
    if (!window._ppAds) var _ppAds = {};
                _ppAds.debug = { adsOn: true, verbose: false, placementDebug: false };
    //-->
</script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;contentstr.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;fixedService.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;gallery.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;mousetrap.min.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;floating-video&#x2F;floatingVideo.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" async="async" src="&#x2F;&#x2F;jscdn.yieldbird.com&#x2F;93e81762-ef4f-4745-a187-47dfabea9b59&#x2F;yb.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;lib&#x2F;atmndb&#x2F;v1.0.0&#x2F;js&#x2F;ads&#x2F;gemius&#x2F;g.ad.adserver.adsrv&#x2F;reklama.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;lib&#x2F;detectors&#x2F;v1.3.1&#x2F;js&#x2F;eyeo.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" async="async" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;lib&#x2F;ppa&#x2F;v2.36.2&#x2F;js&#x2F;main.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;pp-ads&#x2F;ppa-slots.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;modernizr.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;Hyphenator&#x2F;Hyphenator.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;Hyphenator&#x2F;patterns&#x2F;pl.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;scripts.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;foundation.min.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;jquery.barrating.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;programRating.js&#x3F;v&#x3D;143"></script>
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;cdnjs.cloudflare.com&#x2F;ajax&#x2F;libs&#x2F;html5shiv&#x2F;3.6.2&#x2F;html5shiv.js&#x3F;v&#x3D;143"></script><![endif]-->
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;s3.amazonaws.com&#x2F;nwapi&#x2F;nwmatcher&#x2F;nwmatcher-1.2.5-min.js&#x3F;v&#x3D;143"></script><![endif]-->
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;html5base.googlecode.com&#x2F;svn-history&#x2F;r38&#x2F;trunk&#x2F;js&#x2F;selectivizr-1.0.3b.js&#x3F;v&#x3D;143"></script><![endif]-->
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;cdnjs.cloudflare.com&#x2F;ajax&#x2F;libs&#x2F;respond.js&#x2F;1.1.0&#x2F;respond.min.js&#x3F;v&#x3D;143"></script><![endif]-->
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;requirejs&#x2F;require.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;ads.js&#x3F;v&#x3D;143"></script></head>
<body class="tm ">
  <script type="text/javascript">
  if ((Math.random() <= 0.1)) {
    window.jsperformance = {
      app: "projekt_telemagazyn_nowy",
    }

    var script = window.document.createElement('script');
    script.src = "https://s-nsk.ppstatic.pl/assets/commons/v1.1.0/js/compiled/performance.new.min.js";
    script.defer = true;

    var firstScript = window.document.getElementsByTagName('script')[0];
    firstScript.parentNode.insertBefore(script, firstScript);
  }
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5ZRQG4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script src="//s-tm.ppstatic.pl/js/gemius/g.ad.adserver.adsrv/reklama.js" type="text/javascript"></script>


<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'B9Mw4mLu0zL0WKE8gX7a5ZRLTKMGSjhPUKtdACTvws3.87';
  var pp_gemius_extraparameters = ["typ_strony=artykul","typzas=artykul","idzas=79170"];
  var aofon = typeof gemius_aofon !== 'undefined' && gemius_aofon ? 'adblock-off' : 'adblock-on';
  var ad_standard = 'better_ads';
  var ad_recover = 'none';
  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = 'blocked';
  }

  if (typeof window.pp_adblock_is_off === 'undefined' &&
    typeof window.acceptable_ads_disallowed === 'undefined') {
    ad_standard = 'acceptable_ads';
    ad_recover = 'uponit';
  }

  pp_gemius_extraparameters.push('adblock=' + aofon);
  pp_gemius_extraparameters.push('ads.standard=' + ad_standard);
  pp_gemius_extraparameters.push('ads.recover=' + ad_recover);
  pp_gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
  var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
  gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
  if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
  add(0, function(){pp_gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
    pp_gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>

</script>
<script>
  /* Deep Media Analytics (c) v3.0.6 */
  "use strict";!function(){let t,e;for(;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init",t.appendChild(e)}();

  deep_r(function() {
    var deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
    deep.options.trackconsent = true;
    deep.options.dntignore = true;
    window.deepBi = deep;
    deep();
  });

  function deep_r(f) {
    if (!window.deepTracker || !window.deepTracker.isInitialized()) {
      setTimeout('deep_r(' + f + ')', 9);
    } else {
      f();
    }
  }
</script>
<div id="dfp-sponsoring" class="rkl gora"></div><div id="dfp-brandingwiniety" class="rkl gora"></div><div id="ado-space"></div><header id="gora">
  <div class="row">
    <div class="small-12 columns">
      <a class="logo" href="/">
        <img alt="Program TV - Telemagazyn.pl" title="Program TV - Telemagazyn.pl" src="//s-tm.ppstatic.pl/g/logo.svg">
      </a>
      <nav>
  <ul>
    <li>
      <a href="/">Program TV</a>
    </li>
    <li>
      <a href="/stacje/" class="zPodmenu">Stacje</a>
      <div>
        <div class="listaStacjiMenu">
            <ul>
      <li><a href="/tvp_1/">TVP 1</a></li>
      <li><a href="/tvp_2/">TVP 2</a></li>
      <li><a href="/polsat/">Polsat</a></li>
      <li><a href="/tvn/">TVN</a></li>
      <li><a href="/tvn_7/">TVN 7</a></li>
      <li><a href="/tv_4/">TV 4</a></li>
      <li><a href="/tv_puls/">TV Puls</a></li>
      <li><a href="/tv_puls_2/">TV Puls 2</a></li>
      <li><a href="/tvp3/">TVP3</a></li>
      <li><a href="/tv6/">TV6</a></li>
    </ul>
  <ul>
      <li><a href="/super_polsat/">Super Polsat</a></li>
      <li><a href="/eskatv/">EskaTV</a></li>
      <li><a href="/ttv/">TTV</a></li>
      <li><a href="/polo_tv/">Polo TV</a></li>
      <li><a href="/atm_rozrywka/">ATM Rozrywka</a></li>
      <li><a href="/fokus_tv/">FOKUS TV</a></li>
      <li><a href="/tvp_abc/">TVP ABC</a></li>
      <li><a href="/tvp_info/">TVP INFO</a></li>
      <li><a href="/tvp_rozrywka/">TVP Rozrywka</a></li>
      <li><a href="/tvp_kultura/">TVP Kultura</a></li>
    </ul>
  <ul>
      <li><a href="/tvp_historia/">TVP Historia</a></li>
      <li><a href="/metro/">Metro</a></li>
      <li><a href="/zoom_tv/">Zoom TV</a></li>
      <li><a href="/nowa_tv/">Nowa TV</a></li>
      <li><a href="/h2/">H2</a></li>
      <li><a href="/wp1/">WP1</a></li>
      <li><a href="/tvp_polonia/">TVP Polonia</a></li>
      <li><a href="/4fun_tv/">4FUN TV</a></li>
      <li><a href="/4fun_dance/">4Fun Dance</a></li>
      <li><a href="/disco_polo_music/">Disco Polo Music</a></li>
    </ul>
  <ul>
      <li><a href="/tvp_hd/">TVP HD</a></li>
      <li><a href="/tvp_seriale/">TVP Seriale</a></li>
      <li><a href="/stopklatka/">Stopklatka</a></li>
      <li><a href="/ale_kino/">ale kino+</a></li>
      <li><a href="/tvn_fabula/">TVN Fabuła</a></li>
      <li><a href="/epic_drama/">Epic Drama</a></li>
      <li><a href="/polsat_film/">Polsat Film</a></li>
      <li><a href="/paramount_channel/">Paramount Channel</a></li>
      <li><a href="/polsat_sport_2/">Polsat Sport 2</a></li>
      <li><a href="/polsat_sport_3/">Polsat Sport 3</a></li>
    </ul>
  <ul>
      <li><a href="/fox_hd/">Fox HD</a></li>
      <li><a href="/fox_comedy/">FOX Comedy</a></li>
      <li><a href="/canal/">CANAL+</a></li>
      <li><a href="/canal_1/">CANAL+1</a></li>
      <li><a href="/canal_film/">CANAL+ Film</a></li>
      <li><a href="/canal_seriale/">CANAL+ Seriale</a></li>
      <li><a href="/cinemax/">Cinemax</a></li>
      <li><a href="/cinemax_2/">Cinemax 2</a></li>
      <li><a href="/canal_family/">CANAL+ Family</a></li>
      <li><a href="/canal_dokument/">CANAL+ Dokument</a></li>
    </ul>
<p><a href="/stacje/">Wszystkie stacje &raquo;</a></p>
        </div>
      </div>
    </li>
    <li class="menuHity">
    <a href="/hity-dnia/" class="zPodmenu">Hity dnia</a>
      <div>
        <ul>
          <li>
            <a href="/hity-dnia/">Hity redakcji</a>
          </li>
          <li>
            <a href="/ranking/filmy/">Ranking filmów</a>
          </li>
          <li>
            <a href="/ranking/seriale/">Ranking seriali</a>
          </li>
          <li>
            <a href="/ranking/rozrywka/">Ranking programów rozrywkowych</a>
          </li>
        </ul>
      </div>
    </li>
    <li>
      <a href="/artykuly/" class="zPodmenu">Aktualności</a>
      <div>
        <div class="menuArtykuly">
          <div class="kategorie">
  <span>Kategorie</span>
  <ul>
          <li><a href="/artykuly/seriale-polskie/">Seriale polskie</a></li>
          <li><a href="/artykuly/tureckie-seriale/">Tureckie seriale</a></li>
          <li><a href="/artykuly/seriale-zagraniczne/">Seriale zagraniczne</a></li>
          <li><a href="/artykuly/netflix/">Netflix</a></li>
          <li><a href="/artykuly/rankingi/">Rankingi</a></li>
          <li><a href="/artykuly/seriale-podobne-do/">Seriale podobne do...</a></li>
          <li><a href="/artykuly/najlepsze-seriale/">Najlepsze seriale</a></li>
          <li><a href="/artykuly/retro-seriale/">Retro seriale</a></li>
          <li><a href="/artykuly/recenzje/">Recenzje</a></li>
          <li><a href="/artykuly/instahistorie/">InstaHistorie</a></li>
      </ul>
</div>
<div class="boksArtykuly">
  <ul>
                <li>
        <div class="boksArtykul">
                                            <a class="zdjecie" href="/artykuly/dolina-bogow-nowy-papiez-zagral-w-filmie-polaka-lech-majewski-pokazal-plakat-swojego-nowego-filmu-79172.html" title="&quot;Nowy papież&quot; zagrał w filmie Polaka! Lech Majewski pokazał plakat swojego nowego filmu" style="background-image: url('https://d-tm.ppstatic.pl/kadry/b5/46/4ad504d5b647395a355ea60155bb.360.jpg')">
            <i>Dolina Bogów</i>
            <span class="tytul">&quot;Nowy papież&quot; zagrał w filmie Polaka! Lech Majewski pokazał plakat swojego nowego filmu</span>
          </a>
        </div>
      </li>
                <li>
        <div class="boksArtykul">
                                            <a class="zdjecie" href="/artykuly/muza-horror-idealny-na-walentynki-juz-wkrotce-na-vod-79171.html" title="Horror idealny na walentynki już wkrótce na VOD!" style="background-image: url('https://d-tm.ppstatic.pl/kadry/0f/b1/4dee5e31e66ae2cf1c88bc848ed4.360.jpg')">
            <i>VOD</i>
            <span class="tytul">Horror idealny na walentynki już wkrótce na VOD!</span>
          </a>
        </div>
      </li>
                <li>
        <div class="boksArtykul">
                                            <a class="zdjecie" href="/artykuly/the-stranger-2-sezon-powstanie-netflix-bedzie-kontynuowal-historie-z-powiesci-harlana-cobena-79167.html" title="Czy powstanie 2. sezon? Sprawdź, co już wiadomo!" style="background-image: url('https://d-tm.ppstatic.pl/kadry/c5/c2/8b686f6ed76d678548343cc1a5fa.360.jpg')">
            <i>The Stranger</i>
            <span class="tytul">Czy powstanie 2. sezon? Sprawdź, co już wiadomo!</span>
          </a>
        </div>
      </li>
      </ul>
</div>
          <p><a href="/artykuly/">Wszystkie aktualności &raquo;</a></p>
        </div>
      </div>
    </li>
    <li>
      <a href="/artykuly/film/">Film</a>
    </li>
    <li>
      <a href="/artykuly/seriale/">Seriale</a>
    </li>
    <li>
      <a href="/artykuly/rozrywka/">Rozrywka</a>
    </li>
    <li>
      <a href="/artykuly/sport/">Sport</a>
    </li>
    <li id="menu-wiecej">
      <a class="zPodmenu">Więcej</a>
      <div></div>
    </li>
  </ul>
</nav>
<div class="naglPrawa">
  <em class="pokazWyszukiwarke" title="Pokaż wyszukiwarkę"></em>
  <div class="wyszukiwarka">
  <form action="/szukaj/" method="GET">
  
<div><input placeholder="Wyszukaj..." autocomplete="off" id="f005452" class="query" name="q" value="" type="text"></div>
  
<div><input value="Szukaj" type="submit"></div>
  
</form>
  <div class="hints"></div>
</div>
<script type="text/javascript">
(function ($) {
    var naglowek = $('header#gora');
    var wyszukiwarka = $('#gora .wyszukiwarka form');
    var pokazWyszukiwarke = $('.pokazWyszukiwarke');
    var hint = new searchBoxHints('/ajax/szukaj/', {
        inputSelector: '#gora .wyszukiwarka input.query',
        hintsDestination: '#gora .wyszukiwarka .hints',
        activeClass: 'aktywny',
    });

    hint.on('inputHints:open', function () {
        naglowek.addClass('rozwiniete');
    });

    pokazWyszukiwarke.on('click', function () {
        naglowek.toggleClass('rozwiniete');
        if (naglowek.hasClass('rozwiniete')) {
            $('#gora .wyszukiwarka input.query').trigger('focus');
        }
        return false;
    });

})(jQuery);
</script>
<script type="text/javascript">
(function ($) {
  $('#gora .wyszukiwarka input.query').on('keyup', function () {
    var query = $('#gora .wyszukiwarka input.query').val().replace(/@|%40|%(25)*40/, "");
    $('#gora .wyszukiwarka input.query').val(query);
  });
}(jQuery));
</script>  <div class="konto">
        <a href="/uzytkownik/logowanie/">Zaloguj</a>
      </div>
</div>
<script type="text/javascript">
(function ($) {
  var headerGora = $('header#gora');
  $('nav .zPodmenu').each(function (idx, elem) {
    var $elem = $(elem);
    submenu($elem.parent(), '> a', '> div', headerGora);
  });
  submenu($('.naglPrawa .konto'), 'span', 'ul', headerGora);
}(jQuery));
</script>
    </div>
  </div>
</header>
<script type="text/javascript">
floatingMenu('#gora', 'div.rkl.gora', 'scrolled');
</script>
<div id="dfp-gora1" class="rkl ppa-kontener"></div><div id="cr-gora1" class="rkl ppa-kontener"></div><div id="dfp-topweb" class="rkl ppa-kontener mobile"></div><div id="dfp-toptablet" class="rkl ppa-kontener mobile"></div><nav class="breadcrumb">
  <div class="row">
    <div class="column">
      <b>Jesteś tu:</b>
        <ol itemscope="" itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
            <a href="/" itemprop="item"><span itemprop="name">Telemagazyn.pl</span></a>
      <meta itemprop="position" content="1" />
          </li>
        <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
            <span class="tuJestes" itemprop="name">"Pollywood". Hollywood narodziło się w Polsce! Kiedy premiera filmu?</span>
      <meta itemprop="position" content="2" />
          </li>
      </ol>
    </div>
  </div>
</nav>
    

    
<script>
  dataLayer.push({"event": "technicalTags", "technicalTags": ["Pollywood","film","kino","rozrywka"] });
</script>
<section class="dwieKolumny prawaZnika">
  <div class="row">
    <div itemscope itemtype="http://schema.org/NewsArticle" id="artykul" class="column">
      <h1 itemprop="headline">&quot;Pollywood&quot;. Hollywood narodziło się w Polsce! Kiedy premiera filmu?</h1>
                  <div class="belkaInfoKontener">
        <div class="spolecznosciowe">
  <div class="addthis_sharing_toolbox"></div>
</div>

        <div class="belkaInfo">
                                  <span class="autorName" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="name" content="Krzysztof Połaski">
            Krzysztof Połaski <a href="mailto:krzysztof.polaski@polskapress.pl" class="autorEmail" title="Wiadomość do autora"><i class="icon1-envelop"></i></a></span>
                    <span itemprop="datePublished" content="2020-02-04 16:30">04.02.2020 16:30, <a href="/artykuly/pollywood/">Pollywood</a></span>
        </div>
      </div>

      <article class="trescArtykulu" id="trescArtykulu">
        <p itemprop="description" class="zajawka">Premiera filmu „Pollywood” Pawła Ferdka będzie towarzyszyła ceremonii otwarcia jubileuszowego 60. Krakowskiego Festiwalu Filmowego. To osobista podróż do Ameryki, którą reżyser odbył śladami wschodnioeuropejskich założycieli Hollywood – Samuela Goldwyna, Luisa B. Mayera i braci Warner. Uroczystość z udziałem twórców odbędzie się w niedzielę, 31 maja.</p>
            <div class="galeria" id="galeria-multimediow">
  <div class="belkaNagl" itemscope itemtype="http://schema.org/MediaObject">
    <h3>Multimedia</h3>
  </div>
  <div class="zdjecieGlowne">
                  <a href="/artykuly/pollywood-hollywood-narodzilo-sie-w-polsce-kiedy-premiera-filmu-79170.html?zdjecie=1"><img itemprop="image" src="https://d-tm.ppstatic.pl/kadry/9a/ce/d8c62f8ccff60caafd850822ac1f.1000.jpg"></a>
            </div>
      <div class="galeriaMiniatury">
      <div class="miniatury">
        <ul>
                    <li title="">
                        <a href="/artykuly/pollywood-hollywood-narodzilo-sie-w-polsce-kiedy-premiera-filmu-79170.html?zdjecie=1" style="background-image: url('https://d-tm.ppstatic.pl/kadry/9a/ce/d8c62f8ccff60caafd850822ac1f.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/9a/ce/d8c62f8ccff60caafd850822ac1f.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/pollywood-hollywood-narodzilo-sie-w-polsce-kiedy-premiera-filmu-79170.html?zdjecie=2" style="background-image: url('https://d-tm.ppstatic.pl/kadry/13/f8/c7f32f56cdd196a017471b4eda4b.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/13/f8/c7f32f56cdd196a017471b4eda4b.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/pollywood-hollywood-narodzilo-sie-w-polsce-kiedy-premiera-filmu-79170.html?zdjecie=3" style="background-image: url('https://d-tm.ppstatic.pl/kadry/87/eb/8f79148ba0c2a926542022f7ec50.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/87/eb/8f79148ba0c2a926542022f7ec50.200.jpg"></a>
                      </li>
                    <li title="IMG[https://d-tm.ppstatic.pl/4a/0c/68fc20d01d68a09de4657f46936f.1920.jpg](http://www.telemagazyn.pl/artykuly/najgorsze-polskie-seriale-tego-nie-dalo-sie-ogladac-galeria-55677.html?zdjecie=1&amp;utm_source=TM&amp;utm_medium=najgorsze_pl_seriale&amp;utm_campaign=OstatniSlajd)">
                        <a href="/artykuly/pollywood-hollywood-narodzilo-sie-w-polsce-kiedy-premiera-filmu-79170.html?zdjecie=4" style="background-image: url('https://d-tm.ppstatic.pl/kadry/29/2d/2b41c046a6653df331a67c84a6bc.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/29/2d/2b41c046a6653df331a67c84a6bc.200.jpg"></a>
                      </li>
                  </ul>
      </div>
      <a href="/artykuly/pollywood-hollywood-narodzilo-sie-w-polsce-kiedy-premiera-filmu-79170.html?zdjecie=1">Zobacz galerię</a>
    </div>
  </div>

        <div id="dfp-srodek1" class="rkl ppa-kontener"></div>
        <div id="dfp-middleweb" class="rkl ppa-kontener mobile"></div>
        <div id="dfp-leaderboardtablet" class="rkl ppa-kontener mobile"></div>
        <div itemprop="articleBody" class="tresc markdown">
          <p>“Pollywood” to uniwersalna i ekscytująca historia o odwadze i desperacji ukazana na tle historii Fabryki Snów oraz współczesnego Hollywood. Ferdek pokonuje kolejne przeszkody na drodze do poznania jego najgłębszych sekretów. Dociera do producentów, którzy ujawniają, jak sami osiągnęli sukces. Reżyser oprowadza nas po wielkim Amerykańskim Śnie, który stanowi fundament dzisiejszego przemysłu filmowego. Czy jego marzenie o Hollywood również się spełni?</p>
<p><em>To tu w Polsce wszystko się zaczęło – zdaje się sugerować tytuł filmu Pawła Ferdka. Jakże więc nie rozpocząć obchodów jubileuszowych powrotem do źródeł kina, podążając śladem naszych przodków?</em> podkreśla Krzysztof Gierat, Dyrektor Festiwalu. <em>To w Krakowie miał miejsce pierwszy pokaz filmowy na terenach Polski, to w Suchej pod Krakowem urodził się Billy Wilder, to tu zaczęła działać pierwsza szkoła filmowa i to tu powstał pierwszy festiwal filmowy w Polsce. I jeszcze nasi zbudowali Hollywood!</em></p>
<p class="article-link"><a href="/artykuly/przyneta-nagrodzony-bafta-2020-film-trafi-do-polskich-kin-kiedy-premiera-79166.html" data-gtm-tm="artykuly_powiazane/do79166/z79170"><span class="article-link-body"><span class="article-link-img" style="background-image: url(https://d-tm.ppstatic.pl/kadry/17/3d/6b0a553d62b2fd7745b0a001ad06.360.jpg)"></span><span class="article-link-title">Nagrodzony BAFTA 2020 film trafi do polskich kin! Kiedy premiera?</span></span><span class="article-link-btn">Zobacz więcej</span></a></p><blockquote><p>Ten film był dla mnie wielką, kilkuletnią podróżą w nieznane. Zrobiłem go z fascynacji odwagą i niezłomnością wizjonerów znad Wisły, którzy sto lat temu z samych marzeń wznieśli wielkie Hollywood. Chciałbym, żeby widz Pollywood wziął od bohaterów filmu nieustraszoność, łotrzykowski błysk w oku i śmiało ruszył za swoimi wizjami. Jestem niezmiernie szczęśliwy, że z polską publicznością spotkamy się w Krakowie, i że otwieramy Festiwal! Do zobaczenia na projekcjach. - tak o filmie mówi reżyser.</p>
</blockquote>
<p>Paweł Ferdek - reżyser i scenarzysta filmowy, scriptdoctor, podróżnik. Absolwent programu EKRAN w Szkole Andrzeja Wajdy oraz stosunków międzynarodowych na Uniwersytecie Warszawskim. Autor scenariusza filmu “Ki” (Festiwal Filmowy w Wenecji, nagroda dla najlepszego polskiego filmu na Off Plus Camera). Reżyser m. in. “Przywódców” (koprodukcja z TVP1, premiera na IDFA Amsterdam 2013), “Beautiful Misunderstanding” (emisja w TV ARTE), “Szklanej pułapki” (nominacja do Europejskiej Nagrody Filmowej, nagroda za najlepszy film europejski na festiwalu w Tampere). Jego filmy pokazywane były w kinach i telewizji (TVP, TVN, Canal +, Planete, ARTE).</p>
<p>Jubileuszowy 60. Krakowski Festiwal Filmowy odbędzie się w dniach od 31 maja do 7 czerwca 2020 roku.</p>
<a class="gallery-button" href="/artykuly/pollywood-hollywood-narodzilo-sie-w-polsce-kiedy-premiera-filmu-79170.html?zdjecie=1">Zobacz galerię</a><div class="facebook"><div class="fb-page" data-href="https://facebook.com/popkulturowy" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://facebook.com/popkulturowy"><a href="https://facebook.com/popkulturowy">https://facebook.com/popkulturowy</a></blockquote></div></div></div><div class="wideo"><script class="XlinkEmbedScript" data-url="https://get.x-link.pl/51317e10-b020-ff44-16fa-38e4020c4f94,6883c685-83f4-c046-f29d-38142260df70,embed.html" type="application/javascript" src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js?v1"></script></div>
        </div>
                <div class="spolecznosciowe duze">
  <div class="addthis_inline_share_toolbox_sy5w"></div>
</div>

        <nav class="tagi">
          <h4>Tematy:</h4>
          <p itemscope itemtype="http://schema.org/ListItem">
                          <a href="/artykuly/krakowski-festiwal-filmowy/" itemprop="item"><meta itemprop="name" content="krakowski festiwal filmowy">krakowski festiwal filmowy</a>
                          <a href="/artykuly/dokument/" itemprop="item"><meta itemprop="name" content="dokument">dokument</a>
                          <a href="/artykuly/pawel-ferdek/" itemprop="item"><meta itemprop="name" content="paweł ferdek">paweł ferdek</a>
                      </p>
        </nav>
                  <div data-ns-type="multiPlacement" data-ns-hash="947f02bf08a57b5b8ac5326f2cbb4c9c" data-ns-service="adart" class="kd_ns_placement"><script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=multiPlacement" async="async"></script></div>
                <div id="dfp-srodek2" class="rkl ppa-kontener"></div>
        <div id="dfp-middletablet" class="rkl ppa-kontener mobile"></div>
      </article>
              <div class="komentarze"><div class="belkaNagl"><h3 id="komentarze">Komentarze</h3><a href="#komentarz" class="skomentuj right kotwica">Skomentuj</a></div><ul class="brakKomentarzy"><li>Brak komentarzy.</li></ul></div>

        <div class="komentarze"><form action="#komentarz" method="post"><div class="belkaNagl"><h3 id="komentarz">Dodaj komentarz</h3></div><fieldset><legend></legend><p><label for="f961b20">Podpis<sup>*</sup></label><input id="f961b20" name="commentAdd-art-79170[author]" value="" type="text" required="required"></p><p><label for="fb42fe3">Treść<sup>*</sup></label><textarea id="fb42fe3" name="commentAdd-art-79170[text]" type="textarea" required="required"></textarea></p><div class="dodajKoment"><p class="left">Dodając komentarz, akceptujesz <a href="/regulamin">regulamin</a>.</p><p class="right"><input value="Dodaj komentarz" type="submit"></p></div></fieldset></form><script src="/sblam.js"></script></div>
              <div id="dfp-srodek3" class="rkl ppa-kontener bg-white"></div>
    </div>
    <div class="column prawaKolumna">
      <div id="aktualnosci" class="boksAPH">
        <div class="belkaNagl">
          <h2>Telemagazyn poleca</h2>
        </div>
        <ul class="APHLista">
            <li>
    <a href="/artykuly/telekamery-tele-tygodnia-2020-wyniki-laureaci-plebiscytu-sa-juz-znani-sprawdz-kto-zgarnal-statuetki-pelna-lista-zwyciezcow-79137.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/74/55/cd4b530beced62657a9b3d387d8e.200.jpg')"></em>
      <div>
        Telekamery Tele Tygodnia 2020 WYNIKI. Laureaci plebiscytu są już znani. Sprawdź, kto zgarnął statuetki! [PEŁNA LISTA ZWYCIĘZCÓW]
      </div>
    </a>
      <span>
        Telekamery 2020
      </span>
  </li>
            <li>
    <a href="/artykuly/program-tv-na-wtorek-4022020-co-obejrzec-4-lutego-w-tv-program-tv-hity-dnia-79141.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/83/8f/008c3f415fa46b717c59df09ab1c.200.jpg')"></em>
      <div>
        Program TV na wtorek, 4.02.2020. Co obejrzeć 4 lutego w TV? [PROGRAM TV, HITY DNIA]
      </div>
    </a>
      <span>
        Program TV
      </span>
  </li>
            <li>
    <a href="/artykuly/telekamery-tele-tygodnia-2020-szykowna-doda-ekstrawagancki-norbi-z-zona-i-odchudzona-katarzyna-skrzynecka-zobacz-zdjecia-z-czerwonego-dywanu-79140.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/04/b5/8420fa59bcb328322655cb66830d.200.jpg')"></em>
      <div>
        Telekamery Tele Tygodnia 2020. Szykowna Doda, ekstrawagancki Norbi z żoną i odchudzona Katarzyna Skrzynecka! Zobacz zdjęcia z czerwonego dywanu!
      </div>
    </a>
      <span>
        Telekamery 2020
      </span>
  </li>
            <li>
    <a href="/artykuly/super-bowl-2020-shakira-i-jennifer-lopez-zachwycily-swoim-halftime-show-w-miami-wystapila-tez-corka-jlo-79101.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/61/59/179cf5ec958372571617751a9ba3.200.jpg')"></em>
      <div>
        Super Bowl 2020. Shakira i Jennifer Lopez zachwyciły swoim Halftime Show w Miami! Wystąpiła też córka JLo!
      </div>
    </a>
      <span>
        Super Bowl 2020
      </span>
  </li>
            <li>
    <a href="/artykuly/sanatorium-milosci-2-odcinek-5-grzybobranie-i-historia-wiesi-gerard-i-wojtek-walcza-o-iwone-kto-zainteresowal-adama-79096.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/c0/6f/c100a2f6d59bce141e547ffe0f95.200.jpg')"></em>
      <div>
        &quot;Sanatorium miłości 2&quot; odcinek 5. Grzybobranie i historia Wiesi. Gerard i Wojtek walczą o Iwonę. Kto zainteresował Adama?
      </div>
    </a>
      <span>
        Sanatorium miłości
      </span>
  </li>
            <li>
    <a href="/artykuly/szansa-na-sukces-eurowizja-2020-odcinek-1-hity-abby-w-walce-o-eurowizje-kto-okazal-sie-najlepszy-79090.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/dc/5b/39a20b9143fc17e3a730fa5389b2.200.jpg')"></em>
      <div>
        &quot;Szansa na sukces. Eurowizja 2020&quot; odcinek 1. Hity Abby w walce o Eurowizję! Kto okazał się najlepszy?
      </div>
    </a>
      <span>
        Szansa na sukces. Eurowizja 2020
      </span>
  </li>
</ul>

<script type="text/javascript">
    var contentStrOptions = contentStrOptions || [];
    contentStrOptions['4b068bf92525ac9f447ca9d029fc4904'] = {
        itemNumber: 5,
        method: 'add',
        targetBoxes: 'ul.APHLista li',
        view: '<li>' +
        '<a href="#href#" target="_blank" rel="nofollow">' +
        '<em class="zdjecie" style="background-image: url(\'#img#\')"></em>' +
        '<div>#title#</div>' +
        '</a>' +
        '<span>Reklama</span>' +
        '</li>'
    };
</script>
<div data-ns-type="customPlacement" data-ns-hash="4b068bf92525ac9f447ca9d029fc4904" data-ns-service="adart" data-ns-success="ContentStr.render" data-ns-error="ContentStr.error" class="kd_ns_placement">
  <script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=customPlacement" async="async"></script>
</div>

      </div>
      <div id="dfp-prawa1" class="rkl ppa-kontener"></div>
      <div id="cr-prawa1" class="rkl ppa-kontener"></div>
      <div id="hityPrawa" class="boksAPH">
        <div class="belkaNagl">
          <h2>Hity dnia</h2>
        </div>
        <div id="kategorieHitow">
  <div>
    <ul class="slider">
                                <li>
        <a href="/hity-dnia/film/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/4b/ab/1e38678f16dc13416edf3c144a9d.360.jpg');">
          <i>Film</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/serial/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/3b/b1/78ef5d1c0b440311773620186aae.360.jpg');">
          <i>Serial</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/sport/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/5d/16/663bf0da379d9841e64c280c2d21.360.jpg');">
          <i>Sport</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/dla-dzieci/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/cb/47/61c957eb763692bf547336873f50.360.jpg');">
          <i>Dla dzieci</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/dokument/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/3b/e3/220817dd7a336b4e1204a6e8ce58.360.jpg');">
          <i>Dokument</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/rozrywka/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/93/a0/61d18de69796e8861c460fff8a6b.360.jpg');">
          <i>Rozrywka</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/komedia/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/02/47/1ecfb13a48f87fc02a3836097791.360.jpg');">
          <i>Komedia</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/retro-serial/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/c2/ee/77fae9301f5303ab7fb3ab191f4e.360.jpg');">
          <i>Retro serial</i>
        </a>
      </li>
        </ul>
    <a class="przewin lewo">&lsaquo;</a>
    <a class="przewin prawo">&rsaquo;</a>
  </div>
    <ul id="kategorieHitowKropki">
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
          </ul>
</div>

<script type="text/javascript">
    (function ($) {
        var slider = new horizontalSlider('#kategorieHitow ul.slider'),
            container = $('#kategorieHitow ul.slider'),
            hits = container.find('li'),
            hitsCount = hits.length,
            kropki = $('#kategorieHitowKropki'),
            active = 0,
            change = function (num) {
                if (num < 0 || num >= hits.length) {
                    return;
                }
                kropki.find('li').removeClass('aktywny').eq(num).addClass('aktywny');
                slider.slideToElement(hits.eq(num));
                active = num;
            };

        slider.step = 1;
        container.css({width: hitsCount * 100 + '%'});
        hits.css({width: (100 / hitsCount) + '%'});
        kropki.on('click', 'li', function () {
            change($(this).prevAll().length);
        });
        $('#kategorieHitow .przewin.lewo').on('click', function () {
            change(active - 1);
            return false;
        });
        $('#kategorieHitow .przewin.prawo').on('click', function () {
            change(active + 1);
            return false;
        });
        change(0);
    })(jQuery);
</script>

        <ul id="listaHitow" class="APHLista">
                                <li class="hit filmy">
      <a href="/film/teoria-wszystkiego-1527285/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/4b/ab/1e38678f16dc13416edf3c144a9d.360.jpg');"></em>
        <div>
          Teoria wszystkiego
          <p>
            <b>
              20:00
                          </b>
            TVN 7
          </p>
        </div>
      </a>
    </li>
                                <li class="hit filmy">
      <a href="/film/ostatni-samuraj-57619/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/7c/26/4bd37915f40ef17f17b06c5f7c2c.360.jpg');"></em>
        <div>
          Ostatni samuraj
          <p>
            <b>
              20:00
                          </b>
            TVN Fabuła
          </p>
        </div>
      </a>
    </li>
                                <li class="hit filmy">
      <a href="/film/pamiec-absolutna-23921/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/78/58/6ea3ac7836f295b652b539f96ea8.360.jpg');"></em>
        <div>
          Pamięć absolutna
          <p>
            <b>
              20:10
                          </b>
            Polsat
          </p>
        </div>
      </a>
    </li>
                                <li class="hit ">
      <a href="/tv/gala-bestsellery-empiku-2019-2651414/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/ad/c2/731e26700d88d219fb98b52b49dd.360.jpg');"></em>
        <div>
          Gala Bestsellery Empiku 2019
          <p>
            <b>
              20:15
                          </b>
            TVN
          </p>
        </div>
      </a>
    </li>
                                <li class="hit seriale">
      <a href="/serial/m-jak-milosc-550347/odc1491/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/9c/0e/b08b8c2d5e5b4beefe9f4c1da7ff.360.jpg');"></em>
        <div>
          M jak miłość odc. 1491
          <p>
            <b>
              20:55
                          </b>
            TVP 2
          </p>
        </div>
      </a>
    </li>
  </ul>

        <p>
          <a href="/hity-dnia/">Wszystkie hity &raquo;</a>
        </p>
      </div>
      <div id="dfp-prawa2" class="rkl ppa-kontener"></div>
      <div id="dfp-prawa3" class="rkl ppa-kontener"></div>
    </div>
    <hr class="fixedServiceAnchor">
  </div>
</section>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5602bc4752f00501" async="async"></script>
<script async defer src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.4&appId=384077648361357";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  window.twttr = (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = t._e || [];
    t.ready = function (f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));

  var t = window.twttr || {};
  t._e = t._e || [];
  t._e.push(function() {
    var els = document.getElementsByClassName('tweet-container');
    [].forEach.call(els, function (el) {
      var tweet = el.getElementsByClassName('tweet-item');
      twttr.widgets.createTweet(
        tweet[0].getAttribute('data-id'),
        document.getElementById(tweet[0].id)
      );
    });
  });
</script>


<div id="dfp-okazjon" class="rkl ppa-kontener bg-white"></div><div id="dfp-bottomweb" class="rkl ppa-kontener mobile bg-white"></div><div id="dfp-bottomtablet" class="rkl ppa-kontener mobile bg-white"></div>

<section id="info">
  <div class="row">
    <div class="column">
      <div class="tmRazemZ">
  <p>Telemagazyn co piątek razem z:</p>
  <a href="https://polskatimes.pl/" class="pt" target="_blank">POLSKA</a>
  <a href="https://dziennikzachodni.pl/" class="dz" target="_blank">Dziennik Zachodni</a>
  <a href="https://gloswielkopolski.pl/" class="gw" target="_blank">Głos Wielkopolski</a>
  <a href="https://gazetawroclawska.pl/" class="gwr" target="_blank">Gazeta Wrocławska</a>
  <a href="https://dziennikbaltycki.pl/" class="db" target="_blank">Dziennik Bałtycki</a>
  <a href="https://dzienniklodzki.pl/" class="dl" target="_blank">Dziennik Łódzki</a>
  <a href="https://kurierlubelski.pl/" class="kl" target="_blank">Kurier Lubelski</a>
  <a href="https://gazetakrakowska.pl/" class="gk" target="_blank">Gazeta Krakowska</a>
</div>    </div>
  </div>
</section>

<footer>
  <em class="cien">&nbsp;</em>
  <div class="row">
    <div class="small-12 columns">
      <a class="doGory" title="Na górę strony" href="#gora">Do góry</a>
      <div class="left">
        <a class="logo" href="//www.telemagazyn.pl/">
          <img alt="Program TV - Telemagazyn.pl" title="Program TV - Telemagazyn.pl" src="//s-tm.ppstatic.pl/g/logo.svg">
        </a>
        <p>&copy; Polska Press Sp. z o.o.</p>
        <a href="//www.telemagazyn.pl/artykuly/mapa-serwisu-44954.html">Mapa serwisu</a>
        <a href="//www.telemagazyn.pl/artykuly/kontakt-16836.html">Kontakt</a>
        <a href="https://polskapress.pl/pl/portfolio/internet/informacyjne/tele-magazyn" target="_blank">Reklama</a>
        <a href="//www.telemagazyn.pl/artykuly/regulamin-44958.html">Regulamin</a>
        <a href="https://prywatnosc.polskapress.pl/dostawca-vod">Dostawca VOD</a>
        <a href="https://prywatnosc.polskapress.pl">Polityka Prywatności</a>
      </div>
      <ul>
        <li>
          <h3>Seriale</h3>
          <a href="//www.telemagazyn.pl/serial/550347/m-jak-milosc">M jak miłość</a>
          <a href="//www.telemagazyn.pl/serial/544276/wspaniale-stulecie">Wspaniałe stulecie</a>
          <a href="//www.telemagazyn.pl/serial/550349/na-dobre-i-na-zle">Na dobre i na złe</a>
          <a href="//www.telemagazyn.pl/serial/542907/pierwsza-milosc">Pierwsza miłość</a>
          <a href="//www.telemagazyn.pl/serial/552361/na-wspolnej">Na Wspólnej</a>
          <a href="//www.telemagazyn.pl/serial/578196/o-mnie-sie-nie-martw">O mnie się nie martw</a>
          <a href="//www.telemagazyn.pl/serial/556389/przyjaciolki">Przyjaciółki</a>
        </li>
        <li>
          <h3>Programy</h3>
          <a href="//www.telemagazyn.pl/tv/544504/rolnik-szuka-zony">Rolnik szuka żony</a>
          <a href="//www.telemagazyn.pl/tv/563772/kuchenne-rewolucje">Kuchenne rewolucje</a>
          <a href="//www.telemagazyn.pl/tv/563776/mam-talent">Mam talent</a>
          <a href="//www.telemagazyn.pl/tv/679881/the-voice-of-poland">The Voice of Poland</a>
          <a href="//www.telemagazyn.pl/tv/606048/dancing-with-the-stars-taniec-z-gwiazdami">Taniec z gwiazdami</a>
          <a href="//www.telemagazyn.pl/tv/563774/top-model">Top Model</a>
          <a href="//www.telemagazyn.pl/tv/813858/aplauz-aplauz">Aplauz, aplauz!</a>
        </li>
        <li>
          <h3>Partnerzy</h3>
          <a href="https://gratka.pl" title="Ogłoszenia">gratka.pl</a>
          <a href="https://gratka.pl/nieruchomosci" title="Nieruchomości">Nieruchomości</a>
          <a href="https://gratka.pl/motoryzacja" title="Motoryzacja">Motoryzacja</a>
          <a href="https://gratka.pl/praca" title="Praca">Praca</a>
          <a href="https://naszemiasto.pl" target="_blank">naszemiasto.pl</a>
          <a href="https://gol24.pl" target="_blank">Piłka nożna</a>
          <a href="https://motofakty.pl" target="_blank">Samochody</a>
        </li>
      </ul>
      <span class="zrodlo">Program TV<br> dostarczony przez<br><a href="https://www.media-press.tv/" rel="nofollow" target="_blank"> media-press.tv</a></span>
    </div>
  </div>
</footer>
<div id="loginModal" class="reveal-modal" style="z-index: 1000" data-reveal>
  
<div id="logowanie" class="column">
  <h2>Logowanie</h2>
  <form method="post" action="&#x2F;uzytkownik&#x2F;logowanie&#x2F;">        <p>
      <label for="email">E-mail</label><input name="identity" type="text" id="email" value="">    </p>
    <p>
      <label for="haslo">Hasło</label><input type="password" name="credential" id="haslo" value="">    </p>
          <input type="hidden" name="redirect" value="https://www.telemagazyn.pl/artykuly/pollywood-hollywood-narodzilo-sie-w-polsce-kiedy-premiera-filmu-79170.html" />
        <p>
      <button type="submit" name="submit" value="">Logowanie</button>    </p>
    <p>Jeżeli nie posiadasz konta, <a href="/uzytkownik/rejestracja/">zarejestruj się</a>.</p>
  </form></div>
  <a class="close-reveal-modal">&#215;</a>
</div>
  <div id="dfp-layer" class="rkl ppa-kontener"></div><div id="dfp-layerwiderkontext" class="rkl ppa-kontener"></div><div id="dfp-tapeta" class="rkl ppa-kontener"></div><div id="dfp-overlayweb" class="rkl ppa-kontener mobile"></div><div id="dfp-overlaytablet" class="rkl ppa-kontener mobile"></div><div id="dfp-intertext" class="rkl ppa-kontener"></div>
    <script src="https://mrb.upapi.net/code?w=5694184698675200&uponit=true"></script><script type="text/javascript">
(function ($) {
    var oknoModal = $('#loginModal'),
        $okienko = $(window),
        timeout;
    var zmianaModala = function () {
        var szerOkna = $(document).width();
        var oknoDuze = szerOkna > 1200;
        var oknoSrednie = !oknoDuze && szerOkna > 850;
        oknoModal.toggleClass('small', oknoDuze)
            .toggleClass('medium', oknoSrednie);
        timeout = null;
      };
    $okienko.on('resize', function () {
        if (timeout) {
            return;
        }
        timeout = setTimeout(zmianaModala, 250);
    });
    zmianaModala();
    $(document).foundation();
})(jQuery);
</script>
<script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&pp_an=null"></script></body>
</html>
