<!DOCTYPE html><!--[if IE 8]><html class="no-js ie8" lang="pl"> <![endif]-->
<!--[if IE 9]><html class="no-js ie9" lang="pl"> <![endif]-->
<!--[if IE 10]><html class="no-js ie10" lang="pl"> <![endif]-->
<!--[if (gt IE 10)|!(IE)]><!--> <html class="no-js" lang="pl"> <!--<![endif]-->
<head>
        <!-- Google Tag Manager -->
<script>
    dataLayer = [{
    "zgody_uzytkownika": {
        "google_analytics": true,
        "yield_bird": true,
        "dfp": true,
        "ads_profiling": true,
        "adocean": true,
        "content_stream": true,
        "deep_bi": true,
        "exponea": true,
        "pixel_fb": true,
        "traqli": true,
        "twitter_widget": true,
        "okazjon": true,
        "youtube": true,
        "vimeo": true,
        "xlink": true,
        "tvp_player": true,
        "gemius": true,
        "hotjar": true,
        "plista": true,
        "pixel_dfp": true,
        "google_optimize": true,
        "google_adwords": true,
        "synerise": true,
        "rtb_house": true,
        "performance_analytics": true
    }
}];
</script>
<script>
    (function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5ZRQG4');
</script>
<!-- End Google Tag Manager -->    <meta charset="utf-8">
    <title>"Przyjaciółki" sezon 15. Zuza i Dagmar otwierają... chińską restaurację! Zobaczcie naszą relację z planu serialu telewizji Polsat! - Telemagazyn.pl</title>    <meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;d-tm.ppstatic.pl&#x2F;kadry&#x2F;d1&#x2F;63&#x2F;d4f7729bc3bb6ec27a1eabb32a1a.1000.jpg">
<meta name="keywords" content="przyjaci&#xF3;&#x0142;ki&#x20;15,przyjaci&#xF3;&#x0142;ki&#x20;co&#x20;si&#x0119;&#x20;wydarzy,przyjaci&#xF3;&#x0142;ki&#x20;patrycja,przyjaci&#xF3;&#x0142;ki&#x20;anka,przyjaci&#xF3;&#x0142;ki&#x20;zuza,relacja,relacje,przyjaci&#xF3;&#x0142;ki&#x20;relacja&#x20;z&#x20;planu">
<meta name="description" content="&quot;Przyjaci&#xF3;&#x0142;ki&quot;&#x20;to&#x20;jeden&#x20;z&#x20;najpopularniejszych&#x20;seriali&#x20;w&#x20;polskiej&#x20;telewizji.&#x20;Produkcja&#x20;doczeka&#x0142;a&#x20;si&#x0119;&#x20;ju&#x017C;&#x20;15&#x20;sezon&#xF3;w&#x20;i&#x20;nic&#x20;nie&#x20;wskazuje&#x20;na&#x20;to,&#x20;&#x017C;eby&#x20;przygody&#x20;sympatycznych&#x20;kobiet&#x20;mia&#x0142;y&#x20;si&#x0119;&#x20;sko&#x0144;czy&#x0107;&#x21;&#x20;Niedawno&#x20;byli&#x015B;my&#x20;na&#x20;planie&#x20;15.&#x20;sezonu&#x20;&quot;Przyjaci&#xF3;&#x0142;ek&quot;,&#x20;wi&#x0119;c&#x20;zobaczcie,&#x20;jak&#x20;produkcja&#x20;wygl&#x0105;da&#x20;od&#x20;kuchni&#x21;">
<meta name="robots" content="index,&#x20;follow">
<meta name="viewport" content="width&#x3D;device-width,&#x20;initial-scale&#x3D;1.0,&#x20;user-scalable&#x3D;no">
<meta name="og&#x3A;description" content="&amp;nbsp&#x3B;">
        <link href="https&#x3A;&#x2F;&#x2F;www.telemagazyn.pl&#x2F;artykuly&#x2F;przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html" rel="canonical">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;g&#x2F;favicon.ico&#x3F;v&#x3D;143" rel="icon" type="image&#x2F;ico">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;normalize.css&#x3F;v&#x3D;143" media="screen" rel="stylesheet" type="text&#x2F;css">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;foundation.css&#x3F;v&#x3D;143" media="screen" rel="stylesheet" type="text&#x2F;css">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;style.css&#x3F;v&#x3D;143" media="screen" rel="stylesheet" type="text&#x2F;css">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;pp-ads&#x2F;ppa-lib&#x2F;ppa_slot.css&#x3F;v&#x3D;143" media="screen" rel="stylesheet" type="text&#x2F;css">
<!--[if lt IE 11]><link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;ie.css&#x3F;v&#x3D;143" media="style&#x2F;css" rel="stylesheet" type="text&#x2F;css"><![endif]-->
    <script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;jquery.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;jquery-ui.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript">
    //<!--
    
            if (!window._ppAds) {
                var _ppAds = {};
            }
            _ppAds.debug = false;
            _ppAds.verbose = false;
            _ppAds.profiling = {isAllowed: true};_ppAds.dictionary = {"slot_names":{"tele1":"boxtele1","tele2":"boxtele2","tele3":"boxtele3","tele4":"boxtele4","tele5":"boxtele5","tele6":"boxtele6","hity1":"hitdnia1","hity2":"hitdnia2","hity3":"hitdnia3","hity4":"hitdnia4","hity5":"hitdnia5","hity6":"hitdnia6","layer-wider-kontext":"layerwiderkontext","branding-winiety":"brandingwiniety","bottom-t":"bottomtablet","srodek1-t":"leaderboardtablet","srodek2-t":"middletablet","overlay-t":"overlaytablet","top-t":"toptablet","bottom-m":"bottomweb","middle-m":"middleweb","overlay-m":"overlayweb","top-m":"topweb","intertext":"intertext"}};_ppAds.serviceName = '';_ppAds.sectionName = 'pozostale';_ppAds.dfp = {"enabled":true,"client_id":"134579212","placements":{"gora1":true,"prawa1":true,"prawa2":true,"prawa3":true,"srodek1":true,"srodek2":true,"srodek3":true,"okazjon":true,"layer":true,"layerwiderkontext":true,"tapeta":true,"brandingwiniety":true,"hitdnia1":true,"hitdnia2":true,"hitdnia3":true,"hitdnia4":true,"hitdnia5":true,"hitdnia6":true,"sponsoring":true},"resolutions":{"gora1":[[750,200],[728,90],[750,100],[750,300],[980,200],[980,300],[1,1]],"prawa1":[[300,600],[300,250],[1,1]],"prawa2":[[300,250],[300,125],[1,1]],"prawa3":[[300,250],[300,125],[1,1]],"srodek1":[[750,300],[1,1]],"srodek2":[[750,200],[750,100],[1,1]],"srodek3":[[750,200],[750,100],[1,1]],"okazjon":[[750,600],[750,500],[750,300],[750,200],[1,1]],"layer":[],"layerwiderkontext":[],"tapeta":[],"brandingwiniety":[[1180,100],[1,1]],"boxtele1":[[146,90],[1,1]],"boxtele2":[[146,90],[1,1]],"boxtele3":[[146,90],[1,1]],"boxtele4":[[146,90],[1,1]],"boxtele5":[[146,90],[1,1]],"boxtele6":[[146,90],[1,1]],"hitdnia1":[[181,223],[1,1]],"hitdnia2":[[181,223],[1,1]],"hitdnia3":[[181,223],[1,1]],"hitdnia4":[[181,223],[1,1]],"hitdnia5":[[181,223],[1,1]],"hitdnia6":[[181,223],[1,1]],"sponsoring":[[1920,170],[1,1]],"bottomtablet":[[300,250],[320,320],[480,480],[600,500],[640,640],[1,1]],"leaderboardtablet":[[728,90],[1456,180],[1,1]],"middletablet":[[300,250],[320,320],[480,480],[600,500],[640,640],[1,1]],"overlaytablet":[[480,480],[1,1]],"toptablet":[[750,100],[750,200],[750,300],[1,1]],"bottomweb":[[320,50],[320,100],[640,100],[640,200],[1,1]],"middleweb":[[300,250],[320,320],[600,500],[640,640],[300,600],[1,1]],"middle2web":[[300,250],[320,320],[600,500],[640,640],[1,1]],"overlayweb":[],"topweb":[[320,50],[320,100],[640,100],[640,200],[1,1]],"nativeweb":[["fluid","auto"]]},"collapseTypes":{"sponsoring":"PPAds.collapseTypes.BEFORE","brandingwiniety":"PPAds.collapseTypes.BEFORE","boxtele1":"PPAds.collapseTypes.BEFORE","boxtele2":"PPAds.collapseTypes.BEFORE","boxtele3":"PPAds.collapseTypes.BEFORE","boxtele4":"PPAds.collapseTypes.BEFORE","boxtele5":"PPAds.collapseTypes.BEFORE","boxtele6":"PPAds.collapseTypes.BEFORE","hitdnia1":"PPAds.collapseTypes.BEFORE","hitdnia2":"PPAds.collapseTypes.BEFORE","hitdnia3":"PPAds.collapseTypes.BEFORE","hitdnia4":"PPAds.collapseTypes.BEFORE","hitdnia5":"PPAds.collapseTypes.BEFORE","hitdnia6":"PPAds.collapseTypes.BEFORE"},"nonStandardGroups":{"gora1":"acceptable_ads","prawa1":"acceptable_ads","prawa2":"acceptable_ads"},"yieldbirdDomain":"telemagazyn.pl","yieldbirdVersion":"v3","targeting":{"typstr":"artykul","typzas":"artykul","idzas":80192,"tagi":["przyjaci\u00f3\u0142ki 15","przyjaci\u00f3\u0142ki co si\u0119 wydarzy","przyjaci\u00f3\u0142ki patrycja","przyjaci\u00f3\u0142ki anka","przyjaci\u00f3\u0142ki zuza","relacja","relacje","przyjaci\u00f3\u0142ki relacja z planu","Przyjaci\u00f3\u0142ki","seriale","seriale polskie","wideo","hit"]}};_ppAds.dictionary = {"slot_names":{"tele1":"boxtele1","tele2":"boxtele2","tele3":"boxtele3","tele4":"boxtele4","tele5":"boxtele5","tele6":"boxtele6","hity1":"hitdnia1","hity2":"hitdnia2","hity3":"hitdnia3","hity4":"hitdnia4","hity5":"hitdnia5","hity6":"hitdnia6","layer-wider-kontext":"layerwiderkontext","branding-winiety":"brandingwiniety","bottom-t":"bottomtablet","srodek1-t":"leaderboardtablet","srodek2-t":"middletablet","overlay-t":"overlaytablet","top-t":"toptablet","bottom-m":"bottomweb","middle-m":"middleweb","overlay-m":"overlayweb","top-m":"topweb","intertext":"intertext"}};_ppAds.serviceName = '';_ppAds.sectionName = 'pozostale';_ppAds.script = {"enabled":true,"placements":{"intertext":true},"urls":{"intertext":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*86986e42e2ec6cf638c70d7aef258785&prefix=pp"}};
    //-->
</script>
<script type="text&#x2F;javascript">
    //<!--
    if (!window._ppAds) var _ppAds = {};
                _ppAds.debug = { adsOn: true, verbose: false, placementDebug: false };
    //-->
</script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;contentstr.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;fixedService.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;gallery.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;mousetrap.min.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;floating-video&#x2F;floatingVideo.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" async="async" src="&#x2F;&#x2F;jscdn.yieldbird.com&#x2F;93e81762-ef4f-4745-a187-47dfabea9b59&#x2F;yb.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;lib&#x2F;atmndb&#x2F;v1.0.0&#x2F;js&#x2F;ads&#x2F;gemius&#x2F;g.ad.adserver.adsrv&#x2F;reklama.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;lib&#x2F;detectors&#x2F;v1.3.1&#x2F;js&#x2F;eyeo.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" async="async" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;lib&#x2F;ppa&#x2F;v2.36.2&#x2F;js&#x2F;main.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;pp-ads&#x2F;ppa-slots.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;modernizr.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;Hyphenator&#x2F;Hyphenator.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;Hyphenator&#x2F;patterns&#x2F;pl.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;scripts.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;foundation.min.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;jquery.barrating.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;programRating.js&#x3F;v&#x3D;143"></script>
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;cdnjs.cloudflare.com&#x2F;ajax&#x2F;libs&#x2F;html5shiv&#x2F;3.6.2&#x2F;html5shiv.js&#x3F;v&#x3D;143"></script><![endif]-->
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;s3.amazonaws.com&#x2F;nwapi&#x2F;nwmatcher&#x2F;nwmatcher-1.2.5-min.js&#x3F;v&#x3D;143"></script><![endif]-->
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;html5base.googlecode.com&#x2F;svn-history&#x2F;r38&#x2F;trunk&#x2F;js&#x2F;selectivizr-1.0.3b.js&#x3F;v&#x3D;143"></script><![endif]-->
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;cdnjs.cloudflare.com&#x2F;ajax&#x2F;libs&#x2F;respond.js&#x2F;1.1.0&#x2F;respond.min.js&#x3F;v&#x3D;143"></script><![endif]-->
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;requirejs&#x2F;require.js&#x3F;v&#x3D;143"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;ads.js&#x3F;v&#x3D;143"></script></head>
<body class="tm ">
  <script>
  if ((Math.random() <= 0.1)) {
    window.jsperformance = {
      app: "projekt_telemagazyn_nowy",
    }

    var script = window.document.createElement('script');
    script.src = "https://s-nsk.ppstatic.pl/assets/commons/v1.2.1/js/compiled/performance.new.min.js";
    script.defer = true;

    var firstScript = window.document.getElementsByTagName('script')[0];
    firstScript.parentNode.insertBefore(script, firstScript);
  }
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5ZRQG4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script src="//s-tm.ppstatic.pl/js/gemius/g.ad.adserver.adsrv/reklama.js" type="text/javascript"></script>


<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'B9Mw4mLu0zL0WKE8gX7a5ZRLTKMGSjhPUKtdACTvws3.87';
  var pp_gemius_extraparameters = ["typ_strony=artykul","typzas=artykul","idzas=80192"];
  var aofon = typeof gemius_aofon !== 'undefined' && gemius_aofon ? 'adblock-off' : 'adblock-on';
  var ad_standard = 'better_ads';
  var ad_recover = 'none';
  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = 'blocked';
  }

  if (typeof window.pp_adblock_is_off === 'undefined' &&
    typeof window.acceptable_ads_disallowed === 'undefined') {
    ad_standard = 'acceptable_ads';
    ad_recover = 'uponit';
  }

  pp_gemius_extraparameters.push('adblock=' + aofon);
  pp_gemius_extraparameters.push('ads.standard=' + ad_standard);
  pp_gemius_extraparameters.push('ads.recover=' + ad_recover);
  pp_gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
  var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
  gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
  if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
  add(0, function(){pp_gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
    pp_gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>

</script>
<script>
  /* Deep Media Analytics (c) v3.0.6 */
  "use strict";!function(){let t,e;for(;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init",t.appendChild(e)}();

  deep_r(function() {
    var deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
    deep.options.trackconsent = true;
    deep.options.dntignore = true;
    window.deepBi = deep;
    deep();
  });

  function deep_r(f) {
    if (!window.deepTracker || !window.deepTracker.isInitialized()) {
      setTimeout('deep_r(' + f + ')', 9);
    } else {
      f();
    }
  }
</script>
<script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e149ec8c662a5f59fc578ef.js" async="async"></script>
<div id="dfp-sponsoring" class="rkl gora"></div><div id="dfp-brandingwiniety" class="rkl gora"></div><div id="ado-space"></div><header id="gora">
  <div class="row">
    <div class="small-12 columns">
      <a class="logo" href="/">
        <img alt="Program TV - Telemagazyn.pl" title="Program TV - Telemagazyn.pl" src="//s-tm.ppstatic.pl/g/logo.svg">
      </a>
      <nav>
  <ul>
    <li>
      <a href="/">Program TV</a>
    </li>
    <li>
      <a href="/stacje/" class="zPodmenu">Stacje</a>
      <div>
        <div class="listaStacjiMenu">
            <ul>
      <li><a href="/tvp_1/">TVP 1</a></li>
      <li><a href="/tvp_2/">TVP 2</a></li>
      <li><a href="/polsat/">Polsat</a></li>
      <li><a href="/tvn/">TVN</a></li>
      <li><a href="/tvn_7/">TVN 7</a></li>
      <li><a href="/comedy_central_family/">Polsat Comedy Central Extra</a></li>
      <li><a href="/tv_4/">TV 4</a></li>
      <li><a href="/tv_puls/">TV Puls</a></li>
      <li><a href="/tv_puls_2/">TV Puls 2</a></li>
      <li><a href="/tvp3/">TVP3</a></li>
    </ul>
  <ul>
      <li><a href="/tv6/">TV6</a></li>
      <li><a href="/super_polsat/">Super Polsat</a></li>
      <li><a href="/eskatv/">EskaTV</a></li>
      <li><a href="/ttv/">TTV</a></li>
      <li><a href="/polo_tv/">Polo TV</a></li>
      <li><a href="/atm_rozrywka/">ATM Rozrywka</a></li>
      <li><a href="/fokus_tv/">FOKUS TV</a></li>
      <li><a href="/tvp_abc/">TVP ABC</a></li>
      <li><a href="/tvp_info/">TVP INFO</a></li>
      <li><a href="/tvp_rozrywka/">TVP Rozrywka</a></li>
    </ul>
  <ul>
      <li><a href="/tvp_kultura/">TVP Kultura</a></li>
      <li><a href="/tvp_historia/">TVP Historia</a></li>
      <li><a href="/metro/">Metro</a></li>
      <li><a href="/zoom_tv/">Zoom TV</a></li>
      <li><a href="/nowa_tv/">Nowa TV</a></li>
      <li><a href="/h2/">H2</a></li>
      <li><a href="/wp1/">WP1</a></li>
      <li><a href="/tvp_polonia/">TVP Polonia</a></li>
      <li><a href="/4fun_tv/">4FUN TV</a></li>
      <li><a href="/4fun_dance/">4Fun Dance</a></li>
    </ul>
  <ul>
      <li><a href="/disco_polo_music/">Disco Polo Music</a></li>
      <li><a href="/tvp_hd/">TVP HD</a></li>
      <li><a href="/tvp_seriale/">TVP Seriale</a></li>
      <li><a href="/stopklatka/">Stopklatka</a></li>
      <li><a href="/ale_kino/">ale kino+</a></li>
      <li><a href="/tvn_fabula/">TVN Fabuła</a></li>
      <li><a href="/epic_drama/">Epic Drama</a></li>
      <li><a href="/polsat_film/">Polsat Film</a></li>
      <li><a href="/paramount_channel/">Paramount Channel</a></li>
      <li><a href="/polsat_sport_2/">Polsat Sport 2</a></li>
    </ul>
  <ul>
      <li><a href="/polsat_sport_3/">Polsat Sport 3</a></li>
      <li><a href="/fox_hd/">Fox HD</a></li>
      <li><a href="/fox_comedy/">FOX Comedy</a></li>
      <li><a href="/canal/">CANAL+</a></li>
      <li><a href="/canal_1/">CANAL+1</a></li>
      <li><a href="/canal_film/">CANAL+ Film</a></li>
      <li><a href="/canal_seriale/">CANAL+ Seriale</a></li>
      <li><a href="/cinemax/">Cinemax</a></li>
      <li><a href="/cinemax_2/">Cinemax 2</a></li>
      <li><a href="/canal_family/">CANAL+ Family</a></li>
    </ul>
<p><a href="/stacje/">Wszystkie stacje &raquo;</a></p>
        </div>
      </div>
    </li>
    <li class="menuHity">
    <a href="/hity-dnia/" class="zPodmenu">Hity dnia</a>
      <div>
        <ul>
          <li>
            <a href="/hity-dnia/">Hity redakcji</a>
          </li>
          <li>
            <a href="/ranking/filmy/">Ranking filmów</a>
          </li>
          <li>
            <a href="/ranking/seriale/">Ranking seriali</a>
          </li>
          <li>
            <a href="/ranking/rozrywka/">Ranking programów rozrywkowych</a>
          </li>
        </ul>
      </div>
    </li>
    <li>
      <a href="/artykuly/" class="zPodmenu">Aktualności</a>
      <div>
        <div class="menuArtykuly">
          <div class="kategorie">
  <span>Kategorie</span>
  <ul>
          <li><a href="/artykuly/seriale-polskie/">Seriale polskie</a></li>
          <li><a href="/artykuly/tureckie-seriale/">Tureckie seriale</a></li>
          <li><a href="/artykuly/seriale-zagraniczne/">Seriale zagraniczne</a></li>
          <li><a href="/artykuly/netflix/">Netflix</a></li>
          <li><a href="/artykuly/rankingi/">Rankingi</a></li>
          <li><a href="/artykuly/seriale-podobne-do/">Seriale podobne do...</a></li>
          <li><a href="/artykuly/najlepsze-seriale/">Najlepsze seriale</a></li>
          <li><a href="/artykuly/retro-seriale/">Retro seriale</a></li>
          <li><a href="/artykuly/recenzje/">Recenzje</a></li>
          <li><a href="/artykuly/instahistorie/">InstaHistorie</a></li>
      </ul>
</div>
<div class="boksArtykuly">
  <ul>
                <li>
        <div class="boksArtykul">
                                            <a class="zdjecie" href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html" title="Zuza i Dagmar otwierają... chińską restaurację! Zobaczcie naszą relację z planu 15. sezonu &quot;Przyjaciółek&quot;!" style="background-image: url('https://d-tm.ppstatic.pl/kadry/d1/63/d4f7729bc3bb6ec27a1eabb32a1a.360.jpg')">
            <i>Przyjaciółki</i>
            <span class="tytul">Zuza i Dagmar otwierają... chińską restaurację! Zobaczcie naszą relację z planu 15. sezonu &quot;Przyjaciółek&quot;!</span>
          </a>
        </div>
      </li>
                <li>
        <div class="boksArtykul">
                                            <a class="zdjecie" href="/artykuly/kuchenne-rewolucje-magda-gessler-podsumowuje-10-lat-prowadzenia-programu-mam-zdolnosci-jasnowidzenia-80191.html" title="Magda Gessler podsumowuje 10 lat prowadzenia programu. &quot;Mam zdolności jasnowidzenia&quot;" style="background-image: url('https://d-tm.ppstatic.pl/kadry/62/be/eb6cfad43297da21dd072cd415f2.360.jpg')">
            <i>Kuchenne rewolucje</i>
            <span class="tytul">Magda Gessler podsumowuje 10 lat prowadzenia programu. &quot;Mam zdolności jasnowidzenia&quot;</span>
          </a>
        </div>
      </li>
                <li>
        <div class="boksArtykul">
                                            <a class="zdjecie" href="/artykuly/seriale-ktore-warto-obejrzec-w-wolnym-czasie-one-umila-wam-czas-spedzony-w-domu-80183.html" title="Seriale, które warto obejrzeć w wolnym czasie. One umilą Wam czas spędzony w domu" style="background-image: url('https://d-tm.ppstatic.pl/kadry/f3/53/5fe36c77a1cca7234c7c1cab11df.360.jpg')">
            <i>Ranking</i>
            <span class="tytul">Seriale, które warto obejrzeć w wolnym czasie. One umilą Wam czas spędzony w domu</span>
          </a>
        </div>
      </li>
      </ul>
</div>
          <p><a href="/artykuly/">Wszystkie aktualności &raquo;</a></p>
        </div>
      </div>
    </li>
    <li>
      <a href="/artykuly/film/">Film</a>
    </li>
    <li>
      <a href="/artykuly/seriale/">Seriale</a>
    </li>
    <li>
      <a href="/artykuly/rozrywka/">Rozrywka</a>
    </li>
    <li>
      <a href="/artykuly/sport/">Sport</a>
    </li>
    <li id="menu-wiecej">
      <a class="zPodmenu">Więcej</a>
      <div></div>
    </li>
  </ul>
</nav>
<div class="naglPrawa">
  <em class="pokazWyszukiwarke" title="Pokaż wyszukiwarkę"></em>
  <div class="wyszukiwarka">
  <form action="/szukaj/" method="GET">
  
<div><input placeholder="Wyszukaj..." autocomplete="off" id="ff5bd61" class="query" name="q" value="" type="text"></div>
  
<div><input value="Szukaj" type="submit"></div>
  
</form>
  <div class="hints"></div>
</div>
<script type="text/javascript">
(function ($) {
    var naglowek = $('header#gora');
    var wyszukiwarka = $('#gora .wyszukiwarka form');
    var pokazWyszukiwarke = $('.pokazWyszukiwarke');
    var hint = new searchBoxHints('/ajax/szukaj/', {
        inputSelector: '#gora .wyszukiwarka input.query',
        hintsDestination: '#gora .wyszukiwarka .hints',
        activeClass: 'aktywny',
    });

    hint.on('inputHints:open', function () {
        naglowek.addClass('rozwiniete');
    });

    pokazWyszukiwarke.on('click', function () {
        naglowek.toggleClass('rozwiniete');
        if (naglowek.hasClass('rozwiniete')) {
            $('#gora .wyszukiwarka input.query').trigger('focus');
        }
        return false;
    });

})(jQuery);
</script>
<script type="text/javascript">
(function ($) {
  $('#gora .wyszukiwarka input.query').on('keyup', function () {
    var query = $('#gora .wyszukiwarka input.query').val().replace(/@|%40|%(25)*40/, "");
    $('#gora .wyszukiwarka input.query').val(query);
  });
}(jQuery));
</script>  <div class="konto">
        <a href="/uzytkownik/logowanie/">Zaloguj</a>
      </div>
</div>
<script type="text/javascript">
(function ($) {
  var headerGora = $('header#gora');
  $('nav .zPodmenu').each(function (idx, elem) {
    var $elem = $(elem);
    submenu($elem.parent(), '> a', '> div', headerGora);
  });
  submenu($('.naglPrawa .konto'), 'span', 'ul', headerGora);
}(jQuery));
</script>
    </div>
  </div>
</header>
<script type="text/javascript">
floatingMenu('#gora', 'div.rkl.gora', 'scrolled');
</script>
<div id="dfp-gora1" class="rkl ppa-kontener"></div><div id="cr-gora1" class="rkl ppa-kontener"></div><div id="dfp-topweb" class="rkl ppa-kontener mobile"></div><div id="dfp-toptablet" class="rkl ppa-kontener mobile"></div><nav class="breadcrumb">
  <div class="row">
    <div class="column">
      <b>Jesteś tu:</b>
        <ol itemscope="" itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
            <a href="/" itemprop="item"><span itemprop="name">Telemagazyn.pl</span></a>
      <meta itemprop="position" content="1" />
          </li>
        <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
            <span class="tuJestes" itemprop="name">"Przyjaciółki" sezon 15. Zuza i Dagmar otwierają... chińską restaurację! Zobaczcie naszą relację z planu serialu telewizji Polsat!</span>
      <meta itemprop="position" content="2" />
          </li>
      </ol>
    </div>
  </div>
</nav>
    

    
<script>
  dataLayer.push({"event": "technicalTags", "technicalTags": ["Przyjaci\u00f3\u0142ki","seriale","seriale polskie","wideo","hit"] });
</script>
<section class="dwieKolumny prawaZnika">
  <div class="row">
    <div itemscope itemtype="http://schema.org/NewsArticle" id="artykul" class="column">
      <h1 itemprop="headline">&quot;Przyjaciółki&quot; sezon 15. Zuza i Dagmar otwierają... chińską restaurację! Zobaczcie naszą relację z planu serialu telewizji Polsat!</h1>
                  <div class="belkaInfoKontener">
        <div class="spolecznosciowe">
  <div class="addthis_sharing_toolbox"></div>
</div>

        <div class="belkaInfo">
                                  <span class="autorName" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="name" content="Krzysztof Połaski">
            Krzysztof Połaski <a href="mailto:krzysztof.polaski@polskapress.pl" class="autorEmail" title="Wiadomość do autora"><i class="icon1-envelop"></i></a></span>
                    <span itemprop="datePublished" content="2020-03-12 18:58">12.03.2020 18:58, <a href="/artykuly/przyjaciolki/">Przyjaciółki</a></span>
        </div>
      </div>

      <article class="trescArtykulu" id="trescArtykulu">
        <p itemprop="description" class="zajawka">&quot;Przyjaciółki&quot; to jeden z najpopularniejszych seriali w polskiej telewizji. Produkcja doczekała się już 15 sezonów i nic nie wskazuje na to, żeby przygody sympatycznych kobiet miały się skończyć! Niedawno byliśmy na planie 15. sezonu &quot;Przyjaciółek&quot;, więc zobaczcie, jak produkcja wygląda od kuchni!</p>
            <div class="galeria" id="galeria-multimediow">
  <div class="belkaNagl" itemscope itemtype="http://schema.org/MediaObject">
    <h3>Multimedia</h3>
  </div>
  <div class="zdjecieGlowne">
                  <a href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html?zdjecie=1"><img itemprop="image" src="https://d-tm.ppstatic.pl/kadry/d1/63/d4f7729bc3bb6ec27a1eabb32a1a.1000.jpg"></a>
            </div>
      <div class="galeriaMiniatury">
      <div class="miniatury">
        <ul>
                    <li title="">
                        <a href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html?zdjecie=1" style="background-image: url('https://d-tm.ppstatic.pl/kadry/d1/63/d4f7729bc3bb6ec27a1eabb32a1a.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/d1/63/d4f7729bc3bb6ec27a1eabb32a1a.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html?zdjecie=2" style="background-image: url('https://d-tm.ppstatic.pl/kadry/c9/a5/fa6f5770ec59ddd13b16872014ba.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/c9/a5/fa6f5770ec59ddd13b16872014ba.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html?zdjecie=3" style="background-image: url('https://d-tm.ppstatic.pl/kadry/e6/78/07a4751ebc54f1fcb92a50fbde78.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/e6/78/07a4751ebc54f1fcb92a50fbde78.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html?zdjecie=4" style="background-image: url('https://d-tm.ppstatic.pl/kadry/c8/10/625b78b9f7b9e55a7cae8a050519.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/c8/10/625b78b9f7b9e55a7cae8a050519.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html?zdjecie=5" style="background-image: url('https://d-tm.ppstatic.pl/kadry/b1/e5/bebcafee2c82982398df41408979.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/b1/e5/bebcafee2c82982398df41408979.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html?zdjecie=6" style="background-image: url('https://d-tm.ppstatic.pl/kadry/f1/8d/733c5b8da1f19df376ab059be90a.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/f1/8d/733c5b8da1f19df376ab059be90a.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html?zdjecie=7" style="background-image: url('https://d-tm.ppstatic.pl/kadry/24/09/7dc06570006dec2da31adb4aadfc.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/24/09/7dc06570006dec2da31adb4aadfc.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html?zdjecie=8" style="background-image: url('https://d-tm.ppstatic.pl/kadry/49/00/9b38065cb1286ea4844ee287bbef.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/49/00/9b38065cb1286ea4844ee287bbef.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html?zdjecie=9" style="background-image: url('https://d-tm.ppstatic.pl/kadry/3f/e7/7fe5b1ed7fa3c9937c59cb76e15a.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/3f/e7/7fe5b1ed7fa3c9937c59cb76e15a.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html?zdjecie=10" style="background-image: url('https://d-tm.ppstatic.pl/kadry/33/fd/88d5873cbf9f085870d0f1fb2485.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/33/fd/88d5873cbf9f085870d0f1fb2485.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html?zdjecie=11" style="background-image: url('https://d-tm.ppstatic.pl/kadry/bf/b7/b2afe95502d3e5b2b2c3b9828375.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/bf/b7/b2afe95502d3e5b2b2c3b9828375.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html?zdjecie=12" style="background-image: url('https://d-tm.ppstatic.pl/kadry/ff/26/2b10ed711c3e9dee169203ee9ffa.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/ff/26/2b10ed711c3e9dee169203ee9ffa.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html?zdjecie=13" style="background-image: url('https://d-tm.ppstatic.pl/kadry/79/e2/b82ee5a3255fdb68172e2e4c1713.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/79/e2/b82ee5a3255fdb68172e2e4c1713.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html?zdjecie=14" style="background-image: url('https://d-tm.ppstatic.pl/kadry/6e/bc/8f1b7b5c2b1fc16b257f33f8d00b.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/6e/bc/8f1b7b5c2b1fc16b257f33f8d00b.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html?zdjecie=15" style="background-image: url('https://d-tm.ppstatic.pl/kadry/25/21/2a0f715c735abaa68c1d6783a133.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/25/21/2a0f715c735abaa68c1d6783a133.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html?zdjecie=16" style="background-image: url('https://d-tm.ppstatic.pl/kadry/8d/4b/6ef2eb6e46788ad99f4b4fd2488d.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/8d/4b/6ef2eb6e46788ad99f4b4fd2488d.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html?zdjecie=17" style="background-image: url('https://d-tm.ppstatic.pl/kadry/90/eb/4532927dc66441f55ce84f1e8737.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/90/eb/4532927dc66441f55ce84f1e8737.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html?zdjecie=18" style="background-image: url('https://d-tm.ppstatic.pl/kadry/03/ef/cfa1e0d2ad887a4c09089ae42935.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/03/ef/cfa1e0d2ad887a4c09089ae42935.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html?zdjecie=19" style="background-image: url('https://d-tm.ppstatic.pl/kadry/89/69/86e70aa618394713521f0cdaea2a.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/89/69/86e70aa618394713521f0cdaea2a.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html?zdjecie=20" style="background-image: url('https://d-tm.ppstatic.pl/kadry/24/b1/8a1d5ace8e171a1a3b21fed3472c.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/24/b1/8a1d5ace8e171a1a3b21fed3472c.200.jpg"></a>
                      </li>
                  </ul>
      </div>
      <a href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html?zdjecie=1">Zobacz galerię</a>
    </div>
  </div>

        <div id="dfp-srodek1" class="rkl ppa-kontener"></div>
        <div id="dfp-middleweb" class="rkl ppa-kontener mobile"></div>
        <div id="dfp-leaderboardtablet" class="rkl ppa-kontener mobile"></div>
        <div itemprop="articleBody" class="tresc markdown">
          <h2>"Przyjaciółki" sezon 15. w czwartki o godz. 21:10 w Polsacie! - sprawdź <a href="https://www.telemagazyn.pl/">program tv</a></h2>
<p>Widzowie Polsatu już chyba nie wyobrażają sobie tej stacji bez "Przyjaciółek". I my się nie dziwimy, bo chociaż mamy do czynienia z 15. sezonem serialu, to główne bohaterki wciąż potrafią zaskakiwać. Doskonałym tego przykładem jest Zuza, która wraz z Dagmarem (Marcin Korcz) otworzy... chińską restaurację!</p>
<p>Mieliśmy okazję zajrzeć na plan 15. sezonu "Przyjaciółek" i co nieco dowiedzieliśmy się o tym, co wydarzy się w nowych odcinkach! Anita Sokołowska, czyli serialowa Zuza, opowiedziała nam o swoim nowym biznesie:</p>
<blockquote><p>Nie udaje nam się wrócić na tarczy do bankowości, więc wymyślamy z Dagmarem, aby założyć własny biznes gastronomiczny. Nie znamy się na tym w ogóle, ale wierzymy, że w nas jest siła, w nas jest moc (śmiech).</p>
</blockquote>
<p class="article-link"><a href="/artykuly/przyjaciolki-odcinek-173-robert-jest-gejem-dorotka-nie-ma-zadnych-watpliwosci-co-sie-wydarzy-79967.html" data-gtm-tm="artykuly_powiazane/do79967/z80192"><span class="article-link-body"><span class="article-link-img" style="background-image: url(https://d-tm.ppstatic.pl/kadry/69/2f/6f45901c709de29bc7226af8a6ab.360.jpg)"></span><span class="article-link-title">Robert jest gejem?! Dorotka nie ma żadnych wątpliwości</span></span><span class="article-link-btn">Zobacz więcej</span></a></p><p>Małgorzata Socha, czyli serialowa Inga, opowiedziała nam o życiu uczuciowym swojej bohaterki w 15. sezonie:</p>
<blockquote><p>Czy Inga rzeczywiście spotkała miłość na dobre i czy to będzie Maks? Ich relacja na pewno pójdzie o krok dalej, dojdzie do poważnych deklaracji oraz podjęcia wspólnych kroków, ale nie chcę wam wiele zdradzać, żebyście mieli przyjemność z oglądania tego sezonu!</p>
</blockquote>
<p class="article-link"><a href="/artykuly/przyjaciolki-odcinek-172-pawel-uratowal-dziecko-z-pozaru-anka-nie-doceni-bohaterstwa-meza-co-sie-wydarzy-79965.html" data-gtm-tm="artykuly_powiazane/do79965/z80192"><span class="article-link-body"><span class="article-link-img" style="background-image: url(https://d-tm.ppstatic.pl/kadry/82/39/d94ddaeb71af67e4d39cc19fd9b5.360.jpg)"></span><span class="article-link-title">Paweł uratował dziecko z pożaru! Anka nie doceni bohaterstwa meża?</span></span><span class="article-link-btn">Zobacz więcej</span></a></p><p>Magdalena Stużyńska za to zdradziła nam, że w tym sezonie lekko nie będzie miała Anka...</p>
<blockquote><p>Anka, po tragedii, jaką przeżyła w poprzednim sezonie, stara się żyć normalnie. Robi to dzielnie. Pracuje nad sobą, próbuje wrócić do zawodu, ale jej największym problemem będzie relacja z mężem...</p>
</blockquote>
<div class="wideo"><script class="XlinkEmbedScript" data-url="https://get.x-link.pl/ff900400-880b-9e77-1042-f1e96a9c6c3c,f0d76e90-46d5-def4-fc8a-7a3e0da84c82,embed.html" type="application/javascript" src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js?v1"></script></div><a class="gallery-button" href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html?zdjecie=1">Zobacz galerię</a><div class="facebook"><div class="fb-page" data-href="https://facebook.com/serialovetelemagazyn" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://facebook.com/serialovetelemagazyn"><a href="https://facebook.com/serialovetelemagazyn">https://facebook.com/serialovetelemagazyn</a></blockquote></div></div></div>
        </div>
                <div class="spolecznosciowe duze">
  <div class="addthis_inline_share_toolbox_sy5w"></div>
</div>

        <nav class="tagi">
          <h4>Tematy:</h4>
          <p itemscope itemtype="http://schema.org/ListItem">
                          <a href="/artykuly/przyjaciolki-15/" itemprop="item"><meta itemprop="name" content="przyjaciółki 15">przyjaciółki 15</a>
                          <a href="/artykuly/przyjaciolki-co-sie-wydarzy/" itemprop="item"><meta itemprop="name" content="przyjaciółki co się wydarzy">przyjaciółki co się wydarzy</a>
                          <a href="/artykuly/przyjaciolki-patrycja/" itemprop="item"><meta itemprop="name" content="przyjaciółki patrycja">przyjaciółki patrycja</a>
                          <a href="/artykuly/przyjaciolki-anka/" itemprop="item"><meta itemprop="name" content="przyjaciółki anka">przyjaciółki anka</a>
                          <a href="/artykuly/przyjaciolki-zuza/" itemprop="item"><meta itemprop="name" content="przyjaciółki zuza">przyjaciółki zuza</a>
                          <a href="/artykuly/relacja/" itemprop="item"><meta itemprop="name" content="relacja">relacja</a>
                          <a href="/artykuly/relacje/" itemprop="item"><meta itemprop="name" content="relacje">relacje</a>
                          <a href="/artykuly/przyjaciolki-relacja-z-planu/" itemprop="item"><meta itemprop="name" content="przyjaciółki relacja z planu">przyjaciółki relacja z planu</a>
                      </p>
        </nav>
                  <div data-ns-type="multiPlacement" data-ns-hash="947f02bf08a57b5b8ac5326f2cbb4c9c" data-ns-service="adart" class="kd_ns_placement"><script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=multiPlacement" async="async"></script></div>
                <div id="dfp-srodek2" class="rkl ppa-kontener"></div>
        <div id="dfp-middletablet" class="rkl ppa-kontener mobile"></div>
      </article>
              <div class="komentarze"><div class="belkaNagl"><h3 id="komentarze">Komentarze</h3><a href="#komentarz" class="skomentuj right kotwica">Skomentuj</a></div><ul class="brakKomentarzy"><li>Brak komentarzy.</li></ul></div>

        <div class="komentarze"><form action="#komentarz" method="post"><div class="belkaNagl"><h3 id="komentarz">Dodaj komentarz</h3></div><fieldset><legend></legend><p><label for="f7a94e2">Podpis<sup>*</sup></label><input id="f7a94e2" name="commentAdd-art-80192[author]" value="" type="text" required="required"></p><p><label for="f6272c5">Treść<sup>*</sup></label><textarea id="f6272c5" name="commentAdd-art-80192[text]" type="textarea" required="required"></textarea></p><div class="dodajKoment"><p class="left">Dodając komentarz, akceptujesz <a href="/regulamin">regulamin</a>.</p><p class="right"><input value="Dodaj komentarz" type="submit"></p></div></fieldset></form><script src="/sblam.js"></script></div>
              <div id="dfp-srodek3" class="rkl ppa-kontener bg-white"></div>
    </div>
    <div class="column prawaKolumna">
      <div id="aktualnosci" class="boksAPH">
        <div class="belkaNagl">
          <h2>Telemagazyn poleca</h2>
        </div>
        <ul class="APHLista">
            <li>
    <a href="/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/d1/63/d4f7729bc3bb6ec27a1eabb32a1a.200.jpg')"></em>
      <div>
        &quot;Przyjaciółki&quot; sezon 15. Zuza i Dagmar otwierają... chińską restaurację! Zobaczcie naszą relację z planu serialu telewizji Polsat!
      </div>
    </a>
      <span>
        Przyjaciółki
      </span>
  </li>
            <li>
    <a href="/artykuly/koronawirus-w-polskim-show-biznesie-gwiazdy-zabraly-glos-w-sprawie-epidemii-80188.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/c4/72/3b1467cbf81052757a421ae640d3.200.jpg')"></em>
      <div>
        Koronawirus w polskim show biznesie. Gwiazdy zabrały głos w sprawie epidemii
      </div>
    </a>
      <span>
        Gwiazdy
      </span>
  </li>
            <li>
    <a href="/artykuly/tom-hanks-zarazony-koronawirusem-poinformowal-o-pozytywnym-wyniku-testu-zostaje-pod-obserwacja-w-australii-80175.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/e8/df/bdbcf6b6957040bce74e2db5127a.200.jpg')"></em>
      <div>
        Tom Hanks zarażony koronawirusem! Poinformował o pozytywnym wyniku testu. Zostaje pod obserwacją w Australii
      </div>
    </a>
      <span>
        Tom Hanks
      </span>
  </li>
            <li>
    <a href="/artykuly/ameryka-express-2-odcinek-2-taniec-majow-nadziewanie-kielbasy-i-lzy-malgosi-heretyk-na-festiwalu-latawcow-odpadli-iwona-i-reggie-benjamin-80171.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/64/df/72172667fc5d59dc3b0cb9b4db7c.200.jpg')"></em>
      <div>
        &quot;Ameryka Express 2&quot; odcinek 2. Taniec Majów, nadziewanie kiełbasy i łzy Małgosi Heretyk na festiwalu latawców. Odpadli Iwona i Reggie Benjamin!
      </div>
    </a>
      <span>
        Ameryka Express
      </span>
  </li>
            <li>
    <a href="/artykuly/program-telewizyjny-na-czwartek-12032020-co-obejrzec-w-czwartek-12-marca-w-tv-program-tv-hity-dnia-80173.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/77/05/3a250124e1288942cf289ab230a6.200.jpg')"></em>
      <div>
        Program telewizyjny na czwartek, 12.03.2020. Co obejrzeć w czwartek, 12 marca w TV? [PROGRAM TV, HITY DNIA]
      </div>
    </a>
      <span>
        Program TV
      </span>
  </li>
            <li>
    <a href="/artykuly/w-lesie-dzis-nie-zasnie-nikt-wiktoria-gasiewska-skonczyla-21-lat-jak-zmieniala-sie-i-dorastala-piekna-gwiazda-rodzinkipl-80159.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/d3/ce/99b696488403ab759ccb9f54bdaf.200.jpg')"></em>
      <div>
        &quot;W lesie dziś nie zaśnie nikt&quot;. Wiktoria Gąsiewska skończyła 21 lat! Jak zmieniała się i dorastała piękna gwiazda &quot;Rodzinki.pl&quot;?
      </div>
    </a>
      <span>
        W lesie dziś nie zaśnie nikt
      </span>
  </li>
</ul>

<script type="text/javascript">
    var contentStrOptions = contentStrOptions || [];
    contentStrOptions['4b068bf92525ac9f447ca9d029fc4904'] = {
        itemNumber: 5,
        method: 'add',
        targetBoxes: 'ul.APHLista li',
        view: '<li>' +
        '<a href="#href#" target="_blank" rel="nofollow">' +
        '<em class="zdjecie" style="background-image: url(\'#img#\')"></em>' +
        '<div>#title#</div>' +
        '</a>' +
        '<span>Reklama</span>' +
        '</li>'
    };
</script>
<div data-ns-type="customPlacement" data-ns-hash="4b068bf92525ac9f447ca9d029fc4904" data-ns-service="adart" data-ns-success="ContentStr.render" data-ns-error="ContentStr.error" class="kd_ns_placement">
  <script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=customPlacement" async="async"></script>
</div>

      </div>
      <div id="dfp-prawa1" class="rkl ppa-kontener"></div>
      <div id="cr-prawa1" class="rkl ppa-kontener"></div>
      <div id="hityPrawa" class="boksAPH">
        <div class="belkaNagl">
          <h2>Hity dnia</h2>
        </div>
        <div id="kategorieHitow">
  <div>
    <ul class="slider">
                                <li>
        <a href="/hity-dnia/film/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/d5/7c/a96022e09f87ac4db7a9f28bb775.360.jpg');">
          <i>Film</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/serial/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/70/b7/950c9bc79edf3257e7c9d1e83d01.360.jpg');">
          <i>Serial</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/sport/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/9e/ce/0d5fd48ec336ea95ff81f078ea99.360.jpg');">
          <i>Sport</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/dla-dzieci/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/b9/c1/a5e72bea7f47cca7f9a60ce2363d.360.jpg');">
          <i>Dla dzieci</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/dokument/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/f6/48/31cd9d49e22ed5e51bbfdb63c8a9.360.jpg');">
          <i>Dokument</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/rozrywka/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/ed/92/138a86c07dfd30f8f1341614a706.360.jpg');">
          <i>Rozrywka</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/komedia/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/4f/ec/eb0e19eb833272fd59ee6b89ebbd.360.jpg');">
          <i>Komedia</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/film-na-weekend/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/f2/1d/7ca61832d52fb0d274927b72cc70.360.jpg');">
          <i>Film na weekend</i>
        </a>
      </li>
        </ul>
    <a class="przewin lewo">&lsaquo;</a>
    <a class="przewin prawo">&rsaquo;</a>
  </div>
    <ul id="kategorieHitowKropki">
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
          </ul>
</div>

<script type="text/javascript">
    (function ($) {
        var slider = new horizontalSlider('#kategorieHitow ul.slider'),
            container = $('#kategorieHitow ul.slider'),
            hits = container.find('li'),
            hitsCount = hits.length,
            kropki = $('#kategorieHitowKropki'),
            active = 0,
            change = function (num) {
                if (num < 0 || num >= hits.length) {
                    return;
                }
                kropki.find('li').removeClass('aktywny').eq(num).addClass('aktywny');
                slider.slideToElement(hits.eq(num));
                active = num;
            };

        slider.step = 1;
        container.css({width: hitsCount * 100 + '%'});
        hits.css({width: (100 / hitsCount) + '%'});
        kropki.on('click', 'li', function () {
            change($(this).prevAll().length);
        });
        $('#kategorieHitow .przewin.lewo').on('click', function () {
            change(active - 1);
            return false;
        });
        $('#kategorieHitow .przewin.prawo').on('click', function () {
            change(active + 1);
            return false;
        });
        change(0);
    })(jQuery);
</script>

        <ul id="listaHitow" class="APHLista">
                                <li class="hit filmy">
      <a href="/film/zycie-jest-piekne-19063/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/d5/7c/a96022e09f87ac4db7a9f28bb775.360.jpg');"></em>
        <div>
          Życie jest piękne
          <p>
            <b>
              20:00
                          </b>
            Paramount Channel
          </p>
        </div>
      </a>
    </li>
                                <li class="hit rozrywka">
      <a href="/tv/nasz-nowy-dom-525925/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/40/0c/f3fe0d549fd2c5d9bd174d4fca6e.360.jpg');"></em>
        <div>
          Nasz nowy dom odc. 172
          <p>
            <b>
              20:05
                          </b>
            Polsat
          </p>
        </div>
      </a>
    </li>
                                <li class="hit seriale">
      <a href="/serial/ojciec-mateusz-544480/s23/odc293/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/ea/26/03f5d5607de4282d1c2b234496e9.360.jpg');"></em>
        <div>
          Ojciec Mateusz odc. 293 (sezon 23): Ryzykowna teoria
          <p>
            <b>
              20:35
                          </b>
            TVP 1
          </p>
        </div>
      </a>
    </li>
                                <li class="hit filmy">
      <a href="/film/mcimperium-2109886/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/24/66/486f6b93e1b2010e3fc766cd6f89.360.jpg');"></em>
        <div>
          McImperium
          <p>
            <b>
              20:45
                          </b>
            TVP 2
          </p>
        </div>
      </a>
    </li>
                                <li class="hit filmy">
      <a href="/film/kac-vegas-iii-533113/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/4f/ec/eb0e19eb833272fd59ee6b89ebbd.360.jpg');"></em>
        <div>
          Kac Vegas III
          <p>
            <b>
              21:00
                          </b>
            TVN 7
          </p>
        </div>
      </a>
    </li>
  </ul>

        <p>
          <a href="/hity-dnia/">Wszystkie hity &raquo;</a>
        </p>
      </div>
      <div id="dfp-prawa2" class="rkl ppa-kontener"></div>
      <div id="dfp-prawa3" class="rkl ppa-kontener"></div>
    </div>
    <hr class="fixedServiceAnchor">
  </div>
</section>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5602bc4752f00501" async="async"></script>
<script async defer src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.4&appId=384077648361357";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  window.twttr = (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = t._e || [];
    t.ready = function (f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));

  var t = window.twttr || {};
  t._e = t._e || [];
  t._e.push(function() {
    var els = document.getElementsByClassName('tweet-container');
    [].forEach.call(els, function (el) {
      var tweet = el.getElementsByClassName('tweet-item');
      twttr.widgets.createTweet(
        tweet[0].getAttribute('data-id'),
        document.getElementById(tweet[0].id)
      );
    });
  });
</script>


<div id="dfp-okazjon" class="rkl ppa-kontener bg-white"></div><div id="dfp-bottomweb" class="rkl ppa-kontener mobile bg-white"></div><div id="dfp-bottomtablet" class="rkl ppa-kontener mobile bg-white"></div>

<section id="info">
  <div class="row">
    <div class="column">
      <div class="tmRazemZ">
  <p>Telemagazyn co piątek razem z:</p>
  <a href="https://polskatimes.pl/" class="pt" target="_blank">POLSKA</a>
  <a href="https://dziennikzachodni.pl/" class="dz" target="_blank">Dziennik Zachodni</a>
  <a href="https://gloswielkopolski.pl/" class="gw" target="_blank">Głos Wielkopolski</a>
  <a href="https://gazetawroclawska.pl/" class="gwr" target="_blank">Gazeta Wrocławska</a>
  <a href="https://dziennikbaltycki.pl/" class="db" target="_blank">Dziennik Bałtycki</a>
  <a href="https://dzienniklodzki.pl/" class="dl" target="_blank">Dziennik Łódzki</a>
  <a href="https://kurierlubelski.pl/" class="kl" target="_blank">Kurier Lubelski</a>
  <a href="https://gazetakrakowska.pl/" class="gk" target="_blank">Gazeta Krakowska</a>
</div>    </div>
  </div>
</section>

<footer>
  <em class="cien">&nbsp;</em>
  <div class="row">
    <div class="small-12 columns">
      <a class="doGory" title="Na górę strony" href="#gora">Do góry</a>
      <div class="left">
        <a class="logo" href="//www.telemagazyn.pl/">
          <img alt="Program TV - Telemagazyn.pl" title="Program TV - Telemagazyn.pl" src="//s-tm.ppstatic.pl/g/logo.svg">
        </a>
        <p>&copy; Polska Press Sp. z o.o.</p>
        <a href="//www.telemagazyn.pl/artykuly/mapa-serwisu-44954.html">Mapa serwisu</a>
        <a href="//www.telemagazyn.pl/artykuly/kontakt-16836.html">Kontakt</a>
        <a href="https://polskapress.pl/pl/portfolio/internet/informacyjne/tele-magazyn" target="_blank">Reklama</a>
        <a href="//www.telemagazyn.pl/artykuly/regulamin-44958.html">Regulamin</a>
        <a href="https://prywatnosc.polskapress.pl/dostawca-vod">Dostawca VOD</a>
        <a href="https://prywatnosc.polskapress.pl">Polityka Prywatności</a>
      </div>
      <ul>
        <li>
          <h3>Seriale</h3>
          <a href="//www.telemagazyn.pl/serial/550347/m-jak-milosc">M jak miłość</a>
          <a href="//www.telemagazyn.pl/serial/544276/wspaniale-stulecie">Wspaniałe stulecie</a>
          <a href="//www.telemagazyn.pl/serial/550349/na-dobre-i-na-zle">Na dobre i na złe</a>
          <a href="//www.telemagazyn.pl/serial/542907/pierwsza-milosc">Pierwsza miłość</a>
          <a href="//www.telemagazyn.pl/serial/552361/na-wspolnej">Na Wspólnej</a>
          <a href="//www.telemagazyn.pl/serial/578196/o-mnie-sie-nie-martw">O mnie się nie martw</a>
          <a href="//www.telemagazyn.pl/serial/556389/przyjaciolki">Przyjaciółki</a>
        </li>
        <li>
          <h3>Programy</h3>
          <a href="//www.telemagazyn.pl/tv/544504/rolnik-szuka-zony">Rolnik szuka żony</a>
          <a href="//www.telemagazyn.pl/tv/563772/kuchenne-rewolucje">Kuchenne rewolucje</a>
          <a href="//www.telemagazyn.pl/tv/563776/mam-talent">Mam talent</a>
          <a href="//www.telemagazyn.pl/tv/679881/the-voice-of-poland">The Voice of Poland</a>
          <a href="//www.telemagazyn.pl/tv/606048/dancing-with-the-stars-taniec-z-gwiazdami">Taniec z gwiazdami</a>
          <a href="//www.telemagazyn.pl/tv/563774/top-model">Top Model</a>
          <a href="//www.telemagazyn.pl/tv/813858/aplauz-aplauz">Aplauz, aplauz!</a>
        </li>
        <li>
          <h3>Partnerzy</h3>
          <a href="https://gratka.pl" title="Ogłoszenia">gratka.pl</a>
          <a href="https://gratka.pl/nieruchomosci" title="Nieruchomości">Nieruchomości</a>
          <a href="https://gratka.pl/motoryzacja" title="Motoryzacja">Motoryzacja</a>
          <a href="https://gratka.pl/praca" title="Praca">Praca</a>
          <a href="https://naszemiasto.pl" target="_blank">naszemiasto.pl</a>
          <a href="https://gol24.pl" target="_blank">Piłka nożna</a>
          <a href="https://motofakty.pl" target="_blank">Samochody</a>
        </li>
      </ul>
      <span class="zrodlo">Program TV<br> dostarczony przez<br><a href="https://www.media-press.tv/" rel="nofollow" target="_blank"> media-press.tv</a></span>
    </div>
  </div>
</footer>
<div id="loginModal" class="reveal-modal" style="z-index: 1000" data-reveal>
  
<div id="logowanie" class="column">
  <h2>Logowanie</h2>
  <form method="post" action="&#x2F;uzytkownik&#x2F;logowanie&#x2F;">        <p>
      <label for="email">E-mail</label><input name="identity" type="text" id="email" value="">    </p>
    <p>
      <label for="haslo">Hasło</label><input type="password" name="credential" id="haslo" value="">    </p>
          <input type="hidden" name="redirect" value="https://www.telemagazyn.pl/artykuly/przyjaciolki-sezon-15-zuza-i-dagmar-otwieraja-chinska-restauracje-zobaczcie-nasza-relacje-z-planu-serialu-telewizji-polsat-80192.html" />
        <p>
      <button type="submit" name="submit" value="">Logowanie</button>    </p>
    <p>Jeżeli nie posiadasz konta, <a href="/uzytkownik/rejestracja/">zarejestruj się</a>.</p>
  </form></div>
  <a class="close-reveal-modal">&#215;</a>
</div>
  <div id="dfp-layer" class="rkl ppa-kontener"></div><div id="dfp-layerwiderkontext" class="rkl ppa-kontener"></div><div id="dfp-tapeta" class="rkl ppa-kontener"></div><div id="dfp-overlayweb" class="rkl ppa-kontener mobile"></div><div id="dfp-overlaytablet" class="rkl ppa-kontener mobile"></div><div id="dfp-intertext" class="rkl ppa-kontener"></div>
    <script src="https://mrb.upapi.net/code?w=5694184698675200&uponit=true"></script><script type="text/javascript">
(function ($) {
    var oknoModal = $('#loginModal'),
        $okienko = $(window),
        timeout;
    var zmianaModala = function () {
        var szerOkna = $(document).width();
        var oknoDuze = szerOkna > 1200;
        var oknoSrednie = !oknoDuze && szerOkna > 850;
        oknoModal.toggleClass('small', oknoDuze)
            .toggleClass('medium', oknoSrednie);
        timeout = null;
      };
    $okienko.on('resize', function () {
        if (timeout) {
            return;
        }
        timeout = setTimeout(zmianaModala, 250);
    });
    zmianaModala();
    $(document).foundation();
})(jQuery);
</script>
<script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&pp_an=null"></script></body>
</html>
