<!DOCTYPE html><!--[if IE 8]><html class="no-js ie8" lang="pl"> <![endif]-->
<!--[if IE 9]><html class="no-js ie9" lang="pl"> <![endif]-->
<!--[if IE 10]><html class="no-js ie10" lang="pl"> <![endif]-->
<!--[if (gt IE 10)|!(IE)]><!--> <html class="no-js" lang="pl"> <!--<![endif]-->
<head>
        <!-- Google Tag Manager -->
<script>
    dataLayer = [{
    "zgody_uzytkownika": {
        "google_analytics": true,
        "yield_bird": true,
        "dfp": true,
        "ads_profiling": true,
        "adocean": true,
        "content_stream": true,
        "deep_bi": true,
        "exponea": true,
        "pixel_fb": true,
        "traqli": true,
        "twitter_widget": true,
        "okazjon": true,
        "youtube": true,
        "vimeo": true,
        "xlink": true,
        "tvp_player": true,
        "gemius": true,
        "hotjar": true,
        "plista": true,
        "pixel_dfp": true,
        "google_optimize": true,
        "google_adwords": true,
        "synerise": true,
        "rtb_house": true,
        "performance_analytics": true
    }
}];
</script>
<script>
    (function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5ZRQG4');
</script>
<!-- End Google Tag Manager -->    <meta charset="utf-8">
    <title>"Przysięga" odcinek 181. Hikmet czuje się coraz lepiej. Reyhan odejdzie z rezydencji? [STRESZCZENIE ODCINKA] - Telemagazyn.pl</title>    <meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;d-tm.ppstatic.pl&#x2F;kadry&#x2F;80&#x2F;dd&#x2F;9ed88c0bdf899afd5ea0b22a012b.1000.jpg">
<meta name="keywords" content="przysi&#x0119;ga&#x20;streszczenia&#x20;odcink&#xF3;w,przysi&#x0119;ga&#x20;reyhan,yemin">
<meta name="description" content="W&#x20;181.&#x20;odcinku&#x20;&quot;Przysi&#x0119;gi&quot;&#x20;Hikmet&#x20;czuje&#x20;si&#x0119;&#x20;coraz&#x20;lepiej,&#x20;a&#x20;to&#x20;oznacza,&#x20;&#x017C;e&#x20;Reyhan&#x20;mo&#x017C;e&#x20;wyjecha&#x0107;&#x20;z&#x20;rezydencji.&#x20;Czy&#x20;Emir&#x20;pozwoli&#x20;jej&#x20;odej&#x015B;&#x0107;&#x3F;&#x20;Sprawd&#x017A;,&#x20;co&#x20;si&#x0119;&#x20;wydarzy&#x20;w&#x20;181.&#x20;odcinku&#x20;serialu&#x20;&quot;Przysi&#x0119;ga&quot;.">
<meta name="robots" content="index,&#x20;follow">
<meta name="viewport" content="width&#x3D;device-width,&#x20;initial-scale&#x3D;1.0,&#x20;user-scalable&#x3D;no">
<meta name="og&#x3A;description" content="&amp;nbsp&#x3B;">
        <link href="https&#x3A;&#x2F;&#x2F;www.telemagazyn.pl&#x2F;artykuly&#x2F;przysiega-odcinek-181-hikmet-czuje-sie-coraz-lepiej-reyhan-odejdzie-z-rezydencji-streszczenie-odcinka-82202.html" rel="canonical">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;g&#x2F;favicon.ico&#x3F;v&#x3D;146" rel="icon" type="image&#x2F;ico">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;normalize.css&#x3F;v&#x3D;146" media="screen" rel="stylesheet" type="text&#x2F;css">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;foundation.css&#x3F;v&#x3D;146" media="screen" rel="stylesheet" type="text&#x2F;css">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;style.css&#x3F;v&#x3D;146" media="screen" rel="stylesheet" type="text&#x2F;css">
<link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;pp-ads&#x2F;ppa-lib&#x2F;ppa_slot.css&#x3F;v&#x3D;146" media="screen" rel="stylesheet" type="text&#x2F;css">
<!--[if lt IE 11]><link href="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;css&#x2F;ie.css&#x3F;v&#x3D;146" media="style&#x2F;css" rel="stylesheet" type="text&#x2F;css"><![endif]-->
    <script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;jquery.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;jquery-ui.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript">
    //<!--
    
            if (!window._ppAds) {
                var _ppAds = {};
            }
            _ppAds.debug = false;
            _ppAds.verbose = false;
            _ppAds.profiling = {isAllowed: true};_ppAds.dictionary = {"slot_names":{"tele1":"boxtele1","tele2":"boxtele2","tele3":"boxtele3","tele4":"boxtele4","tele5":"boxtele5","tele6":"boxtele6","hity1":"hitdnia1","hity2":"hitdnia2","hity3":"hitdnia3","hity4":"hitdnia4","hity5":"hitdnia5","hity6":"hitdnia6","layer-wider-kontext":"layerwiderkontext","branding-winiety":"brandingwiniety","bottom-t":"bottomtablet","srodek1-t":"leaderboardtablet","srodek2-t":"middletablet","overlay-t":"overlaytablet","top-t":"toptablet","bottom-m":"bottomweb","middle-m":"middleweb","overlay-m":"overlayweb","top-m":"topweb","intertext":"intertext"}};_ppAds.serviceName = '';_ppAds.sectionName = 'pozostale';_ppAds.dfp = {"enabled":true,"client_id":"134579212","placements":{"gora1":true,"prawa1":true,"prawa2":true,"prawa3":true,"srodek1":true,"srodek2":true,"srodek3":true,"okazjon":true,"layer":true,"layerwiderkontext":true,"tapeta":true,"brandingwiniety":true,"hitdnia1":true,"hitdnia2":true,"hitdnia3":true,"hitdnia4":true,"hitdnia5":true,"hitdnia6":true,"sponsoring":true},"resolutions":{"gora1":[[750,200],[728,90],[750,100],[750,300],[980,200],[980,300],[1,1]],"prawa1":[[300,600],[300,250],[1,1]],"prawa2":[[300,250],[300,125],[1,1]],"prawa3":[[300,250],[300,125],[1,1]],"srodek1":[[750,300],[1,1]],"srodek2":[[750,200],[750,100],[1,1]],"srodek3":[[750,200],[750,100],[1,1]],"okazjon":[[750,600],[750,500],[750,300],[750,200],[1,1]],"layer":[],"layerwiderkontext":[],"tapeta":[],"brandingwiniety":[[1180,100],[1,1]],"boxtele1":[[146,90],[1,1]],"boxtele2":[[146,90],[1,1]],"boxtele3":[[146,90],[1,1]],"boxtele4":[[146,90],[1,1]],"boxtele5":[[146,90],[1,1]],"boxtele6":[[146,90],[1,1]],"hitdnia1":[[181,223],[1,1]],"hitdnia2":[[181,223],[1,1]],"hitdnia3":[[181,223],[1,1]],"hitdnia4":[[181,223],[1,1]],"hitdnia5":[[181,223],[1,1]],"hitdnia6":[[181,223],[1,1]],"sponsoring":[[1920,170],[1,1]],"bottomtablet":[[300,250],[320,320],[480,480],[600,500],[640,640],[1,1]],"leaderboardtablet":[[728,90],[1456,180],[1,1]],"middletablet":[[300,250],[320,320],[480,480],[600,500],[640,640],[1,1]],"overlaytablet":[[480,480],[1,1]],"toptablet":[[750,100],[750,200],[750,300],[1,1]],"bottomweb":[[320,50],[320,100],[640,100],[640,200],[1,1]],"middleweb":[[300,250],[320,320],[600,500],[640,640],[300,600],[1,1]],"middle2web":[[300,250],[320,320],[600,500],[640,640],[1,1]],"overlayweb":[],"topweb":[[320,50],[320,100],[640,100],[640,200],[1,1]],"nativeweb":[["fluid","auto"]]},"collapseTypes":{"sponsoring":"PPAds.collapseTypes.BEFORE","brandingwiniety":"PPAds.collapseTypes.BEFORE","boxtele1":"PPAds.collapseTypes.BEFORE","boxtele2":"PPAds.collapseTypes.BEFORE","boxtele3":"PPAds.collapseTypes.BEFORE","boxtele4":"PPAds.collapseTypes.BEFORE","boxtele5":"PPAds.collapseTypes.BEFORE","boxtele6":"PPAds.collapseTypes.BEFORE","hitdnia1":"PPAds.collapseTypes.BEFORE","hitdnia2":"PPAds.collapseTypes.BEFORE","hitdnia3":"PPAds.collapseTypes.BEFORE","hitdnia4":"PPAds.collapseTypes.BEFORE","hitdnia5":"PPAds.collapseTypes.BEFORE","hitdnia6":"PPAds.collapseTypes.BEFORE"},"nonStandardGroups":{"gora1":"acceptable_ads","prawa1":"acceptable_ads","prawa2":"acceptable_ads"},"yieldbirdDomain":"telemagazyn.pl","targeting":{"typstr":"artykul","typzas":"artykul","idzas":82202,"tagi":["przysi\u0119ga streszczenia odcink\u00f3w","przysi\u0119ga reyhan","yemin","Przysi\u0119ga","tureckie seriale","seriale","telenowele"]}};_ppAds.dictionary = {"slot_names":{"tele1":"boxtele1","tele2":"boxtele2","tele3":"boxtele3","tele4":"boxtele4","tele5":"boxtele5","tele6":"boxtele6","hity1":"hitdnia1","hity2":"hitdnia2","hity3":"hitdnia3","hity4":"hitdnia4","hity5":"hitdnia5","hity6":"hitdnia6","layer-wider-kontext":"layerwiderkontext","branding-winiety":"brandingwiniety","bottom-t":"bottomtablet","srodek1-t":"leaderboardtablet","srodek2-t":"middletablet","overlay-t":"overlaytablet","top-t":"toptablet","bottom-m":"bottomweb","middle-m":"middleweb","overlay-m":"overlayweb","top-m":"topweb","intertext":"intertext"}};_ppAds.serviceName = '';_ppAds.sectionName = 'pozostale';_ppAds.script = {"enabled":true,"placements":{"intertext":true},"urls":{"intertext":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*86986e42e2ec6cf638c70d7aef258785&prefix=pp"}};
    //-->
</script>
<script type="text&#x2F;javascript">
    //<!--
    if (!window._ppAds) var _ppAds = {};
                _ppAds.debug = { adsOn: true, verbose: false, placementDebug: false };
    //-->
</script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;contentstr.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;fixedService.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;gallery.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;mousetrap.min.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;floating-video&#x2F;floatingVideo.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" async="async" src="&#x2F;&#x2F;jscdn.yieldbird.com&#x2F;93e81762-ef4f-4745-a187-47dfabea9b59&#x2F;yb.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;lib&#x2F;atmndb&#x2F;v1.0.0&#x2F;js&#x2F;ads&#x2F;gemius&#x2F;g.ad.adserver.adsrv&#x2F;reklama.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;lib&#x2F;detectors&#x2F;v1.3.1&#x2F;js&#x2F;eyeo.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" async="async" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;lib&#x2F;ppa&#x2F;v2.39.3&#x2F;js&#x2F;main.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;pp-ads&#x2F;ppa-slots.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;modernizr.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;Hyphenator&#x2F;Hyphenator.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;Hyphenator&#x2F;patterns&#x2F;pl.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;scripts.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;foundation.min.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;vendor&#x2F;jquery.barrating.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;programRating.js&#x3F;v&#x3D;146"></script>
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;cdnjs.cloudflare.com&#x2F;ajax&#x2F;libs&#x2F;html5shiv&#x2F;3.6.2&#x2F;html5shiv.js&#x3F;v&#x3D;146"></script><![endif]-->
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;s3.amazonaws.com&#x2F;nwapi&#x2F;nwmatcher&#x2F;nwmatcher-1.2.5-min.js&#x3F;v&#x3D;146"></script><![endif]-->
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;html5base.googlecode.com&#x2F;svn-history&#x2F;r38&#x2F;trunk&#x2F;js&#x2F;selectivizr-1.0.3b.js&#x3F;v&#x3D;146"></script><![endif]-->
<!--[if lt IE 9]><script type="text&#x2F;javascript" src="&#x2F;&#x2F;cdnjs.cloudflare.com&#x2F;ajax&#x2F;libs&#x2F;respond.js&#x2F;1.1.0&#x2F;respond.min.js&#x3F;v&#x3D;146"></script><![endif]-->
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;requirejs&#x2F;require.js&#x3F;v&#x3D;146"></script>
<script type="text&#x2F;javascript" src="&#x2F;&#x2F;s-tm.ppstatic.pl&#x2F;js&#x2F;ads.js&#x3F;v&#x3D;146"></script></head>
<body class="tm ">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5ZRQG4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script src="//s-tm.ppstatic.pl/js/gemius/g.ad.adserver.adsrv/reklama.js" type="text/javascript"></script>


<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'B9Mw4mLu0zL0WKE8gX7a5ZRLTKMGSjhPUKtdACTvws3.87';
  var pp_gemius_extraparameters = ["typ_strony=artykul","typzas=artykul","idzas=82202"];
  var aofon = typeof gemius_aofon !== 'undefined' && gemius_aofon ? 'adblock-off' : 'adblock-on';
  var ad_standard = 'better_ads';
  var ad_recover = 'none';
  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = 'blocked';
  }

  if (typeof window.pp_adblock_is_off === 'undefined' &&
    typeof window.acceptable_ads_disallowed === 'undefined') {
    ad_standard = 'acceptable_ads';
    ad_recover = 'uponit';
  }

  pp_gemius_extraparameters.push('adblock=' + aofon);
  pp_gemius_extraparameters.push('ads.standard=' + ad_standard);
  pp_gemius_extraparameters.push('ads.recover=' + ad_recover);
  pp_gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
  var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
  gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
  if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
  add(0, function(){pp_gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
    pp_gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>

</script>
<script>
  /* Deep Media Analytics (c) v3.0.6 */
  "use strict";!function(){let t,e;for(;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init",t.appendChild(e)}();

  deep_r(function() {
    var deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
    deep.options.trackconsent = true;
    deep.options.dntignore = true;
    window.deepBi = deep;
    deep();
  });

  function deep_r(f) {
    if (!window.deepTracker || !window.deepTracker.isInitialized()) {
      setTimeout('deep_r(' + f + ')', 9);
    } else {
      f();
    }
  }
</script>
<script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e149ec8c662a5f59fc578ef.js" async="async"></script>
<div id="dfp-sponsoring" class="rkl gora"></div><div id="dfp-brandingwiniety" class="rkl gora"></div><div id="ado-space"></div><header id="gora">
  <div class="row">
    <div class="small-12 columns">
      <a class="logo" href="/">
        <img alt="Program TV - Telemagazyn.pl" title="Program TV - Telemagazyn.pl" src="//s-tm.ppstatic.pl/g/logo.svg">
      </a>
      <nav>
  <ul>
    <li>
      <a href="/">Program TV</a>
    </li>
    <li>
      <a href="/stacje/" class="zPodmenu">Stacje</a>
      <div>
        <div class="listaStacjiMenu">
            <ul>
      <li><a href="/tvp_1/">TVP 1</a></li>
      <li><a href="/tvp_2/">TVP 2</a></li>
      <li><a href="/polsat/">Polsat</a></li>
      <li><a href="/tvn/">TVN</a></li>
      <li><a href="/tvn_7/">TVN 7</a></li>
      <li><a href="/epic_drama/">Epic Drama</a></li>
      <li><a href="/tv_4/">TV 4</a></li>
      <li><a href="/tv_puls/">TV Puls</a></li>
      <li><a href="/tv_puls_2/">TV Puls 2</a></li>
      <li><a href="/tvp3/">TVP3</a></li>
    </ul>
  <ul>
      <li><a href="/tv6/">TV6</a></li>
      <li><a href="/super_polsat/">Super Polsat</a></li>
      <li><a href="/eskatv/">EskaTV</a></li>
      <li><a href="/ttv/">TTV</a></li>
      <li><a href="/polo_tv/">Polo TV</a></li>
      <li><a href="/atm_rozrywka/">ATM Rozrywka</a></li>
      <li><a href="/fokus_tv/">FOKUS TV</a></li>
      <li><a href="/tvp_abc/">TVP ABC</a></li>
      <li><a href="/tvp_info/">TVP INFO</a></li>
      <li><a href="/tvp_rozrywka/">TVP Rozrywka</a></li>
    </ul>
  <ul>
      <li><a href="/tvp_kultura/">TVP Kultura</a></li>
      <li><a href="/tvp_historia/">TVP Historia</a></li>
      <li><a href="/metro/">Metro</a></li>
      <li><a href="/zoom_tv/">Zoom TV</a></li>
      <li><a href="/nowa_tv/">Nowa TV</a></li>
      <li><a href="/h2/">H2</a></li>
      <li><a href="/wp1/">WP1</a></li>
      <li><a href="/tvp_polonia/">TVP Polonia</a></li>
      <li><a href="/4fun_tv/">4FUN TV</a></li>
      <li><a href="/4fun_dance/">4Fun Dance</a></li>
    </ul>
  <ul>
      <li><a href="/disco_polo_music/">Disco Polo Music</a></li>
      <li><a href="/tvp_hd/">TVP HD</a></li>
      <li><a href="/tvp_seriale/">TVP Seriale</a></li>
      <li><a href="/stopklatka/">Stopklatka</a></li>
      <li><a href="/ale_kino/">ale kino+</a></li>
      <li><a href="/tvn_fabula/">TVN Fabuła</a></li>
      <li><a href="/polsat_film/">Polsat Film</a></li>
      <li><a href="/paramount_channel/">Paramount Channel</a></li>
      <li><a href="/polsat_sport_2/">Polsat Sport 2</a></li>
      <li><a href="/polsat_sport_3/">Polsat Sport 3</a></li>
    </ul>
  <ul>
      <li><a href="/fox_hd/">Fox HD</a></li>
      <li><a href="/fox_comedy/">FOX Comedy</a></li>
      <li><a href="/canal/">CANAL+</a></li>
      <li><a href="/canal_1/">CANAL+1</a></li>
      <li><a href="/canal_film/">CANAL+ Film</a></li>
      <li><a href="/canal_seriale/">CANAL+ Seriale</a></li>
      <li><a href="/cinemax/">Cinemax</a></li>
      <li><a href="/cinemax_2/">Cinemax 2</a></li>
      <li><a href="/canal_family/">CANAL+ Family</a></li>
      <li><a href="/canal_dokument/">CANAL+ Dokument</a></li>
    </ul>
<p><a href="/stacje/">Wszystkie stacje &raquo;</a></p>
        </div>
      </div>
    </li>
    <li class="menuHity">
    <a href="/hity-dnia/" class="zPodmenu">Hity dnia</a>
      <div>
        <ul>
          <li>
            <a href="/hity-dnia/">Hity redakcji</a>
          </li>
          <li>
            <a href="/ranking/filmy/">Ranking filmów</a>
          </li>
          <li>
            <a href="/ranking/seriale/">Ranking seriali</a>
          </li>
          <li>
            <a href="/ranking/rozrywka/">Ranking programów rozrywkowych</a>
          </li>
        </ul>
      </div>
    </li>
    <li>
      <a href="/artykuly/" class="zPodmenu">Aktualności</a>
      <div>
        <div class="menuArtykuly">
          <div class="kategorie">
  <span>Kategorie</span>
  <ul>
          <li><a href="/artykuly/seriale-polskie/">Seriale polskie</a></li>
          <li><a href="/artykuly/tureckie-seriale/">Tureckie seriale</a></li>
          <li><a href="/artykuly/seriale-zagraniczne/">Seriale zagraniczne</a></li>
          <li><a href="/artykuly/netflix/">Netflix</a></li>
          <li><a href="/artykuly/rankingi/">Rankingi</a></li>
          <li><a href="/artykuly/seriale-podobne-do/">Seriale podobne do...</a></li>
          <li><a href="/artykuly/najlepsze-seriale/">Najlepsze seriale</a></li>
          <li><a href="/artykuly/retro-seriale/">Retro seriale</a></li>
          <li><a href="/artykuly/recenzje/">Recenzje</a></li>
          <li><a href="/artykuly/instahistorie/">InstaHistorie</a></li>
      </ul>
</div>
<div class="boksArtykuly">
  <ul>
                <li>
        <div class="boksArtykul">
                                            <a class="zdjecie" href="/artykuly/m-jak-milosc-po-wakacjach-2020-do-warszawy-przyjedzie-matka-anety-jest-jeszcze-gorsza-manipulantka-niz-corka-co-sie-wydarzy-82217.html" title="Do Warszawy przyjedzie matka Anety! Jest jeszcze gorszą manipulantką niż córka?" style="background-image: url('https://d-tm.ppstatic.pl/kadry/21/a2/2d5e3f3017a2c5d2778b3035c1ae.360.jpg')">
            <i>M jak miłość</i>
            <span class="tytul">Do Warszawy przyjedzie matka Anety! Jest jeszcze gorszą manipulantką niż córka?</span>
          </a>
        </div>
      </li>
                <li>
        <div class="boksArtykul">
                                            <a class="zdjecie" href="/artykuly/dziewczyna-z-tatuazem-amazon-zrobi-serial-o-lisbeth-salander-bohaterce-trylogii-stiega-larssona-82216.html" title="Amazon zrobi serial o Lisbeth Salander, bohaterce trylogii Stiega Larssona!" style="background-image: url('https://d-tm.ppstatic.pl/kadry/79/41/df4c16b0442cced97bf1cdab1a35.360.jpg')">
            <i>Dziewczyna z tatuażem</i>
            <span class="tytul">Amazon zrobi serial o Lisbeth Salander, bohaterce trylogii Stiega Larssona!</span>
          </a>
        </div>
      </li>
                <li>
        <div class="boksArtykul">
                                            <a class="zdjecie" href="/artykuly/barwy-szczescia-po-wakacjach-2020-powrot-jowity-siostra-patryka-znowu-namiesza-co-sie-wydarzy-82163.html" title="Powrót Jowity! Siostra Patryka znowu namiesza?" style="background-image: url('https://d-tm.ppstatic.pl/kadry/02/0a/472d5f276b30d5a080f5f438011f.360.jpg')">
            <i>Barwy szczęścia</i>
            <span class="tytul">Powrót Jowity! Siostra Patryka znowu namiesza?</span>
          </a>
        </div>
      </li>
      </ul>
</div>
          <p><a href="/artykuly/">Wszystkie aktualności &raquo;</a></p>
        </div>
      </div>
    </li>
    <li>
      <a href="/artykuly/film/">Film</a>
    </li>
    <li>
      <a href="/artykuly/seriale/">Seriale</a>
    </li>
    <li>
      <a href="/artykuly/rozrywka/">Rozrywka</a>
    </li>
    <li>
      <a href="/artykuly/sport/">Sport</a>
    </li>
    <li id="menu-wiecej">
      <a class="zPodmenu">Więcej</a>
      <div></div>
    </li>
  </ul>
</nav>
<div class="naglPrawa">
  <em class="pokazWyszukiwarke" title="Pokaż wyszukiwarkę"></em>
  <div class="wyszukiwarka">
  <form action="/szukaj/" method="GET">
  
<div><input placeholder="Wyszukaj..." autocomplete="off" id="fe80fbf" class="query" name="q" value="" type="text"></div>
  
<div><input value="Szukaj" type="submit"></div>
  
</form>
  <div class="hints"></div>
</div>
<script type="text/javascript">
(function ($) {
    var naglowek = $('header#gora');
    var wyszukiwarka = $('#gora .wyszukiwarka form');
    var pokazWyszukiwarke = $('.pokazWyszukiwarke');
    var hint = new searchBoxHints('/ajax/szukaj/', {
        inputSelector: '#gora .wyszukiwarka input.query',
        hintsDestination: '#gora .wyszukiwarka .hints',
        activeClass: 'aktywny',
    });

    hint.on('inputHints:open', function () {
        naglowek.addClass('rozwiniete');
    });

    pokazWyszukiwarke.on('click', function () {
        naglowek.toggleClass('rozwiniete');
        if (naglowek.hasClass('rozwiniete')) {
            $('#gora .wyszukiwarka input.query').trigger('focus');
        }
        return false;
    });

})(jQuery);
</script>
<script type="text/javascript">
(function ($) {
  $('#gora .wyszukiwarka input.query').on('keyup', function () {
    var query = $('#gora .wyszukiwarka input.query').val().replace(/@|%40|%(25)*40/, "");
    $('#gora .wyszukiwarka input.query').val(query);
  });
}(jQuery));
</script>  <div class="konto">
        <a href="/uzytkownik/logowanie/">Zaloguj</a>
      </div>
</div>
<script type="text/javascript">
(function ($) {
  var headerGora = $('header#gora');
  $('nav .zPodmenu').each(function (idx, elem) {
    var $elem = $(elem);
    submenu($elem.parent(), '> a', '> div', headerGora);
  });
  submenu($('.naglPrawa .konto'), 'span', 'ul', headerGora);
}(jQuery));
</script>
    </div>
  </div>
</header>
<script type="text/javascript">
floatingMenu('#gora', 'div.rkl.gora', 'scrolled');
</script>
<div id="dfp-gora1" class="rkl ppa-kontener"></div><div id="cr-gora1" class="rkl ppa-kontener"></div><div id="dfp-topweb" class="rkl ppa-kontener mobile"></div><div id="dfp-toptablet" class="rkl ppa-kontener mobile"></div><nav class="breadcrumb">
  <div class="row">
    <div class="column">
      <b>Jesteś tu:</b>
        <ol itemscope="" itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
            <a href="/" itemprop="item"><span itemprop="name">Telemagazyn.pl</span></a>
      <meta itemprop="position" content="1" />
          </li>
        <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
            <span class="tuJestes" itemprop="name">"Przysięga" odcinek 181. Hikmet czuje się coraz lepiej. Reyhan odejdzie z rezydencji? [STRESZCZENIE ODCINKA]</span>
      <meta itemprop="position" content="2" />
          </li>
      </ol>
    </div>
  </div>
</nav>
    

    
<script>
  dataLayer.push({"event": "technicalTags", "technicalTags": ["Przysi\u0119ga","tureckie seriale","seriale","telenowele"] });
</script>
<section class="dwieKolumny prawaZnika">
  <div class="row">
    <div itemscope itemtype="http://schema.org/NewsArticle" id="artykul" class="column">
      <h1 itemprop="headline">&quot;Przysięga&quot; odcinek 181. Hikmet czuje się coraz lepiej. Reyhan odejdzie z rezydencji? [STRESZCZENIE ODCINKA]</h1>
                  <div class="belkaInfoKontener">
        <div class="spolecznosciowe">
  <div class="addthis_sharing_toolbox"></div>
</div>

        <div class="belkaInfo">
                                  <span class="autorName" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="name" content="Karolina Kruszewska">
            Karolina Kruszewska <a href="mailto:k.laskowska@polskapresse.pl" class="autorEmail" title="Wiadomość do autora"><i class="icon1-envelop"></i></a></span>
                    <span itemprop="datePublished" content="2020-05-27 09:28">27.05.2020 09:28, <a href="/artykuly/przysiega/">Przysięga</a></span>
        </div>
      </div>

      <article class="trescArtykulu" id="trescArtykulu">
        <p itemprop="description" class="zajawka">W 181. odcinku &quot;Przysięgi&quot; Hikmet czuje się coraz lepiej, a to oznacza, że Reyhan może wyjechać z rezydencji. Czy Emir pozwoli jej odejść? Sprawdź, co się wydarzy w 181. odcinku serialu &quot;Przysięga&quot;.</p>
            <div class="galeria" id="galeria-multimediow">
  <div class="belkaNagl" itemscope itemtype="http://schema.org/MediaObject">
    <h3>Multimedia</h3>
  </div>
  <div class="zdjecieGlowne">
                  <a href="/artykuly/przysiega-odcinek-181-hikmet-czuje-sie-coraz-lepiej-reyhan-odejdzie-z-rezydencji-streszczenie-odcinka-82202.html?zdjecie=1"><img itemprop="image" src="https://d-tm.ppstatic.pl/kadry/80/dd/9ed88c0bdf899afd5ea0b22a012b.1000.jpg"></a>
            </div>
      <div class="galeriaMiniatury">
      <div class="miniatury">
        <ul>
                    <li title="">
                        <a href="/artykuly/przysiega-odcinek-181-hikmet-czuje-sie-coraz-lepiej-reyhan-odejdzie-z-rezydencji-streszczenie-odcinka-82202.html?zdjecie=1" style="background-image: url('https://d-tm.ppstatic.pl/kadry/80/dd/9ed88c0bdf899afd5ea0b22a012b.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/80/dd/9ed88c0bdf899afd5ea0b22a012b.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przysiega-odcinek-181-hikmet-czuje-sie-coraz-lepiej-reyhan-odejdzie-z-rezydencji-streszczenie-odcinka-82202.html?zdjecie=2" style="background-image: url('https://d-tm.ppstatic.pl/kadry/40/d5/2cd92bd4af372617c23b5778f3c6.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/40/d5/2cd92bd4af372617c23b5778f3c6.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przysiega-odcinek-181-hikmet-czuje-sie-coraz-lepiej-reyhan-odejdzie-z-rezydencji-streszczenie-odcinka-82202.html?zdjecie=3" style="background-image: url('https://d-tm.ppstatic.pl/kadry/1e/b2/1bea3b1e20865907b19c536d8221.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/1e/b2/1bea3b1e20865907b19c536d8221.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przysiega-odcinek-181-hikmet-czuje-sie-coraz-lepiej-reyhan-odejdzie-z-rezydencji-streszczenie-odcinka-82202.html?zdjecie=4" style="background-image: url('https://d-tm.ppstatic.pl/kadry/56/d0/dd5515d891b5a5139b368dd8345a.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/56/d0/dd5515d891b5a5139b368dd8345a.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przysiega-odcinek-181-hikmet-czuje-sie-coraz-lepiej-reyhan-odejdzie-z-rezydencji-streszczenie-odcinka-82202.html?zdjecie=5" style="background-image: url('https://d-tm.ppstatic.pl/kadry/9d/f4/26ec1f9cbd843727f2df4b8e8d89.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/9d/f4/26ec1f9cbd843727f2df4b8e8d89.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przysiega-odcinek-181-hikmet-czuje-sie-coraz-lepiej-reyhan-odejdzie-z-rezydencji-streszczenie-odcinka-82202.html?zdjecie=6" style="background-image: url('https://d-tm.ppstatic.pl/kadry/c1/f7/f39670a10da0812274db65a28d4a.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/c1/f7/f39670a10da0812274db65a28d4a.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przysiega-odcinek-181-hikmet-czuje-sie-coraz-lepiej-reyhan-odejdzie-z-rezydencji-streszczenie-odcinka-82202.html?zdjecie=7" style="background-image: url('https://d-tm.ppstatic.pl/kadry/35/de/6408b86298cc42f9c3174eccf991.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/35/de/6408b86298cc42f9c3174eccf991.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przysiega-odcinek-181-hikmet-czuje-sie-coraz-lepiej-reyhan-odejdzie-z-rezydencji-streszczenie-odcinka-82202.html?zdjecie=8" style="background-image: url('https://d-tm.ppstatic.pl/kadry/e8/84/6d35eb6f98acee1b3248482a3230.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/e8/84/6d35eb6f98acee1b3248482a3230.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przysiega-odcinek-181-hikmet-czuje-sie-coraz-lepiej-reyhan-odejdzie-z-rezydencji-streszczenie-odcinka-82202.html?zdjecie=9" style="background-image: url('https://d-tm.ppstatic.pl/kadry/0d/8c/c59539d8e212142ffa0bc9b6d55b.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/0d/8c/c59539d8e212142ffa0bc9b6d55b.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przysiega-odcinek-181-hikmet-czuje-sie-coraz-lepiej-reyhan-odejdzie-z-rezydencji-streszczenie-odcinka-82202.html?zdjecie=10" style="background-image: url('https://d-tm.ppstatic.pl/kadry/97/ef/d99f06c35f2ce76887fabc49adff.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/97/ef/d99f06c35f2ce76887fabc49adff.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przysiega-odcinek-181-hikmet-czuje-sie-coraz-lepiej-reyhan-odejdzie-z-rezydencji-streszczenie-odcinka-82202.html?zdjecie=11" style="background-image: url('https://d-tm.ppstatic.pl/kadry/1e/25/def76ef21fd5ea4c35326483bc7e.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/1e/25/def76ef21fd5ea4c35326483bc7e.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przysiega-odcinek-181-hikmet-czuje-sie-coraz-lepiej-reyhan-odejdzie-z-rezydencji-streszczenie-odcinka-82202.html?zdjecie=12" style="background-image: url('https://d-tm.ppstatic.pl/kadry/79/dd/e158043d24b2bb66cfcd35fdb233.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/79/dd/e158043d24b2bb66cfcd35fdb233.200.jpg"></a>
                      </li>
                    <li title="">
                        <a href="/artykuly/przysiega-odcinek-181-hikmet-czuje-sie-coraz-lepiej-reyhan-odejdzie-z-rezydencji-streszczenie-odcinka-82202.html?zdjecie=13" style="background-image: url('https://d-tm.ppstatic.pl/kadry/29/4a/66e132623031cd2582e50f98b28c.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/29/4a/66e132623031cd2582e50f98b28c.200.jpg"></a>
                      </li>
                    <li title="IMG[https://d-tm.ppstatic.pl/kadry/7f/08/5e931102d8747e3e5f81460a362d.1920.jpg](https://www.telemagazyn.pl/artykuly/najpopularniejsi-tureccy-aktorzy-i-aktorki-to-oni-sa-uwielbiani-przez-fanow-tureckich-seriali-79002.html?zdjecie=1&amp;utm_source=TM&amp;utm_medium=OstatniSlajd&amp;utm_campaign=OstatniSlajd)
#[Oto najpopularniejsi tureccy aktorzy i aktorki!](https://www.telemagazyn.pl/artykuly/najpopularniejsi-tureccy-aktorzy-i-aktorki-to-oni-sa-uwielbiani-przez-fanow-tureckich-seriali-79002.html?zdjecie=1&amp;utm_source=TM&amp;utm_medium=OstatniSlajd&amp;utm_campaign=OstatniSlajd)">
                        <a href="/artykuly/przysiega-odcinek-181-hikmet-czuje-sie-coraz-lepiej-reyhan-odejdzie-z-rezydencji-streszczenie-odcinka-82202.html?zdjecie=14" style="background-image: url('https://d-tm.ppstatic.pl/kadry/5b/a1/818c2659ea7eac3a0090afe2af3e.200.jpg');"><img src="https://d-tm.ppstatic.pl/kadry/5b/a1/818c2659ea7eac3a0090afe2af3e.200.jpg"></a>
                      </li>
                  </ul>
      </div>
      <a href="/artykuly/przysiega-odcinek-181-hikmet-czuje-sie-coraz-lepiej-reyhan-odejdzie-z-rezydencji-streszczenie-odcinka-82202.html?zdjecie=1">Zobacz galerię</a>
    </div>
  </div>

        <div id="dfp-srodek1" class="rkl ppa-kontener"></div>
        <div id="dfp-middleweb" class="rkl ppa-kontener mobile"></div>
        <div id="dfp-leaderboardtablet" class="rkl ppa-kontener mobile"></div>
        <div itemprop="articleBody" class="tresc markdown">
          <h2>"Przysięga" odcinek 181., w czwartek, 28.05.2020 o godz. 16:05 w TVP1! - sprawdź <a href="https://www.telemagazyn.pl/">program tv</a></h2>
<p>Nigar chciała wyjawić Reyhan (<a href="https://www.telemagazyn.pl/artykuly/przysiega-ozge-yagz-jako-reyhan-w-nowym-tureckim-serialu-poznaj-mlodziutka-i-utalentowana-turecka-pieknosc-74978.html">Özge Yagiz</a>) prawdę o paraliżu Hikmeta. Przeszkodził im jednak Emir (<a href="https://www.telemagazyn.pl/artykuly/przysiega-emir-czyli-gokberk-demirci-obaj-kochaja-motoryzacje-poznaj-blizej-tego-przystojnego-tureckiego-aktora-75037.html">Gökberk Demirci</a>), który próbował dowiedzieć się, co była żona próbowała powiedzieć mu, kiedy spał.</p>
<p class="article-link"><a href="/artykuly/przysiega-odcinek-180-emir-chce-wyciagnac-prawde-od-reyhan-nigar-powie-prawde-o-paralizu-hikmeta-streszczenie-odcinka-82193.html" data-gtm-tm="artykuly_powiazane/do82193/z82202"><span class="article-link-body"><span class="article-link-img" style="background-image: url(https://d-tm.ppstatic.pl/kadry/aa/c9/82a08d02518e966917ca4dfecff2.360.jpg)"></span><span class="article-link-title">Emir chce wyciągnąć prawdę od Reyhan! Nigar powie prawdę o paraliżu Hikmeta?</span></span><span class="article-link-btn">Zobacz więcej</span></a></p><p>W 181. odcinku serialu "<a href="https://www.telemagazyn.pl/serial/przysiega-2572832/">Przysięga</a>" Narin nie zdobywa się na odwagę i sprytnie zmienia temat podczas rozmowy z Reyhan. Kobieta próbuje jeszcze się upewnić, czy służąca na pewno nie chce jej powiedzieć nic więcej. Narin zdaje sobie sprawę, że gdyby Cavidan (Gül Arcan) dowiedziała się, że to ona wyjawiła tę tajemnicę, na pewno by ją zabiła. </p>
<p>Stan Narin (Yagmur Shahbazova) i Kemala (Can Verel) jest coraz gorszy. Kobieta decyduje się opuścić chatę, żeby poszukać pomocy. Kemal chce iść z nią, ale Narin powstrzymuje go niemal siłą. Narin długo nie wraca i podczas wyprawy przez las czuje się coraz gorzej. W końcu traci przytomność.</p>
<p>Stan Hikmeta (Berkant Müftüler) ku zaskoczeniu wszystkich poprawia się. Emir jest pod wrażeniem, kiedy widzi jak Melike karmi jego ojca zupą! Kobieta przyznaje, że to zasługa Rayhan. W tym momencie w pokoju pojawia się właśnie Reyhan, która stwierdza, że w takim razie nie ma powodu, aby dłużej zostawała w rezydencji. Emir denerwuje się i mówi, że to on będzie decydował, co jest potrzebne jego ojcu. Czyżby nie chciał, żeby Reyhan odchodziła?</p>
<p>Cavidan odwiedza Hikmeta i kiedy są sami znów mu grozi. Wszystko to słyszy przerażona Nigar. Czy tym razem powie o wszystkim Reyhan?</p>
<p class="article-link"><a href="/artykuly/przysiega-ozge-yagz-zagra-u-boku-buraka-ozcivita-w-serialu-kurulus-osman-jak-wypadnie-w-produkcji-kostiumowej-82098.html" data-gtm-tm="artykuly_powiazane/do82098/z82202"><span class="article-link-body"><span class="article-link-img" style="background-image: url(https://d-tm.ppstatic.pl/kadry/28/a5/adab5430b47f0661d02b0f1c42f9.360.jpg)"></span><span class="article-link-title">Özge Yağız zagra u boku Buraka Özçivita! Jak wypadnie w produkcji kostiumowej?</span></span><span class="article-link-btn">Zobacz więcej</span></a></p><a class="gallery-button" href="/artykuly/przysiega-odcinek-181-hikmet-czuje-sie-coraz-lepiej-reyhan-odejdzie-z-rezydencji-streszczenie-odcinka-82202.html?zdjecie=1">Zobacz galerię</a><div class="wideo"><script class="XlinkEmbedScript" data-url="https://get.x-link.pl/2c955827-ce57-02ad-a2e2-bd0bb8edfe76,c31285ee-4fa3-edc2-c512-c3a4c003654a,embed.html" type="application/javascript" src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js?v1"></script></div><div class="facebook"><div class="fb-page" data-href="https://www.facebook.com/Najpi%C4%99kniejsze-Tureckie-Seriale-1720493947996129/" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Najpi%C4%99kniejsze-Tureckie-Seriale-1720493947996129/"><a href="https://www.facebook.com/Najpi%C4%99kniejsze-Tureckie-Seriale-1720493947996129/">https://www.facebook.com/Najpi%C4%99kniejsze-Tureckie-Seriale-1720493947996129/</a></blockquote></div></div></div>
        </div>
                <div class="spolecznosciowe duze">
  <div class="addthis_inline_share_toolbox_sy5w"></div>
</div>

        <nav class="tagi">
          <h4>Tematy:</h4>
          <p itemscope itemtype="http://schema.org/ListItem">
                          <a href="/artykuly/przysiega-streszczenia-odcinkow/" itemprop="item"><meta itemprop="name" content="przysięga streszczenia odcinków">przysięga streszczenia odcinków</a>
                          <a href="/artykuly/przysiega-reyhan/" itemprop="item"><meta itemprop="name" content="przysięga reyhan">przysięga reyhan</a>
                          <a href="/artykuly/yemin/" itemprop="item"><meta itemprop="name" content="yemin">yemin</a>
                      </p>
        </nav>
                  <div data-ns-type="multiPlacement" data-ns-hash="947f02bf08a57b5b8ac5326f2cbb4c9c" data-ns-service="adart" class="kd_ns_placement"><script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=multiPlacement" async="async"></script></div>
                <div id="dfp-srodek2" class="rkl ppa-kontener"></div>
        <div id="dfp-middletablet" class="rkl ppa-kontener mobile"></div>
      </article>
              <div class="komentarze"><div class="belkaNagl"><h3 id="komentarze">Komentarze</h3><a href="#komentarz" class="skomentuj right kotwica">Skomentuj</a></div><ul class="brakKomentarzy"><li>Brak komentarzy.</li></ul></div>

        <div class="komentarze"><form action="#komentarz" method="post"><div class="belkaNagl"><h3 id="komentarz">Dodaj komentarz</h3></div><fieldset><legend></legend><p><label for="f88df83">Podpis<sup>*</sup></label><input id="f88df83" name="commentAdd-art-82202[author]" value="" type="text" required="required"></p><p><label for="fee748b">Treść<sup>*</sup></label><textarea id="fee748b" name="commentAdd-art-82202[text]" type="textarea" required="required"></textarea></p><div class="dodajKoment"><p class="left">Dodając komentarz, akceptujesz <a href="/regulamin">regulamin</a>.</p><p class="right"><input value="Dodaj komentarz" type="submit"></p></div></fieldset></form><script src="/sblam.js"></script></div>
              <div id="dfp-srodek3" class="rkl ppa-kontener bg-white"></div>
    </div>
    <div class="column prawaKolumna">
      <div id="aktualnosci" class="boksAPH">
        <div class="belkaNagl">
          <h2>Telemagazyn poleca</h2>
        </div>
        <ul class="APHLista">
            <li>
    <a href="/artykuly/aktorki-w-ciazy-ktore-pracowaly-na-planie-nie-wszystkie-musialy-ukrywac-ciazowe-kraglosci-do-roli-81867.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/87/82/fe40b91e0359182da1c5bcb44725.200.jpg')"></em>
      <div>
        Aktorki w ciąży, które pracowały na planie. Nie wszystkie musiały ukrywać ciążowe krągłości do roli!
      </div>
    </a>
      <span>
        Ranking
      </span>
  </li>
            <li>
    <a href="/artykuly/program-telewizyjny-na-srode-27052020-co-obejrzec-27-maja-w-tv-program-tv-hity-dnia-82214.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/74/89/53f7b89679e32854509266d12120.200.jpg')"></em>
      <div>
        Program telewizyjny na środę, 27.05.2020. Co obejrzeć 27 maja w TV? [PROGRAM TV, HITY DNIA] 
      </div>
    </a>
      <span>
        Program TV
      </span>
  </li>
            <li>
    <a href="/artykuly/dzien-matki-2020-polskie-gwiazdy-chwala-sie-swoimi-mamami-co-gasiewska-vega-i-wieniawa-mowia-o-swoich-mamach-82205.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/0b/19/137ad8598beeaab53c83ea3f8202.200.jpg')"></em>
      <div>
        Dzień Matki 2020. Polskie gwiazdy chwalą się swoimi mamami! Co Gąsiewska, Vega i Wieniawa mówią o swoich mamach?
      </div>
    </a>
      <span>
        Dzień Matki
      </span>
  </li>
            <li>
    <a href="/artykuly/slub-od-pierwszego-wejrzenia-4-oliwia-i-lukasz-zostali-rodzicami-w-dzien-matki-wiemy-jak-ma-na-imie-ich-syn-82213.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/64/d2/d598aeee3b0e1296ae167342b522.200.jpg')"></em>
      <div>
        &quot;Ślub od pierwszego wejrzenia 4&quot;. Oliwia i Łukasz zostali rodzicami w Dzień Matki! Wiemy, jak ma na imię ich syn!
      </div>
    </a>
      <span>
        Ślub od pierwszego wejrzenia
      </span>
  </li>
            <li>
    <a href="/artykuly/program-telewizyjny-na-wtorek-26052020-co-obejrzec-26-maja-w-tv-program-tv-hity-dnia-82187.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/4f/40/377329946e39e117465b2c3e1a19.200.jpg')"></em>
      <div>
        Program telewizyjny na wtorek, 26.05.2020. Co obejrzeć 26 maja w TV? [PROGRAM TV, HITY DNIA]
      </div>
    </a>
      <span>
        Program TV
      </span>
  </li>
            <li>
    <a href="/artykuly/dzien-matki-2020-matki-w-polskich-serialach-nie-wszystkie-sa-idealne-82118.html">
      <em class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/c8/5d/c1ed1b72dfe299bd46b79f9bcf07.200.jpg')"></em>
      <div>
        Dzień Matki 2020. Matki w polskich serialach! Nie wszystkie są idealne...
      </div>
    </a>
      <span>
        Ranking
      </span>
  </li>
</ul>

<script type="text/javascript">
    var contentStrOptions = contentStrOptions || [];
    contentStrOptions['4b068bf92525ac9f447ca9d029fc4904'] = {
        itemNumber: 5,
        method: 'add',
        targetBoxes: 'ul.APHLista li',
        view: '<li>' +
        '<a href="#href#" target="_blank" rel="nofollow">' +
        '<em class="zdjecie" style="background-image: url(\'#img#\')"></em>' +
        '<div>#title#</div>' +
        '</a>' +
        '<span>Reklama</span>' +
        '</li>'
    };
</script>
<div data-ns-type="customPlacement" data-ns-hash="4b068bf92525ac9f447ca9d029fc4904" data-ns-service="adart" data-ns-success="ContentStr.render" data-ns-error="ContentStr.error" class="kd_ns_placement">
  <script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=customPlacement" async="async"></script>
</div>

      </div>
      <div id="dfp-prawa1" class="rkl ppa-kontener"></div>
      <div id="cr-prawa1" class="rkl ppa-kontener"></div>
      <div id="hityPrawa" class="boksAPH">
        <div class="belkaNagl">
          <h2>Hity dnia</h2>
        </div>
        <div id="kategorieHitow">
  <div>
    <ul class="slider">
                                <li>
        <a href="/hity-dnia/film/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/be/26/7d02ff4c17d221dfe564bb24cf2e.360.jpg');">
          <i>Film</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/serial/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/36/2d/7e426714b760aadcb70b13c90b79.360.jpg');">
          <i>Serial</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/dla-dzieci/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/80/ec/5ce944877edb37eff4aab0c65675.360.jpg');">
          <i>Dla dzieci</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/dokument/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/c8/c1/93b28ffa56828941cc9ae6f5885d.360.jpg');">
          <i>Dokument</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/serial-kostiumowy/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/f1/0c/5577759029ee8b0360368605e736.360.jpg');">
          <i>Serial kostiumowy</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/rozrywka/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/37/5e/76403e36fbef469623f0aa3c9a1b.360.jpg');">
          <i>Rozrywka</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/komedia/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/bb/ed/aab54dab8a1fa949e59279497f24.360.jpg');">
          <i>Komedia</i>
        </a>
      </li>
                                <li>
        <a href="/hity-dnia/retro-serial/" style="background-image: url('https://d-tm.ppstatic.pl/kadry/9a/3c/396e37b7333ecdafa8569f640d94.360.jpg');">
          <i>Retro serial</i>
        </a>
      </li>
        </ul>
    <a class="przewin lewo">&lsaquo;</a>
    <a class="przewin prawo">&rsaquo;</a>
  </div>
    <ul id="kategorieHitowKropki">
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
              <li></li>
          </ul>
</div>

<script type="text/javascript">
    (function ($) {
        var slider = new horizontalSlider('#kategorieHitow ul.slider'),
            container = $('#kategorieHitow ul.slider'),
            hits = container.find('li'),
            hitsCount = hits.length,
            kropki = $('#kategorieHitowKropki'),
            active = 0,
            change = function (num) {
                if (num < 0 || num >= hits.length) {
                    return;
                }
                kropki.find('li').removeClass('aktywny').eq(num).addClass('aktywny');
                slider.slideToElement(hits.eq(num));
                active = num;
            };

        slider.step = 1;
        container.css({width: hitsCount * 100 + '%'});
        hits.css({width: (100 / hitsCount) + '%'});
        kropki.on('click', 'li', function () {
            change($(this).prevAll().length);
        });
        $('#kategorieHitow .przewin.lewo').on('click', function () {
            change(active - 1);
            return false;
        });
        $('#kategorieHitow .przewin.prawo').on('click', function () {
            change(active + 1);
            return false;
        });
        change(0);
    })(jQuery);
</script>

        <ul id="listaHitow" class="APHLista">
                                <li class="hit filmy">
      <a href="/film/vabank-550357/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/bb/ed/aab54dab8a1fa949e59279497f24.360.jpg');"></em>
        <div>
          Vabank
          <p>
            <b>
              20:00
                          </b>
            Polsat
          </p>
        </div>
      </a>
    </li>
                                <li class="hit seriale">
      <a href="/serial/lesniczowka-2123416/odc236/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/2a/cf/ceb9d9449325da1f9d7adce3aa33.360.jpg');"></em>
        <div>
          Leśniczówka odc. 236
          <p>
            <b>
              20:30
                          </b>
            TVP 1
          </p>
        </div>
      </a>
    </li>
                                <li class="hit seriale">
      <a href="/serial/howards-end-2241348/odc4/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/a5/ea/f32e508d2e4704e02ad0165bf2e2.360.jpg');"></em>
        <div>
          Howards End odc. 4
          <p>
            <b>
              20:55
                          </b>
            TVP 2
          </p>
        </div>
      </a>
    </li>
                                <li class="hit filmy">
      <a href="/film/swiat-to-za-malo-125405/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/27/cc/5bfb27a733bd159c07d67194f3b9.360.jpg');"></em>
        <div>
          Świat to za mało
          <p>
            <b>
              21:00
                          </b>
            TVP 1
          </p>
        </div>
      </a>
    </li>
                                <li class="hit rozrywka">
      <a href="/tv/ameryka-express-2365024/">
        <em  class="zdjecie" style="background-image: url('https://d-tm.ppstatic.pl/kadry/f2/64/6a8fd8f664697e30311030dc57bf.360.jpg');"></em>
        <div>
          Ameryka Express odc. 13 (sezon 2)
          <p>
            <b>
              21:30
                          </b>
            TVN
          </p>
        </div>
      </a>
    </li>
  </ul>

        <p>
          <a href="/hity-dnia/">Wszystkie hity &raquo;</a>
        </p>
      </div>
      <div id="dfp-prawa2" class="rkl ppa-kontener"></div>
      <div id="dfp-prawa3" class="rkl ppa-kontener"></div>
    </div>
    <hr class="fixedServiceAnchor">
  </div>
</section>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5602bc4752f00501" async="async"></script>
<script async defer src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.4&appId=384077648361357";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  window.twttr = (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = t._e || [];
    t.ready = function (f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));

  var t = window.twttr || {};
  t._e = t._e || [];
  t._e.push(function() {
    var els = document.getElementsByClassName('tweet-container');
    [].forEach.call(els, function (el) {
      var tweet = el.getElementsByClassName('tweet-item');
      twttr.widgets.createTweet(
        tweet[0].getAttribute('data-id'),
        document.getElementById(tweet[0].id)
      );
    });
  });
</script>


<div id="dfp-okazjon" class="rkl ppa-kontener bg-white"></div><div id="dfp-bottomweb" class="rkl ppa-kontener mobile bg-white"></div><div id="dfp-bottomtablet" class="rkl ppa-kontener mobile bg-white"></div>

<section id="info">
  <div class="row">
    <div class="column">
      <div class="tmRazemZ">
  <p>Telemagazyn co piątek razem z:</p>
  <a href="https://polskatimes.pl/" class="pt" target="_blank">POLSKA</a>
  <a href="https://dziennikzachodni.pl/" class="dz" target="_blank">Dziennik Zachodni</a>
  <a href="https://gloswielkopolski.pl/" class="gw" target="_blank">Głos Wielkopolski</a>
  <a href="https://gazetawroclawska.pl/" class="gwr" target="_blank">Gazeta Wrocławska</a>
  <a href="https://dziennikbaltycki.pl/" class="db" target="_blank">Dziennik Bałtycki</a>
  <a href="https://dzienniklodzki.pl/" class="dl" target="_blank">Dziennik Łódzki</a>
  <a href="https://kurierlubelski.pl/" class="kl" target="_blank">Kurier Lubelski</a>
  <a href="https://gazetakrakowska.pl/" class="gk" target="_blank">Gazeta Krakowska</a>
</div>    </div>
  </div>
</section>

<footer>
  <em class="cien">&nbsp;</em>
  <div class="row">
    <div class="small-12 columns">
      <a class="doGory" title="Na górę strony" href="#gora">Do góry</a>
      <div class="left">
        <a class="logo" href="//www.telemagazyn.pl/">
          <img alt="Program TV - Telemagazyn.pl" title="Program TV - Telemagazyn.pl" src="//s-tm.ppstatic.pl/g/logo.svg">
        </a>
        <p>&copy; Polska Press Sp. z o.o.</p>
        <a href="//www.telemagazyn.pl/artykuly/mapa-serwisu-44954.html">Mapa serwisu</a>
        <a href="//www.telemagazyn.pl/artykuly/kontakt-16836.html">Kontakt</a>
        <a href="https://polskapress.pl/pl/portfolio/internet/informacyjne/tele-magazyn" target="_blank">Reklama</a>
        <a href="//www.telemagazyn.pl/artykuly/regulamin-44958.html">Regulamin</a>
        <a href="https://prywatnosc.polskapress.pl/dostawca-vod">Dostawca VOD</a>
        <a href="https://prywatnosc.polskapress.pl">Polityka Prywatności</a>
      </div>
      <ul>
        <li>
          <h3>Seriale</h3>
          <a href="//www.telemagazyn.pl/serial/550347/m-jak-milosc">M jak miłość</a>
          <a href="//www.telemagazyn.pl/serial/544276/wspaniale-stulecie">Wspaniałe stulecie</a>
          <a href="//www.telemagazyn.pl/serial/550349/na-dobre-i-na-zle">Na dobre i na złe</a>
          <a href="//www.telemagazyn.pl/serial/542907/pierwsza-milosc">Pierwsza miłość</a>
          <a href="//www.telemagazyn.pl/serial/552361/na-wspolnej">Na Wspólnej</a>
          <a href="//www.telemagazyn.pl/serial/578196/o-mnie-sie-nie-martw">O mnie się nie martw</a>
          <a href="//www.telemagazyn.pl/serial/556389/przyjaciolki">Przyjaciółki</a>
        </li>
        <li>
          <h3>Programy</h3>
          <a href="//www.telemagazyn.pl/tv/544504/rolnik-szuka-zony">Rolnik szuka żony</a>
          <a href="//www.telemagazyn.pl/tv/563772/kuchenne-rewolucje">Kuchenne rewolucje</a>
          <a href="//www.telemagazyn.pl/tv/563776/mam-talent">Mam talent</a>
          <a href="//www.telemagazyn.pl/tv/679881/the-voice-of-poland">The Voice of Poland</a>
          <a href="//www.telemagazyn.pl/tv/606048/dancing-with-the-stars-taniec-z-gwiazdami">Taniec z gwiazdami</a>
          <a href="//www.telemagazyn.pl/tv/563774/top-model">Top Model</a>
          <a href="//www.telemagazyn.pl/tv/813858/aplauz-aplauz">Aplauz, aplauz!</a>
        </li>
        <li>
          <h3>Partnerzy</h3>
          <a href="https://gratka.pl" title="Ogłoszenia">gratka.pl</a>
          <a href="https://gratka.pl/nieruchomosci" title="Nieruchomości">Nieruchomości</a>
          <a href="https://gratka.pl/motoryzacja" title="Motoryzacja">Motoryzacja</a>
          <a href="https://gratka.pl/praca" title="Praca">Praca</a>
          <a href="https://naszemiasto.pl" target="_blank">naszemiasto.pl</a>
          <a href="https://gol24.pl" target="_blank">Piłka nożna</a>
          <a href="https://motofakty.pl" target="_blank">Samochody</a>
        </li>
      </ul>
      <span class="zrodlo">Program TV<br> dostarczony przez<br><a href="https://www.media-press.tv/" rel="nofollow" target="_blank"> media-press.tv</a></span>
    </div>
  </div>
</footer>
<div id="loginModal" class="reveal-modal" style="z-index: 1000" data-reveal>
  
<div id="logowanie" class="column">
  <h2>Logowanie</h2>
  <form method="post" action="&#x2F;uzytkownik&#x2F;logowanie&#x2F;">        <p>
      <label for="email">E-mail</label><input name="identity" type="text" id="email" value="">    </p>
    <p>
      <label for="haslo">Hasło</label><input type="password" name="credential" id="haslo" value="">    </p>
          <input type="hidden" name="redirect" value="https://www.telemagazyn.pl/artykuly/przysiega-odcinek-181-hikmet-czuje-sie-coraz-lepiej-reyhan-odejdzie-z-rezydencji-streszczenie-odcinka-82202.html" />
        <p>
      <button type="submit" name="submit" value="">Logowanie</button>    </p>
    <p>Jeżeli nie posiadasz konta, <a href="/uzytkownik/rejestracja/">zarejestruj się</a>.</p>
  </form></div>
  <a class="close-reveal-modal">&#215;</a>
</div>
  <div id="dfp-layer" class="rkl ppa-kontener"></div><div id="dfp-layerwiderkontext" class="rkl ppa-kontener"></div><div id="dfp-tapeta" class="rkl ppa-kontener"></div><div id="dfp-overlayweb" class="rkl ppa-kontener mobile"></div><div id="dfp-overlaytablet" class="rkl ppa-kontener mobile"></div><div id="dfp-intertext" class="rkl ppa-kontener"></div>
    <script src="https://mrb.upapi.net/code?w=5694184698675200&uponit=true"></script><script type="text/javascript">
(function ($) {
    var oknoModal = $('#loginModal'),
        $okienko = $(window),
        timeout;
    var zmianaModala = function () {
        var szerOkna = $(document).width();
        var oknoDuze = szerOkna > 1200;
        var oknoSrednie = !oknoDuze && szerOkna > 850;
        oknoModal.toggleClass('small', oknoDuze)
            .toggleClass('medium', oknoSrednie);
        timeout = null;
      };
    $okienko.on('resize', function () {
        if (timeout) {
            return;
        }
        timeout = setTimeout(zmianaModala, 250);
    });
    zmianaModala();
    $(document).foundation();
})(jQuery);
</script>
<script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&pp_an=null"></script></body>
</html>
